Владимир Васильев - Лик Черной Пальмиры

Описание Книги

Внимание! Данный текст написан и опубликован с ведома и разрешения Сергея Лукьяненко, автора мира Дозоров.

Тьма считает неуместными комментарии к данному тексту.
Дневной Дозор.

Свет считает неуместными комментарии к данному тексту.
Ночной Дозор.

Инквизиция как всегда молчит.
Без подписи.

Пролог

С утра опять шумели под окном, мешали спать. Арик долго пребывал в пограничном состоянии между сном и явью; дремота то одолевала его и тогда сознание проваливалось в полную грез неизведанную бесконечность, то отступала, вспугнутая чьими-то не по-утренни бодрыми окриками. После часа маеты Арик все-таки сдался. Отбросил одеяло, под которым прятался от шума, встал и кое-как добрел до окна, однако с этого ракурса было не рассмотреть что творится перед домом. Тогда он собрался с силами и направился в соседнюю комнату, что при размерах квартиры было практически подвигом, где вышел на балкон.
На улице Гоголя снова снимали кино.
В Одессе постоянно снимают кино. И все время почему-то на Гоголя. Арик припомнил, как лет пятнадцать назад вот так же лениво наблюдал с балкона Ежи Штура в окружении киношных “армян”, проходящего мимо скульптуры на углу дома напротив - кстати, когда-то Арик жил в нем. В доме напротив.
Тогда Махульский снимал “Дежа Вю”. Что снимали сейчас - бесполезно было гадать, но Ежи Штура Арик нигде видел.
Арик постоял еще немного, поглядел, прищурившись, на море, вздохнул и побрел в сторону ванной.
На улице было так хорошо, что умывшись-проснувшись-позавтракав, он решил прогуляться.
Спустя час Арик вышел из-под арки, с легким отвращением покосился на бестолково суетящихся киношников, обогнул съемочную площадку, огороженную полосатой ленточкой, и направился к Тещиному мосту. У кафешки он задержался, купил бутылочку пива и не спеша выцедил ее тут же, за столиком. Лето и солнце делали свое дело - настроение неуклонно улучшалось даже у Арика с его меланхоличной и созерцательной натурой.
По мосту он шел нарочито медленно, довольно жмурясь и искоса поглядывая вниз. Как всегда в Одессе было полно туристов, поэтому Арику дважды вручали фотоаппараты и просили запечатлеть. На фоне. Арик без возражений запечатлевал - жалко, что ли?
Еще издали он заметил, что любимое место на ступенечках колоннады Воронцовского дворца занято. Сначала Арик огорчился, но чем ближе подходил, тем меньше оставалось от возникшего огорчения.
Во-первых на его место посягнула девушка. А во-вторых - одинокая девушка. Во всяком случае без спутника. Симпатичная, длинноволосая и грустная. Явно не местная, что легко угадывалось по нетронутой солнцем коже.
А еще она была Иной. Причем без регистрации.
Впрочем, присмотревшись Арик нашел объяснение отсутствию регистрационной печати: Иная была дикая. И, похоже, в сумрак ходить училась сама, поскольку аура только-только начала окрашиваться ко Тьме. После грамотной инициации не остается так много нейтральных тонов.
“Так-так! - подумал Арик с невольным подъемом. - Дикарка, значит. Ничего так выглядит... В моем вкусе.”
Он не любил прятаться и таиться. Вошел в сумрак за несколько шагов до ступенек, приблизился и сел рядом.
- Здравствуй.
Девушка удивленно взглянула на него. Должно быть, нечасто ей встречались Иные. Если вообще встречались.
Хотя, встречались, разумеется. Иначе откуда шаг в сторону Тьмы? Дикари-одиночки почти всегда остаются нейтралами потому что ничего еще не знают о вечном противостоянии двух группировок Иных.
- Здравствуй...
Девушка непроизвольно отодвинулась, внимательно глядя на Арика.
- Ты приезжая?
- Да... из России.
Арик понимающе кивнул.
Становилось жарче - день разгорался во всю летнюю мощь.
- И как тебе Одесса?
Арик слегка приоткрылся, обнажая вполне мирные намерения и демонстрируя хорошее настроение; уже через несколько секунд девушка впервые расслабила лицо в полуулыбке.
- Нравится! Правда, люди здесь какие-то... другие.
- Да уж, - вздохнул Арик. - Какие - другие, а какие - так и вовсе... Иные...
Не поняла. Просто улыбнулась. Точно, дикарка. Странно, что ребята ее не засекли... Впрочем, возможно она недавно приехала. А ребята, поди, с утра на пляже пиво сосут после вчерашнего. Кто ж тебя инициировал-то, детка? И почему тайно?
- Извини, я, кажется, заняла твое место? Ты тут обычно сидишь?
Арик подумал, что в последний раз задерживался на ступенях колоннады недели три назад, когда показывал Шведу новый пистолет. Но вслух об этом распространяться, разумеется, не стоило.
- Иногда сижу. Смотрю на море... и вообще. Меня зовут Арик. Я живу во-он там, через мост и сразу налево.
- Здорово! Я - Тамара.
- Хочешь, я покажу тебе Одессу?
- Конечно, хочу!
От настороженности девушки не осталось и следа, хотя Арик не прилагал к этому никаких специальных усилий. Тамара как Иная тянула уровень примерно на третий, поэтому Арик смог бы как угодно ее заморочить. Но ничего из магического арсенала применять не хотелось, да и не было в том нужды.
Арик встал, помог Тамаре спуститься по лестнице и повел ее на бульвар.
Куда же еще?

Глава первая

Глава киевского Дневного Дозора Александр Шереметьев удивительным образом сочетал привязанность к роскоши с равнодушием к неудобствам. Мало кому известно, что он долгие годы обитал в небольшой двухкомнатной квартирке рядом с площадью Победы. Квартирке, где под посеревшим от времени потолком висели гроздья пыльной паутины, где пройти из комнаты в комнату удалось бы лишь по узким тропинкам - остальное пространство было завалено книгами и вещами, большую часть из которых любой здравомыслящий человек имел полное право назвать рухлядью. Но хозяин плевал на мнение гипотетических посетителей. Хотя бы потому, что он не любил перемен. Хотя бы потому, что большинство лиц на старых портретах, развешанных по всем стенам, были ему прекрасно знакомы по прошлому. Хотя бы потому, что рухлядью, когда она была еще не рухлядью, в своё время пользовались его предки и родственники. Большею частью уже умершие.
Да и посещали Шереметьева считанные люди. В основном - Иные. А сам он дома даже не жил - просто любил бывать. Иногда ночевал. Иногда варил себе кофе или заваривал чай. Очень редко готовил. Если главе киевских Темных хотелось обычной пищи, он направлялся в какой-нибудь ресторан, причем с равной вероятностью мог выбрать шикарный “Конкорд” на площади Льва Толстого или достаточно скромную “Викторию” напротив универмага “Украина”.
“Викторию” Шереметьев выбирал чаще. Потому что располагалась она в пяти минутах ленивой - без всяких глупых порталов - ходьбы от дома. Через площадь Победы и через двор с новостройками.
Нет, конечно, когда того требовал имидж - присутствовали и размах, и стиль, и то, что Шереметьев привык называть “понтом”. Но бывать в местах, где обычно ошиваются новые хозяева жизни, все равно не любил. Зато в той же “Виктории” вермут ему подавали в старинном бокале венецианского стекла - всегда в одном и том же. Пиво - в германской кружке с крышкой (если светлое) или ноттингемском эльгварде (если темное). Кофе - в глиняной турецкой чвыре, расписанной еще во времена султанов, и непременно при потемневшей от времени серебряной ложечке с полустертой надписью на неведомом языке. Обеденный сервиз для трапез отличался от вечернего-ночного. Первый состоял из восемнадцати предметов, второй - из пятнадцати. В “Викторию” же доставляли любимые сигары Шереметьева, да и вообще половину поставок организовал именно он, единожды потолковав с директрисой. Естественно, что постепенно “Виктория” превратилась в неофициальный клуб киевских Темных. Дозорные чаще бывали здесь, чем в офисе, расположенном на Банковой десять, в знаменитом доме с химерами. Там вынужденно скучали лишь дежурные да молодняк, еще не пресытившийся дозорной романтикой.
Так сложилось, что Темные Иные в Киеве уже много лет жили тихо и спокойно. Даже со Светлыми как-то умудрялись по-мирному ладить. Не без мелких рутинных пикировок и объяснений, разумеется, но на то и Дозоры, чтобы заниматься рутиной. Не многие дозорные, даже из достаточно бывалых и опытных, могли похвастаться тем, что воочию когда-то лицезрели настоящего инквизитора. Древний город умел примирять даже заклятых врагов. Недаром в среде Иных на Украине пятилистник каштана, символ Киева, одновременно стал символом окончания военных действий и призывом к переговорам - стоило только послать пятилистник противной стороне.
Лето подмяло Киев мягко и незаметно - вроде бы еще недавно с Днепра тянуло зябкой прохладой, вроде только-только успели обрасти листвой деревья, как вдруг разом воцарилась сущая жара - даже столбик старинного ртутного градусника Реомюра, разумеется принесенного в “Викторию” Шереметьевым, лишь чуть-чуть не достигал тридцатки.
Именно в такой день глава Дневного Дозора Киева Александр Шереметьев (для большинства окружающих - просто Лайк) вынул из специального кармашка жилетки древние часы-луковицу, встряхнул, отворяя крышку, вскользь поглядел на филигрань стрелок над циферблатом, пустил в потолок затейливую струю дыма и негромко позвал:
- Ефим!
От крайнего в ряду игрового автомата-флиппера тотчас оторвался худощавый молодой человек, обросший густой черной бородой. Добавь хасидскую шляпу и пейсы - получился бы стопроцентный еврей из ближайшей миссии. Впрочем, Ефим когда-то и впрямь считал себя евреем. Пока его не нашли и не инициировали Темные. Но хасидской шляпы и пейсов не носил ни раньше, ни теперь.
- Да, шеф? - вопросительно протянул он, обернувшись, но не слезая с высокого стула.
- Лимузин, - коротко велел Шереметьев.
Ефим двинул бровями: обыкновенно шеф предпочитал ездить на “Субару”. Но... пути высших магов причудливы и, разумеется, неисповедимы. Поэтому Ефим просто снял с пояса мобильник, связался с шофером и передал распоряжение.
Угольный “Роллс-ройс” подкатил к “Виктории” спустя семь минут. Лайк докурил, встал, чмокнул на ходу официантку и направился к выходу. В зале на миг стало тише.
- Ты куда? - с восхитительной непосредственностью спросила совсем еще юная ведьма Анжелка, любимица шефа. Впрочем, у шефа все особы женского пола моложе сорока ходили в любимицах.
Кого-нибудь из парней за подобный вопрос Шереметьев мог и взгреть. Темные постарше глупых вопросов, само собой, задавать бы не стали. Но к юным ведьмочкам - как не относиться снисходительно? Да и никакой тайны в намерениях Шереметьева, собственно, не имелось.
- В Борисполь, - по обыкновению скупо пояснил он.
О времени возвращения шеф Темных распространяться не стал. Зачем?
В лимузине Лайк первым делом потянулся к бару. Шофер тронул без лишних расспросов - слова шефа он уловил и отсюда, из кондиционированного нутра дорогой и пока еще не слишком привычной для киевлян машины. Длиннющей, как дирижабль, и красивой, как молодая касатка.
Уже перед самым Борисполем шофер уточнил:
- В аэропорт, Александр Георгич?
- Да, к московскому.
Лайк всегда бывал краток до талантливости.
Привычно заморочив охрану перед служебным въездом и попутно выяснив где произойдет высадка с московского рейса, водитель, пожилой и очень поздно инициированный дядечка по имени Платон Смерека, покатил к нужному месту. При этом он старательно соблюдал правила езды по летному полю. Пузатый “Боинг” уже грузно заруливал на посадку.
Лайк искоса наблюдал за полосой, не выпуская из руки бокала с вермутом. “Боинг” сел и теперь неторопливо полз к месту стоянки, где суетились рабочие с шлангами и прочей аэродромной механикой.
Наконец подали трап и люк отворился, выпуская первых пассажиров. Только сейчас Лайк толкнул дверь и вышел из лимузина.
Посторонние ни шефа Дневного Дозора, ни “Роллс-Ройса”, ни шофера не замечали. Легкое, почти незаметное заклинание - и вместо машины и Иных обыкновенные люди видят пустоту. Серые плиты летного поля да дрожащий над ними горячий воздух.
Тот, кого встречал Лайк, вышел на трап одним из первых. Чуть выше среднего роста, худой, до впалости щек, в темном костюме, серой рубашке и черных туфлях с квадратными носами, начищенных так, что в них отражался белоснежный бок самолета. При нем не было ни сумки, ни барсетки - ничего. Пустые руки. Да и багажа у него не имелось, как впоследствии выяснилось. Совсем.
Худой человек в темном костюме неторопливо спустился по трапу и сразу же отделился от других пассажиров, муравьиной цепочкой тянущихся от самолета к модерновому аэродромному автобусу, какие с некоторых пор появились в Бориспольском аэропорту. На него никто не обратил внимания, хотя он прошел перед самым носом стюардессы и едва не столкнулся с рабочим у переднего шасси.
Шеф киевского Дневного Дозора молча ожидал у лимузина с приоткрытой дверцей.
Гость тоже был шефом Дневного Дозора. Только московского.
Они медленно сошлись и замерли в двух шагах друг перед другом. Не то чтобы чопорно или церемонно - но с таким видом, будто между ними текла Эльба.
- Здравствуй, Завулон, - сказал Лайк сухо.
- Здравствуй, Тавискарон, - в тон ему отозвался гость. В голосе гостя тоже не чувствовалось открытой радости или приветливости, свойственной давно не встречавшимся людям. Скорее можно было предположить, что расстались они вчера, причем заранее зная о сегодняшней встрече.
Киевлянин болезненно поморщился:
- Давай без... церемоний, - предложил он.
- Давай, - охотно согласился москвич. - Здравствуй, Лайк.
- Здравствуй, Артур. Обниматься будем?
- Зачем?
- Мы же Темные.
- Да, мы Темные, Лайк. Хорошо, давай обнимемся. В конце концов, я действительно давно тебя не видел и даже рад встрече.
- Я тоже рад, Артур. И мы действительно давно не виделись.
Они шагнули навстречу друг другу и обнялись - без пошлых поцелуев и похлопываний по спине. Просто и коротко. Потом пожали руки. Тоже коротко, по-деловому.
- Поехали? - спросил Лайк.
- Подожди, секундочку, - попросил москвич.
А затем повернулся на запад, туда, где за невидимым горизонтом лежал Киев. Древний и всегда молодой Киев.

1 Следующая страница


- Здравствуй, Город, - серьезно сказал Артур-Завулон и поклонился.
На поросшем деревьями склоне Владимирской горы враз смолкли птицы. Ненадолго, всего на четверть минуты. Но никто из киевлян этого все равно не заметил.

* * *

- Куда ты меня везешь на этот раз? - поинтересовался Артур-Завулон когда лимузин миновал мост Патона и свернул на набережную. Голос у гостя звучал небрежно и с еле уловимой ноткой раздражения.
- В “Ле Гранд Кафе”, - невозмутимо ответил Лайк. - Ты там еще не бывал.
- Это где? На Крещатике? Что-то до смерти престижное?
- Не на Крещатике, но рядом. А что? Хочется тишины?
- Хочется воспоминаний, - вздохнул Артур с непонятной тоской в голосе. - Слушай, ну их эти “Ле гранды”. Поехали лучше на Андреевский, а? В корчму “Пiд липою”.
- На Андреевский? - удивился Лайк. - Можно, конечно... Только там сейчас не корчма, а респектабельный ресторан с хрусталем и прочим. “Свiтлиця” зовется. А что, воспоминания?
Гость снова вздохнул:
- Воспоминания, коллега. Причем, больше с корчмой, чем с Андреевским спуском. Ну, с замком Ричарда еще.
- Странное место для Темного. В смысле воспоминаний и прочей ностальгии.
- Ха! Можно подумать, Малый Власьевский в Москве не странное место для Темного!
- А странное? - насторожился Лайк.
На Малом Власьевском он обыкновенно останавливался в Москве. У знакомой ведьмочки.
Артур вздохнул и в третий раз:
- Да не то, чтобы очень... Но как-то наши все резко разлюбили Арбат. И окрестности.
- А почему?
- Да мерзко там стало. Как в Питере, прямо.
- На Арбате? Как в Питере? Артур, не пугай меня. Москва не может настолько испортиться.
- Вся Москва и не испортилась, - буркнул Артур, неожиданно мрачнея. - Только Арбат. А что до Питера...
- Давай о деле попозже, - прервал его Лайк. - Я настаиваю. На правах хозяина.
- Уговорил.
- Знаешь, чуть ниже, на Подоле есть маленькая кафешка, очень похожая на “Пiд липою” тех времен. Тебе понравится.
Лимузин тем временем поднялся на Владимирскую и мигом домчал почти до самой Андреевской церкви. Булыжная мостовая спускалась к Подолу. Между старыми камнями виднелись высохшие промоины, пути неистовых весенних ручьев.
- Стоп! Дальше пешком. Традиции, надо чтить...
Артур неожиданно закряхтел - совсем по-стариковски - и неловко шевельнулся в кресле.
“Спина у него, что ли, болит?” - подумал Лайк с некоторым недоумением. Для мага такого уровня поправить здоровье - вообще не вопрос. Дело нескольких минут.
Но внезапно Лайк понял. Это не спина. Это память. Она подчас вытворяет очень странные вещи. Особенно с Иными - ведь у них память куда дольше, нежели у обычных людей.
Лайк не стал ничего говорить гостю - просто принял из его рук стакан, водворил в бар и открыл дверцу лимузина. Артур толкнул дверцу с другой стороны.
Немногочисленные туристы вряд ли впечатлились видом лимузина. А вот достаточно неприметный вид пассажиров мог бы кого-нибудь удивить.
Но не удивил. Темные не любят привлекать к себе внимание без веских на то причин. Светлые - да, любят. Этих Силой не корми, дай окутаться сиянием, ореолом, покрасоваться в белых одеждах. Мол, знайте, черви-человечишки, кто вас от бед бережет. Самое смешное - человечишки верят.
Лайк всегда находил это смешным и нелепым. Поэтому все то же простенькое заклинание, отводящие чужие любопытные взгляды, прикрыло двоих Темных магов. До самой места, где некогда располагалась корчма, а теперь “Свiтлиця” их никто их не увидел. Ну а потом оба сделали вид, будто из этой самой “Свiтлицi” вышли.
Место на Подоле, куда Лайк привел гостя, было обычной кафешкой, без намека на фешенебельность. Даже официанток не имелось - приходилось самому тащиться к стойке, заказывать, а потом забирать поднос со снедью. Лайк в любое время предпочел бы что-нибудь классом не ниже “Виктории”, но желание гостя - закон. Тем более, такого гостя. Московские Дозоры всегда котировались повыше киевских; да и Артур-Завулон был старше и искуснее. Не в силу более продвинутых способностей - просто в силу возраста. Сравнивать магов вне категорий вообще сложно. Да и не приходила Артуру и Лайку в головы идея померяться мощью. Никогда. За очевидной бесплодностью.
Какое-то время прошло в обоюдном молчании - сразу переходить к делам никому не хотелось, а тратиться на вежливо-бестолковый разговор о погоде или еще каких пустяках таким личностям не пристало. Вместо этого оба отдали должное горилке с перцем, фирменным шкваркам и котлетам по-киевски. Снедь в кафешке готовили простенькую, без претензий, для среднего обывателя. По цене и качеству. Впрочем, и королям очень часто хочется простоты.
Наконец Артур довольно откинулся на спинку стула и оторвал смягчившийся взгляд от посуды. На лице его отразился некий отдаленный намек на блаженство - скорее духовное, чем мирское.
- Как тут у вас? - спросил он хозяина.
- Да тихо, вроде. Хоть в отпуск едь. И поеду, шоб я был здоров! Только ближе к лету, когда потеплеет по-настоящему. В Крым. В горы.
- А то ты не знаешь, что сей год по-настоящему потеплеет только в июле!
- Так я и говорю, - ухмыльнулся Лайк, - ближе к лету.
- А, ну да, - кивнул Артур. - Ты ведь всегда был теплолюбивым.
Помолчав секунд десять Артур пожаловался:
- А у нас последнее время туго приходилось. Светлые такую волшебницу заполучили, у-у-у-у... Еле убрали ее лет на полста.
- Н-да, - Лайк сочувственно цокнул языком. - Полста лет промелькнут - и не заметишь. Это когда Зеркало пришло?
- В частности. Там очень сложная история завернулась, явление Зеркала - лишь часть ее. Кстати, что это за субстрат, а? Виталий Рогоза из Николаева. Ты его знал?
- Нет, - помотал головой Лайк и потянулся к бутылке. - Еще по одной?
- Давай, - не стал возражать Артур.
Разговор медленно, но верно стал приближаться к цели визита московского гостя.
Артур-Завулон не сообщал в Киев о приезде. Просто явившись утром к офису на Тверской молча сел в BMW Шагрона. А тот так же молча отвез его во Внуковский аэропорт. А Лайк легко распознал пылающую вероятностную нить и поехал встречать в Борисполь.
- Наверное, Швед этого Рогозу знает, - предположил Лайк, закусив. - Можно расспросить.
- Швед - это кто?
- Николаевский. Свой Иной. Я мало кому могу доверить спину... Ему - могу.
Артур пристально взглянул на собеседника.
- В Николаеве сильный Дозор?
- Сравнительно. Считай, третий на Украине. Сильнее даже чем в Харькове.
- А второй где?
- В Одессе.
- А! Там этот... как его... Тор... Тур...
- Турлянский, - с готовностью подсказал Лайк.
- Точно! Продукт гибридного скрещивания турок и полян.
Лайк усмехнулся - он не предполагал, что шеф Дневного Дозора Москвы в курсе их сугубо украинских хохмочек.
- А в Николаеве кто руководит? Этот твой Швед?
- Нет, - отрицательно качнул головой Лайк. - В сущности, там никто не руководит. Турлянский командует всем Причерноморьем.
- А почему? Никого достойного нет?
- Почему нет? Есть. Тот же Швед - очень пристойный маг. Молодой только. И Темный на загляденье - просто ленится. На подхвате работать - это пожалуйста. А в руководители выбиваться не желает. Ленится.
- Сколько их там, в Николаеве? Официальных.
- Человек двадцать. Я не считал. В основном мелочь - оборотни, вампиры, ведьмочки. Ведьмочки симпатичные, я проверял. А из магов только Швед да Иса. Кстати, в Одессе народу ненамного больше, но там есть Турлянский.
- А что так? Массово полиняли в Израиль?
- Представь себе! Я еще могу понять, когда человек валит из совка в Израиль. Но Иному-то это зачем? Вот скажи, зачем было валить Левке? Так нет ведь, свалил...
- В Одессе все по-особенному, - мечтательно протянул Артур. - Слетать, что ли, и туда?
- Слетай, - Лайк пожал плечами.
Артур откинулся вольготнее, сунул руки в карманы и принялся тихонько раскачиваться на двух ножках стула.
- А скажи-ка, Лаки, - изрек он, не выныривая из некоторой задумчивости, - ты смог бы сколотить хорошую команду из своих? Числом эдак около шести?
- Своих - в смысле киевских или в смысле украинских?
- Все равно.
- Без труда. Я - раз. Турлянский, Швед, Симонов. Ефим. Димка Рублев. Уже шестеро.
- Можно еще одного-двух. Для комплекта.
- В общем, могу.
- Отлично. Давай-ка еще по одной и я изложу тебе суть дела.
Лайк незамедлительно наполнил рюмки и наколол на вилку уже подостывшую шкварку.
- Эх! Вещь эта ваша с перцем! - в сердцах признался гость.
- I не кажiть, куме, - согласно отозвался киевлянин по-украински.
Артур снова откинулся на стуле и сунул руки в карманы. Лайк терпеливо ждал. Он уже почувствовал, что его и собранную команду ждет дорога, дорога куда-то на север. В Россию. Причем, не в Москву - дальше.
- Ты в курсе э-э-э... природы Ингерманландских болот?
Лайк на секунду задумался.
- Ну... более-менее. Злое это место. Чухонские капища, жертвенное дерево на Койви-саари... Только идиот мог построить там город для людей.
- Не обобщай, Лаки, - поморщился Артур. - Петр отнюдь не был идиотом. Он просто был всего лишь человеком. И действовал по своему человеческому разумению, пусть и довольно скудному на наш взгляд. А про шестьдесят пятый год ты знаешь?
- В смысле? В шестьдесят пятом я в Германии сидел. Как и ты, впрочем.
- Я после совета уехал, - сообщил Артур.
- А я остался. На полтора года, - глаза Лайка вдруг заволоклись воспоминаниями. - Хорошее было время...
Артур скептически хмыкнул:
- Значит, не знаешь. Тогда слушай. В шестьдесят пятом на болотах произошли два мощнейших вероятностных выброса. Первый, по светлой фазе, в мае, второй - по темной, более сильный - в ноябре. Сумрак чуть ли не наизнанку вывернуло. Людей много погибло... и Иных. Двенадцатого ноября Дневной Дозор Ленинграда официально объявил о приостановке деятельности, работники его в этот же день покинули город. Четырнадцатого ноября о том же объявил и Ночной Дозор. К двадцать третьему ноября в Ленинграде и области не осталось ни единого Иного - все предпочли убраться из этих гиблых мест до лучших времен. Я поглядел закрытую статистику - представляешь, бежали даже неинициированные, все до единого! Под любым предлогом вплоть до добровольной явки в военкомат после семи годков успешного закоса.
- И что? - спросил Лайк с некоторым скепсисом в интонации.
- Ничего. С шестьдесят пятого года по шестьдесят восьмой Питер оставался единственным крупным городом в мире, в котором не проживал ни один Иной.
- Ну, это-то понятно, - Лайк тихонько фыркнул. - Жить в этом ужасе? Я еще понимаю людей, этим просто деваться некуда. Помимо военкомата. Но Иные? Им-то подобная радость зачем?
- Незачем, - подтвердил Артур. - А проблема наша заключается в следующем. В шестьдесят восьмом, когда возмущения сумрака мало-помалу улеглись, в Ленинград вернулись далеко не все Иные. Из сильных вообще никто не вернулся. Вернулась мелочь - третья ступень и ниже. Зелень и наив. Пусть они слегка подтянулись за тридцать пять лет - не спорю. Но пока в Питере не на кого опереться, ни нам, ни Светлым. Кроме того, как ты сам понимаешь, за те же тридцать пять лет родилось и успело вырасти очередное поколение Иных. Часть из них инициировалась не вполне ясным способом. Каким именно - не знаю. Возможно, кто-нибудь из заезжих Иных инициировал сдуру случайно встреченного сопляка. А тот возьми и обучись технике инициации. А заезжий к несчастью оказался каким-нибудь повернутым сектантом с вековыми традициями и собственной школой. Дозоры с этой новоявленной гвардией справиться не сумели. Подозреваю, что не очень-то и пытались. Короче, в Питере теперь целая организация новых Иных; они слыхом не слыхивали ни о каком Договоре и даже не называют себя Иными.
- Как же они себя называют?

Предыдущая страница 2 Следующая страница


- Они называют себя “Черные”. До недавнего времени они себя практически не проявляли. И вдруг - вспышка активности. А поскольку о Договоре они ни сном, ни духом, творят такое, что даже мне тошно стало, когда прочел сводку. А уж как взвыл Ночной Дозор Москвы во главе с Гесером... Можешь представить. Короче, в России сейчас шухер до небес, Светлые стоят на ушах и грозятся сплошными трибуналами. Требуют разрешений на применение чуть ли евгенических заклинаний - и все из-за этих самых Черных из Питера.
- А инквизиция что? - резонно поинтересовался Лайк.
- Инквизиция до поры до времени отмалчивалась, но позавчера пришла официальная резолюция из Праги. В общем, мне вменено в обязанность разобраться с новыми питерцами и положить конец их беспределу.
- А почему тебе-то? - недоумевал Лайк. - Почему, например, не Гесеру?
- Потому что Черные используют Силу по-нашему. В сущности - они Темные. Только дикие. И поэтому глупые и безжалостные. Если формулировать коротко, я хочу чтобы ты и твои ребята приехали в Питер и навели там порядок. Мне плевать, что Черные делают с жителями Питера, но и давать Светлым повод для свободы действий все же неохота. Да и Бюро Инквизиции без последствий не отошьешь, ты ведь в курсе.
- Это уж точно, - кивнул Лайк. - Я только одного не понимаю - ты хочешь, чтобы я разобрался с этим самостоятельно, без твоей поддержки?
- Да.
- Но почему, тысяча чертей?
Артур глубоко-глубоко вздохнул, провел ладонью по лицу, и проникновенно сказал:
- Лайк! Ты представляешь какая поднимется вонь, если порядок в Питере приедут наводить москвичи?
Глава киевского Дневного Дозора сначала смешно хрюкнул, потом запрокинул голову и гулко захохотал.
Хохотал он долго.
- Хорошо, Артур, - сказал Лайк, отсмеявшись. - Я все сделаю, как ты скажешь. Когда нам вылетать?
- Я бы сказал “сегодня”, если бы... Если бы мне не хотелось покуролесить ночку в Киеве. А без тебя я этого делать не люблю... с некоторых пор.
Оба усмехнулись, вспоминая прошлый визит Артура в Киев. Ох и покуролесили тогда!
- Так что... давай еще по одной и поехали за ведьмочками. Небось, новеньких туча, а? - спросил Артур и подмигнул.
- Ну, туча, не туча, а найдутся!
- Ну, конечно, конечно! Чтоб у тебя и не нашлось? Когда такое было?
- Никогда не было, Артур! Прозит!
- Прозит! А лучше - за ведьмочек! Чтоб не переводились!
- Не возражаю! За ведьмочек!
Они чокнулись, выпили и пешком направились к терпеливо ожидающему наверху Андреевского спуска лимузину. Мимо памятника Григорию Сковороде, мимо Самсона и Гостинного Двора, мимо Булгаковского дома и замка Ричарда.
Спустя полчаса лимузин притормозил у “Виктории”.

* * *

Мобильник пиликал долго, назойливо и противно. Лайк успел, не просыпаясь, проклясть его раз пять, не меньше, но проклятия на неживую материю действовали из рук вон плохо. Проснувшись, Лайк проклял мобильник еще раз, но тот все не унимался. Поэтому пришлось тянуться к трубке и тыкать дрожащим пальцем в соответствующую кнопку.
- Алло! - малоприветливо пробурчал Лайк в трубку.
- Здравствуй, Лайк.
Не узнать голос звонившего - леденяще-спокойный, чудовищно невозмутимый и отстраненно-флегматичный - было решительно невозможно.
- Привет, Арик. Ты где?
- У твоей двери.
- Сейчас открою.
Лайк, не утруждая себя одеванием, пробрался по тропе ко входной двери, открыл. На пороге стоял столь же худощавый человек, как и сам Лайк, только чуть повыше. На лице гостя лежала печать вечной бесстрастности.
- У тебя звонок не работает, - сообщил визитер.
Лайк только рукой махнул, бредя назад, в комнату.
Арик, не разуваясь, прошел за ним и уселся на вертящийся табурет, место которого ранее было у пианино, но пианино Лайк лет тридцать назад успешно раздолбал излишне эмоциональным музицированием. С тех пор вертящийся табурет принялся втихую путешествовать по квартире, все время оказываясь там, где был кому-нибудь нужен: то на кухне, у древнего апоплексического холодильника, то в маленькой комнате, перед чуть менее древним компьютером малоизвестного бранднейма “Silus”.
Лайк облачился в любимый халат, по-прежнему дрожащими руками закурил сигарету и с ненавистью поглядел в сторону кухни.
Гость сочувственно созерцал хозяина.
- Что? - спросил он вскоре.
- Ко-офе! Помира-аю! - жалобно проныл Лайк.
Гость еле заметно улыбнулся. Потом совершил экономный пасс левой рукой и на овальном столике рядом с Лайком возникла маленькая чашечка, над которой тотчас взвился ароматный парок.
У Лайка даже руки дрожать перестали.
- Арик, - сообщил он проникновенно. - Ты - волшебник!
Гость лишенным каких бы то ни было эмоций голосом поправил:
- Маг.
- Да какая разница?
Арик опять еле заметно усмехнулся:
- Ну... в твоем состоянии - никакой. Раз ты сам себе чашку кофе сотворить не можешь...
- Так руки ж дрожат!
- Пить надо меньше.
- Да? Меньше? А как же гости? Как я по-твоему гостей буду привечать? На сухую? Да не простых гостей, высоких!
- Сильно высоких?
- Артура из Москвы.
- Который Аверченко?
- Нет, который Завулон.
При упоминании имени шефа Дневного Дозора Москвы Арик инстинктивно подобрался, словно сидя попытался выполнить команду “Смирно!”.
- Погоди... Это ведь был деловой визит, я правильно распознал?
- Правильно. И приехал ты правильно, в смысле вовремя. Гастроль нам предстоит. Выездная.
- Куда?
- В Питер.
Теперь губы Арика искривились в улыбке уже почти по-настоящему.
- Все потому что в Питер в гастрольный вояж с Одессы-мамы маги приезжают... - пробормотал он. - Н-да.
- Н-да, - подтвердил Лайк.
- А кто еще?
- Я, ты, Симонов, Швед, Ефим, Рублев... Может, Ираклия уломаем.
- Что, так серьезно? - серьезно уточнил Арик.
Дело в том, что Лайк перечислил имена практически всех сильнейших Темных Иных на Украине. Из тех, что служили в Дозорах.
- Посмотрим. Возможно, что и нет. Но съездить придется.
- Симонову и Шведу ты уже звонил?
- Нет еще. Когда? Видишь же, гуляли...
- А Завулон где?
- В “Премьер Паласе”. Отсыпается.
Аристарх Турлянский, глава причерноморского Дневного Дозора, на какое-то время задумался. Оное время Лайк употребил на выкуривание сигареты и впивание кофе, после чего сравнительно ожил.
- Позвони Симонову и Шведу, а? - попросил Лайк. - Я пока умоюсь.
- Позвоню, - кивнул Арик и вынул мобильник.
Когда Лайк вернулся (действительно слегка воспрявший к жизни), Турлянский с отсутствующим видом глядел в пыльное зеркало.
- Дозвонился? - на удивление бодрым голосом поинтересовался Лайк. Похоже, он не просто умылся-побрился, а еще и привел себя в физиологический порядок посредством несложной, но искусной магии.
- Симонов выезжает. А Швед сейчас между Очаковом и Кинбурном. В гонке.
- О как, - Лайк сбросил халат и принялся одеваться. Он явно вознамерился податься в “Викторию” - настоящий кофе все-таки вкуснее сотворенного магически. Да и пива там можно испить: творить алкоголь Иные считали дурным тоном. - Придется снимать Шведа прямо с яхты.
- Дело такое срочное?
- Как по мне, - честно признался Лайк, - так не очень. Но Завулон проволочек не любит. А шутить с Завулоном... сам знаешь каково.
- С Завулоном лучше не шутить, - глубокомысленно согласился Арик. - А его что, Артуром зовут?
- Иногда. Пошли в “Викторию”.
Турлянский молча поднялся.
По дороге Лайк купил сигарет и свежий номер “Футбола”, в который тут же и уткнулся. Турлянский, проштудировавший этот же номер еще накануне, до поступления в продажу, иронически косился на него. Даже в толчее подземного перехода никто не норовил Лайка или Арика задеть плечом или оттереть с дороги - наоборот, все инстинктивно расступались. Не людям стоять у Иных на пути.
В “Виктории” Лайк поручкался с барменом Сережей и рухнул на привычное место. Даже девчонок целовать не стал. Сережа принялся меланхолично заваривать кофе.
- Добрый день, - с достоинством сказал Арик и тоже сел. Напротив Лайка.
С минуту он молчал. Потом заметил:
- Хорошо здесь.
Разумеется, Турлянский посещал это кафе не впервые. И разумеется, уже видел и эти розоватые стены, и колонны, и лепнину, и фестоны, и ламбрекены. Но “Виктория” располагала к созерцанию, а Арик был созерцательной натурой.
Пока Лайк читал журнал и пил кофе, явился взъерошенный Ефим в сопровождении двух оборотней. Еще на улице было видно, как он что-то им горячо втолковывает, бурно жестикулируя. Войдя в кафе, он смолк, зыркнул за начальственный столик и по-свойски кивнул Арику.
- Ефим! - не отрываясь от журнала позвал Лайк.
- Да, шеф? - мигом предстал Ефим.
- Найди Ираклия. Пусть едет сюда, даже если занят. Можешь взять мою машину.
- Понял, шеф. А если он не поедет?
- Распылю. Тебя.
- Понял, шеф.
Ефим повернулся к оборотням и виновато развел руками: мол, извиняйте, работа. Оборотни были, вроде бы, не местные. Арик ненадолго ушел в сумрак и считал печати регистрации: точно, не местные. Из Полтавы. Ефим почему-то часто общался с приезжими Иными. Уже решив вернуться из сумрака в обычный мир, Арик вдруг почувствовал чье-то присутствие и уловил целый веер вероятностных нитей - как и всякий маг он предвидел и мог довольно уверенно прогнозировать будущее. Например сейчас Арик явно чувствовал приближение встречи с кем-то могущественным, но не враждебным, и разговор, которому суждено возыметь далеко идущие последствия.

Предыдущая страница 3 Следующая страница


Пришелец был сильнее Арика.
“Завулон, - подумал одессит. - Больше некому.”
Прежде они встречались лишь единожды, коренной одессит Турлянский и ныне москвич Завулон. Конечно, тот, кто носит подобное имя, гораздо старше Арика. О возрасте шефа Дневного Дозора Москвы можно было только догадываться. Да и о возрасте Лайка тоже - Арик, к примеру, не знал сколько тому лет, хотя отношения с главой киевских Темных у него сложились весьма тесные. Познакомились Арик и Лайк лет восемьдесят назад, как раз когда Арик только-только входил в силу после инициации и обучения. Нашел и инициировал Арика занесенный в революционную Одессу бурными ветрами классовой борьбы белый офицер, имя которого осталось неизвестным. Офицер канул без следа - то ли отбыл из Одессы или Крыма на последнем эмигрантском пароходе, то ли погиб по глупому в стычках с не знающими жалости котовцами. В то время даже Иные порою глупо гибли, пристреленные из-за угла или зарезанные во сне. Даже сверхъестественные с точки зрения обычных людей способности не давали стопроцентной защиты.
Осознав, что он не вполне человек, Арик быстро отыскал в Одессе таких же, как сам, и примкнул к Дневному Дозору. В Дозоре он рассчитывал обучиться пользованию всем, что жило и бурлило в нем, пока дикое и слабо поддающееся контролю. К середине двадцатого века Арик стал одним из сильнейших Темных магов юго-востока Европы, а выйти из категорий ему мешал только ничтожный по меркам Иных возраст. Но после известных событий сорок девятого года, когда элита Темных Украины была практически подчистую выбита и развоплощена, Арик Турлянский оказался одним из немногих, на кого уцелевшие суперы могли опереться в неизбежной попытке возрождения. Из суперов уцелели Лайк, Ираклий, вечный нейтрал из Харькова по имени Шиндже, более известный под прозвищем “Судья Мертвых”, и первая украинская ведьма, по давней традиции именуемая Солохой. Ираклий с Дозором сотрудничал лишь иногда, поэтому рассчитывать на него Лайк особенно не мог. На Шиндже рассчитывать было смешно - Иные такого возраста и силы как правило видят дальше других, знают больше других и предпочитают недеяние дешевой и малопродуктивной возне и стычкам. А чтобы рассчитывать на женщину, да еще ведьму, Лайк еще не окончательно выжил из ума. И глава Темных Украины сделал ставку на одаренную молодежь, номером первым среди которой значился одессит Турлянский.
Завулон, Москва и Россия тогда, в сорок девятом, поспели на помощь слишком поздно. И та мимолетная встреча до сих пор оставалась единственной - больше Арик Завулона никогда не видел.
Лайк поднялся навстречу Завулону и Арик тотчас почувствовал: отсюда придется уходить. Шефы Дозоров явно вознамерились пообщаться по делу, а общаться следует в хорошо защищенных местах. “Виктория”, невзирая на статус клуба Темных, таковой не являлась: здесь отдыхали и расслаблялись, а не работали. Значит, верный им путь на Банковую десять, в дом с химерами. В офис Дневного Дозора Киева. В кабинет Лайка, весьма редко посещаемый хозяином.
Арик, ни слова не говоря, встал. Приезжий взглянул на него и еле заметно кивнул, здороваясь.
Магам вне категорий обыкновенно не нужны слова. И пусть Арика Турлянского пока трудно было причислить к таковым, но уж обходиться без слов он нынче был вполне способен.
Снаружи поджидал здоровенный лимузин. Как Платону Смереке удавалось благополучно маневрировать в перегруженном автомобилями Киеве знал только сам пожилой водитель. Арик, во всяком случае, отметил, что магией при езде он почти не пользуется.
Перед домом с химерами Завулон и Арик ненадолго замерли. Было что-то завораживающее в этом асимметричном здании, украшенном множеством скульптур. На него можно было смотреть часами; и смотреть не надоедало. В очертаниях дома читались неприкрытая боль, смертная тоска и глухое отчаяние. Наверное, архитектору было очень плохо, когда он задумывал дом с химерами.
- Сколько гляжу, и все поражаюсь, - тихо сказал Завулон. - Сила... Какая Сила... Кто его строил, Лайк? Откуда столько Силы и тоски?
- Архитектор один наш строил. Звали его Городецкий...
При упоминании фамилии архитектора Завулон вдруг резко повернулся к Лайку, оторвавшись от созерцания дома.
- Как? - переспросил он напряженно.
- Городецкий, - повторил Лайк, не вполне понимая тревогу московского коллеги. - Владислав Городецкий. В девятьсот третьем году. Говорят, у него дочь в Днепре незадолго до того утонула. Отсюда и химеры, и прочая водоплавающая нечисть в оформлении... Он вообще много чего в Киеве и окрестностях построил. Музей изобразительных искусств, кенассу на Ярославовом валу. Но кенасса, увы, не сохранилась. А какие он фамильные склепы строил!! Графа Вирта на Байковом, инженера Лялецкого в Выдубичах... У-у-у!! Кирха на Красноармейской, по-моему, тоже его творение.
- Городецкий, - пробормотал Завулон, вроде бы успокаиваясь. - Надо же... Он был Иным?
- Нет, - ответил Лайк. - Иначе его дочь не утонула бы.
Завулон еще пару раз качнул головой.
- Н-да. Бывает.
- А в чем дело-то? - спросил Лайк с неподдельным интересом.
- Да так, - вздохнул Завулон. - Фамилия знакомая. Пошли.
Лайк многозначительно промолчал, но переспрашивать не решился. Просто шагнул к изогнутой лесенке.
Едва переступив порог дома с химерами, Арик потерял остальной мир. Еще пару секунд назад он ясно ощущал потоки Силы, льющиеся из-под Владимирской горы, чувствовал множество вероятностных нитей и эхо людских аур. И это все исчезло. Разом. Ведь штаб-квартира Дневного Дозора, цитадель Темных, была прикрыта мощнейшими магическими щитами.
Дежурные, совсем еще сопливый маг и такой же сопливый оборотень, вскочили и вытянулись, как новобранцы перед нежданно прибывшим генералиссимусом. На столе перед ними валялись игральные карты, стояли бутылки с пивом и наполовину съеденный вяленый лещ.
- Вольно, - буркнул Лайк. - Кто в офисе?
- Русик с Тарасом. Сетку чинят, - пискнул начинающий маг.
- А что, легла?
- Нет, они там ставят что-то новое на серваке. Я не спрашивал.
- Понятно, - буркнул Лайк. - Меня нет. Ни для кого.
Маг с готовностью кивнул. Оборотень просто стоял и таращился с немым восторгом во взоре.
“А ведь Лайка тут любят, - подумал Арик, редко бывающий в здесь. - Я бы даже сказал, обожают.”
Словно в подтверждение Лайк обернулся на лестнице и снисходительно проворчал:
- Да садитесь вы, олухи. И пиво свое пейте, никто вас не построит за это.
Дежурные тотчас уселись, но к пиву позволили себе прикоснуться только когда все трое пришедших поднялись наверх. В кабинет Лайка.
Кабинет являл собою полную противоположность квартире Лайка. Чистота и идеальный порядок. Массивный двухтумбовый стол красного дерева, такие же массивные секретеры с папками и компакт-дисками. Основательный сейф в углу. По стенам - картины, по углам - амулеты. Старинный коричневый глобус сбоку от стола. Диван и три кресла. Ковры на полу и одной из стен, как раз над диваном. Поверх ковров над диваном - несколько клинков, с виду отнюдь не декорных. Весьма симпатичную люстру на длинной-длинной штанге очень портил разбитый плафон.
Ну и, конечно, же, в кабинете имелся бар. С подсветкой и богатейшим выбором напитков. Чтобы у сибарита и гедониста Лайка не нашлось в кабинете бара? Хе-хе...
Завулон скептически покосился на поврежденную люстру.
- Опять мечом махал? - ехидно спросил он.
- Махал, - не стал возражать Лайк. - В ночь с семнадцатого на двадцать третье.
- И до сих пор не заменили?
- Я велел не трогать, - вздохнул Лайк. - Пока остальные не разнесу.
Никакого раскаяния в его голосе не наблюдалось и близко.
Завулон ухмыльнулся:
- Ты бы штангу укоротил и поднял все это хозяйство повыше. Авось, целее было бы.
- Ага, - не без ехидства поддакнул Лайк. - Может, еще и на стол не запрыгивать? А-ля Жан Марэ?
- А не проще ли фехтовальный зал какой-нибудь устроить по соседству? - подал голос Арик. - Сколько бы люстр сберег. Только на моей памяти это третья.
- Что б ты понимал, салага, - беззлобно фыркнул Лайк. - Когда по мою душу придет коварный враг, что же, мне ему поклониться и сказать: “Не изволите ли пройти в фехтовальный зал, уважаемый?” Ага, щаззз! Придется здесь махаться. Прыгая по столам а-ля Жан Марэ и разрубая люстры а-ля Лайк.
- Зануда ты, Лайк, - заметил Завулон, уже устроившись в кресле. - Даже этому мальчику должно быть понятно, что коварный враг явится по твою душу отнюдь не с клинком в руке. И вряд ли в одиночку.
Лайк тем временем направился к бару, поскольку секретарши на месте, что вполне естественно, не наблюдалось и близко. Смешав коктейли, хозяин выкатил на центр изящный сервировочный столик на гнутых, в форме вставших на хвосты змей, ножках и уселся в третье кресло. Конечно же, Лайк знал что по нраву Завулону и какое питье предпочитает Арик Турлянский. Для этого даже не обязательно было умение Иного. Просто Лайк достаточно хорошо и долго знал обоих, чтобы запомнить алкогольные предпочтения.
- Итак, - отхлебнув, начал Завулон.
Арик почувствовал, как старый маг наскоро прощупал магическую защиту кабинета. Она была сплетена на совесть; Арик совершенно отчетливо сознавал, что сломать такую ему не под силу. Защита плелась годами и годами укреплялась. Не один Лайк приложил руку и мастерство к ее созданию. Чувствовалась древняя и невероятно мощная основа. Такую не вдруг прошибешь, будь хоть сто раз магом вне категорий. Закон сохранения энергии не дано нарушить даже Иным.
- Итак...
- Как видишь, Артур - перебил москвича Лайк, - Арик уже здесь. Симонов (это который из Винницы, ты его не знаешь) на подходе. Местных я велел оповестить. Думаю, к вечеру все соберутся. Остался один: николаевец-Швед. Он у нас яхтсмен-маньяк. И в настоящее время бороздит волну где-то между Очаковом и Кинбурном. Мобильник у него отключен. Я пробовал достать Силой, но то ли луч рассеивается, то ли Швед слишком занят своими веревками и парусами. В общем, придется его ловить лично.
- А без него не обойдешься? - с сомнением справился Завулон.
- Не хотелось бы... - Лайк откинулся в кресле. - Он не очень сильный маг. Но он тертый не в одной стычке. Настоящий боец. Да и трудно найти город, которого Швед бы не знал достаточно хорошо, чтобы безошибочно ориентироваться. А это всегда плюс. Я лично Питера не знаю, да и не стремлюсь узнать, если честно. Не люблю я Питер...
- Никто не любит, - буркнул Завулон. - Снять вашего Шведа нужно быстро. Завтра вы должны быть в Москве.
- Снимем, - беспечно махнул рукой Лайк. - У Арика такой гидрофойл в порту на подхвате... Он уже вышел за Шведом. Кстати, прокатиться как нибудь не желаешь, Артур?
- Желаю, - не задумываясь ответил Завулон. - Потом. После всего.
- Шведа уже везут в аэропорт, - меланхолично подсказал Арик. - Вылет через двадцать минут. Еще через час он будет в Борисполе.
- Так что, машину высылать? - оживился Лайк. Спустя секунду он поморщился и потянулся к мобильнику. На несколько секунд раньше, чем тот зазвонил.
- Да! - сказал Лайк в трубку. - Хорошо, Ефим. Теперь дуй в Борисполь и встреть Шведа, он прилетит одесским рейсом через час-полтора. Да, в “Викторию”. Что? - тут Лайк смешно фыркнул. - Разрешаю.
И прервал вызов.
- Вот, уроды! - пожаловался он. Видимо, на подчиненных. - “Разрешено ли нам со Шведом выпить по дороге пива?” Можно подумать, если я не разрешу они не выпьют! Да и чтобы Швед в гонке рюмку-другую со своим экипажем не шандарахнул? А после рюмки и облома с гонкой Швед в самолете, небось, вискаря в сердцах налопается.
Завулон глубоко вздохнул:
- Да, Лайк. Тихо вы тут живете. Мирно. Беспечно. “Виктория”, пивко. Идиллия.
- Город такой, Артур. Он знает, как поддерживать порядок и тишину. Мы лишь подстраиваемся под него.
Завулон задумчиво кивнул.
- Ладно. Слушай. В Москве все получите временную российскую регистрацию. И еще... придется встретиться с представителями Инквизиции. И со Светлыми. Более того, в вашей группе пойдет их наблюдатель.
- Вот радость-то, - сразу насупился Лайк. - А без этого никак?
- Никак. Кроме того, думаю Инквизиция будет вас скрытно вести. Поэтому тебе и всем твоим придется оставаться сдержанными и максимально корректными. Сдается мне, Светлые попытаются по обыкновению совать нос во все щели и бдительно подшивать в досье каждый наш промах. И, разумеется, станут исподтишка вставлять палки в колеса. Поэтому после всего официоза в Москве и до самого поезда...
- Поезда? - удивился Лайк. - Почему не самолета?
- Да все потому же. Мало кому в голову придет, что вы отправитесь поездом, а не самолетом. Причем, дневным поездом.
- Дневным?
- Дневным, Лайк. Потому что мы - Дневной Дозор. И работать будете исключительно днем. Так надо.
- Что даже так? Дневной Дозор Питера не с нами?
- Вот с этим вам и предстоит разобраться. Мутная там компания. И делишки их мутные - дальше некуда.
- А что же эти... Дикие-”Черные”? - начал было Лайк, но тут же сам себя и оборвал. - Погоди. Надо Арику обрисовать. Вкратце. Без подробностей. Можно?
- Нужно, - фыркнул Завулон. - Если тебе не лень перед каждым из своих в отдельности распинаться.
- Не лень. Кроме того, Симонову я скажу немного иное, чем вот Арику или Шведу.
Арик меланхолично внимал. Он редко проявлял внешние признаки любопытства или заинтересованности, а прочесть что творится у него в душе за последние лет десять стало затруднительно даже Завулону.
- В общем, Арик, дела такие. С Дозорами в Питере бардак. Они там больше бумажки с места на место перекладывают да размеры премиальных выгрызают, чем ищут неинициированных и держат в узде вампирскую мелочь. Проклюнулась там какая-то секта. И творит безобразия. Вот, Артур сказал, что даже ему не по себе стало от их... э-э-э... деятельности. Основа у них, надо понимать, Темная. Договор они не чтят...
- ...Светлых просто... давят, - вставил слово Завулон. - Талантливо, надо сказать давят. Регулярно приносят человеческие жертвы. Недавно кто-то изящно намекнул Гесеру - с фотографиями, видеоматериалом и комментариями. Я еле удержал его от карательной экспедиции. Гесер с Семеном уже цели намечали.
- А нам разбираться, - понимающе кивнул Арик. - В самом деле. Не москвичам же?
Лайк многозначительно хмыкнул: отношения между Москвой и Питером оставались неоднозначными на всех уровнях: и для командировочных, и для забулдыг, и для футболистов, и для вырождающихся интеллигентов, и для политиков, и для медиамагнатов. И для Иных. Причем чем шире были возможности соперников, тем более жестоко и бескомпромиссно они пытались один другого давить.
- По-моему, нет смысла что-то обсуждать, - сказал Арик. - Лучше покажите документы. Из Праги, поди, целая телега привалила?
- Из Праги - только резолюция, - уточнил Завулон.
- Кстати, - вмешался Лайк. - Я бы тоже глянул на документы. Надо же знать, кого по питерской грязище раскатывать?
Завулон молча вынул из воздуха тонкий розовый файлик с несколькими листками внутри и маленький восьмиметровый компакт-диск.
- Видео здесь, - сообщил он бросая диск на столик, поверх файлика. - Извольте ознакомиться. Причем, для наглядности рекомендую глядеть через сумрак. И, надеюсь, тошнить вас не будет, а то лучше сразу запаситесь гигиеническими пакетиками.

Глава вторая

Едва он вошел, в “Виктории” воцарилась тишина. Напряженная. И недоуменная.
Вошедший был Иным. Светлым Иным. Он пришел в неофициальный клуб Темных - просто вошел через дверь. Защита его была сплетена умело и надежно, чувствовалась рука мастера. Сам Иной скорее всего был магом-прорицателем. Достаточно сильным... но даже второй уровень для него казался редко достигаемым потолком.
- Не понял! - возмутился Ефим и даже начал вставать.
Но тут посреди зала, как раз напротив барной стойки, с тихим шипением разверзся портал и из него вышли трое - Лайк, Арик Турлянский и Завулон.
- Всем ша! - негромко предупредил Лайк. - Этот Светлый - под моей защитой. Ну, и под защитой Инквизиции еще.
- Наблюдатель? - догадался Арик.
Завулон молча кивнул - еле-еле заметно.

Предыдущая страница 4 Следующая страница


- Алексей Солодовник, Иной, Светлый, - представился вошедший тоном, каким обычно Светлые общаются с Темными. - Согласно...
- Мы знаем зачем ты здесь, - прервал его Лайк. - Можешь напрасно не распинаться. Считай, что миссию ты свою выполнил, наблюдатель. В поездке нам твое общество, сам понимаешь, будет малоприятным, так что уж не обессудь. В Москве мы не задержимся. А в Питере... Вот держи.
Лайк протянул Светлому мобильный телефон.
- Там в памяти всего четыре номера. Прилетишь - звони по любому из них. Или я сам тебе позвоню, когда потребуется.
Алексей не спешил принимать телефон - глядел на него, словно на гремучую змею.
Глава Темных криво усмехнулся, потом вынул откуда-то (не то из кармана, не то просто из воздуха) простенький амулет на сыромятном шнурке.
- На, держи! - и протянул второй рукой.
Светлый с готовностью схватился за амулет и торопливо пробормотал:
- Тавискарон, у тебя нет власти надо мной...
И только после этого соизволил взять мобильник.
- Я прибываю в Питер послезавтра утром, - сообщил он со странной смесью неприязни и торжественности в голосе.
- Вот и отлично, - подытожил Лайк. - Мы тебе тут же позвоним. А теперь, уважаемый коллега, попрошу очистить помещение. У нас тут совещание, да и вообще... в “Виктории” Светлого духа не переносят.
Алексей, более ни слова не говоря, развернулся и покинул кафе, изобразив спиной все, что полагается: и презрение, и брезгливость...
Но и облегчение на его спине читалось так же явственно.
- Какого... - начал было Ефим, но его резко прервал Лайк:
- Отставить! Я же сказал, этот Светлый под моей защитой... до окончания операции. Конфликты с Инквизицией нам ни к чему. Все уяснили?
Ответом ему было утвердительное молчание.
- Шеф, Шведа я доставил. Вон... сидит, - доложил Ефим после приличествующей моменту паузы.
- Я бы сказал, - ехидно прокомментировал Лайк, - не сидит, а лежит!
- А что делать? - Ефим виновато развел руками. - С катера его на руках сгружали. Оне изволили спать, понимаешь ли. И в самолет тоже загружали-сгружали в горизонтали.
Арик Турлянский не слишком удивился: Швед вполне мог допиться до любого состояния. Но в гонке? В гонке, да и вообще на борту любой яхты Швед никогда себе такого не позволял.
Впрочем, николаевский Иной быстро развеял все сомнения. Оторвав голову от столешницы он вдруг совершенно без усилий встал, кристально ясным взором окинул зал, без малейших признаков качки подошел к Лайку, Арику и Завулону и невозмутимо произнес, обращаясь по очереди к каждому:
- Привет, Лайк, я прибыл по зову. Привет, Арик. Здравствуйте, коллега.
После чего крутнулся на триста шестьдесят градусов на каблуке, помахав всем присутствующим, включая бармена Сережу и официанток, рукой:
- Привет!
- Хм... - с сомнением прищурился Лайк. - Так ты трезвый, что ли?
Он, сколько не старался, не мог уловить следов магического протрезвления. Швед минимум полсуток не брал в рот спиртного, да и до того если и брал - то весьма умеренно.
- Трезвый, трезвый. Я просто спал - рулил на ночном этапе. Думал с полудня отоспаться, а тут вы. Ну, меня и срубило.
На стойке как-бы сами собой возникли бокал темного пива и фарфоровая ушастая мисочка с мясной солянкой. Бармен Сережа и повар Саша видели Шведа не впервые и вкусы николаевца успели изучить. Поэтому зелень в солянку не клали вовсе, а оливки подали отдельно, в блюдечке и предназначались они Лайку.
Все четверо уселись за дальний столик, где уже поджидали еще двое нечастых гостей “Виктории”: высокий очкастый шатен с бородкой-эспаньолкой и смуглый усач с легким присутствием Кавказа в наружности, не слишком, впрочем, бросающимся в глаза. Очки на усаче смотрелись как еще один шаг в сторону от обычного облика гостей-горцев.
- Артур? - удивился усач при виде Завулона. - Здравствуй!
Говорил он с акцентом. Все тем же.
- Здравствуй, Ираклий.
Некоторое время все перекрестно жали руки и обменивались приветствиями.
- Артур, это, как ты понял, Швед, а это - Симонов из Винницы. Если не считать Рублева и Ефима, команда в сборе.
- Вообще-то выезд у вас через полчаса, - Завулон демонстративно глянул на “Ролекс”. - И, кстати, солянки я бы тоже съел.
Официантка Таня, подстегнутая лично Лайком, тотчас метнулась на кухню.
Разумеется, столик, за которым беседовали Темные, был накрыт надежным колпаком, оберегающим от чужих ушей. Лайк видел, что Завулон мельком проверил колпак и усиливать его нужным не счел.
- А зачем тебе Ефим? - неожиданно поинтересовался у Лайка московский гость.
Лайк охотно пояснил:
- Да, Артур, он не слишком силен как маг. Зато если понадобится достать черта лысого из-под земли - Ефим это проделает быстрее и экономнее всех. Проверено.
- Ясно, - удовлетворился Завулон.
Как раз принесли всем пива, а московскому гостю - еще и солянку.
- Ну, за отлет, - предложил Лайк.
- И за успех, - добавил Завулон.
Все выпили.
- А теперь, - приказал - не сказал, а именно приказал Завулон, - марш в Борисполь. Лайк, будь добр, вызови мне давешних ведьмочек.

* * *

Короткое и емкое совещание Лайк провел в лимузине, по пути в аэропорт, благо места в салоне было предостаточно для всей команды. Ираклий, судя по всему, и так знал куда и зачем едет украинская “сборная”. Ефим по молодости лет все еще радовался участию в любых операциях, как серьезных, так и несерьезных. Димка Рублев, боевой маг-оборотень, как всегда остался невозмутим. Подумаешь, еще одно дельце! Симонов был рад сбежать из Винницы, из-под каблука ведьмы-начальницы, ну а Швед с Турлянским последние годы всегда прикрывали Лайка, в любом начинании. Так что все было воспринято спокойно и деловито. Разве что Арик Турлянский выразил мысль: дескать, на такое мероприятие неплохо бы захватить опытную ведьму, на что Лайк, приподняв бровь, вопросил: “Я что, больной, соваться в дело без ведьмы? Ведьма будет. Но вот еще и ехать в ее компании - нет уж, увольте! Лариску я отправил отдельно.”
С этим никто и не подумал спорить - опытная ведьма в попутчиках никого не вдохновляла. Тут и молодые-то женщины через одну стервы, а уж достаточно долго пожившая Иная... Бр-р-р-р!!!
В дороге соблюдали дежурное правило: никакой лишней магии. Зачем магия, если и обычным порядком все идет как нельзя лучше? Билеты всегда есть, в аэропорт доставил Платон Смерека, вещей у каждого самый минимум: самая объемная поклажа у Шведа - кожаная сумочка с ноутбуком. Швед его даже в гонки всегда берет. В “Дьюти Фри” прихватили по вкусу напитков, дабы не скучать час до Москвы. Прессу раздали в салоне “Боинга-737” компании “Трансаэро”. Сколько их было в жизни каждого дозорного, подобных рабочих перелетов? Правда, даже в советские времена, когда с треском развалившееся на банановые державы СНГ еще было единым и неделимым Союзом Советских Социалистических Республик, приходилось перемещаться в основном по Украине. В Россию и уж тем более в другие места заносило очень редко. Лайк такие случаи помнил, да Ираклий - тогда он еще активно работал в Дневном Дозоре. А сейчас... Изредка сотрудничал. Пару раз приходилось вылетать на внешние миссии Арику Турлянскому. Остальные богатым опытом действий в других краях похвастать не могли - особенно Ефим, который и в своем-то родном Киеве еще не успел как следует повоевать.
Москва встретила их гомоном и суетой. Вот, вроде бы, и Киев город не маленький, а все ж не сравнить его с бурлящей и спешащей неизвестно куда Москвой. Как сказал когда-то старинный приятель Лайка и Артура-Завулона: “Велика Россия, а Москва еще больше!” Невзирая на явную протокольную ошибочность, было в этой фразе нечто сакрально-истинное.
Киевскую команду встречали: подпустив в ауру Тьмы, прямо в зале прибытия к ним немедленно подкатился мрачноватый субъект, в сумраке определенно смахивающий на большую человекоподобную ящерицу.
- День добрый, коллеги! Я - Шагрон, Иной, Темный, сотрудник Дневного Дозора Москвы. Шеф велел вас встретить и поселить. Машины на стоянке.
Лайк благосклонно кивнул: веди, мол.
На стоянке ожидали аспидно-черный BMW и Mitsubishi цвета кофе с молоком.
- А что, вас разве не восьмеро? - немного удивился Шагрон.
- Один из нас предпочел путешествовать самостоятельно, - светски пояснил Лайк.
Принятый в полете вермут настроил его благодушно.
Встречающие объяснением вполне удовлетворились.
- Сначала - на регистрацию, - предупредил Шагрон. - Где-нибудь в центре в гостиницу заскочим.
Расселись по машинам.
Уже когда выезжали с территории аэропорта “Внуково” Лайк обернулся к сидящим позади Ираклию и Арику:
- Наблюдателей заметили? - осведомился он с явным интересом.
Ираклий усмехнулся в усы; Арик меланхолично кивнул.
- Бдят, - осклабился Шагрон, небрежно ворочая рулем. Водил он очень классно. - С этими питерскими чудотворцами и нам житья не стало. Плюнуть некуда, обязательно в Светлого попадешь. Я бы и сам с удовольствием съездил в Питер, да шеф запретил любую самодеятельность...
- Ничего, - миролюбиво заверил Лайк. - Мы разберемся. Не впервой.
- Как там Киев-то? - поинтересовался абориген.
- А что ему сделается? Стоит. Хранит равновесие.
- Хороший город, - сказал Шагрон. - Бывал я там когда-то. Шеф-то ваш как, хвосты попусту не крутит?
- Не, - ничуть не изменившись в лице ответил Лайк. - Нормальный мужик наш шеф. Жить можно!
- Это главное, - удовлетворенно кивнул Шагрон.
Арик позади негромко фыркнул и подумал: “А вот Светлый не преминул бы поставить в известность, что именно он и является шефом Киевского Дозора, чтоб москвич присмирел и зауважал... Точно, не преминул бы!”
За ни к чему не обязывающей болтовней прорвались в центр; вечерняя Москва была укупорена на совесть: чуть ли не на каждой магистрали плотная многометровая пробка. Но Шагрон на совершенном автомате расчищал дорогу, не прекращая при этом рассказывать Лайку что в “Пятом океане” по-прежнему подают прекрасных морских волков, которые на самом деле обыкновенные вареные раки, и что югославские вина в “Белграде” как и раньше чудесны. Кофейный Mitsubishi следовал в кильватере будто приклеенный.
Регистрацию прошли в одном из больших модерновых отелей, фасад которого был обильно украшен рекламой всего чего угодно, включая родимое пиво “Оболонь”. Светлые держались корректно и настороженно - как всегда. Можно подумать Темные только и ждут удобного случая чтобы насолить и подпортить им жизнь. Смешно. Из всей киевской команды разве только Ефим не смеялся в душе - он еще слишком плохо знал Светлых. Но внешне каждому приходилось сохранять солидное спокойствие.
Легко считав остаточные следы знакомой ауры, Лайк понял: ведьма Лариса (для молодняка - Лариса Наримановна) уже успела побывать и пройти регистрацию здесь же. Ну, да, хорошая ведьма видит на несколько ходов вперед и просчитать наиболее вероятное место регистрации способна без труда даже в случае, когда Лайк с командой еще сами толком не знают где это произойдет. Впрочем, Лайк и не пытался определиться с местом регистрации, целиком полагаясь на провожатых, так что скорее всего Лариса обрабатывала Шагрона. Да настолько виртуозно, что тот ничего и не заподозрил.
Процедура была рутинной и скучной. Назваться, обрисовать цель визита, впитать кожей российскую транзитную печать с правом бессрочного посещения Санкт-Петербурга, вежливо и кисло улыбнуться Светлому чиновнику... И с облегчением вернуться к автомобилям.
- Ну, - усевшись за руль и трогаясь спросил Шагрон, - теперь вас отвезти в ресторанчик какой, а? Или сразу к ночлегу?
- А где предстоит ночевать? - лениво поинтересовался Лайк.
- О, в весьма неплохом месте, - Шагрон уже вовсю рулил по Моховой. - Новый жилой комплекс на берегу Москва-реки. “Ассоль” называется. Элитный. Охрана, сервис, торговый центр, почтовое отделение - все как положено.
Арик Турлянский мысленно улыбнулся: ночью им нужнее всего будет именно почтовое отделение, как же...
Невозмутимый и обстоятельный Лайк все так же лениво взглянул на любимую карманную луковицу.
- Знаешь что? Ты оставь нам явки и пароли. А мы просто побродим. Ногами.
Шагрон немедленно притормозил и, порывшись в бардачке, извлек визитку:
- Проще всего так: вот вам мой мобильник. Как решите возвращаться, звоните, я вас подберу и доставлю. Пойдет?
- Пойдет.
- Российские у вас есть?
- Российские что? Паспорта? - не понял Лайк.
- Рубли.
- А... Найдем, не парься. Спасибо, Темный. Жди звонка.
Шагрон только кивнул. Даже не ответил обычным “пожалуйста”. Ибо зачем? Собеседники ведь тоже Темные, им вежливые расшаркивания ни к чему.
Бродили украинские легионеры до темноты. То есть, они не только бесцельно бродили: заходили на кофе и чего покрепче в кафешки, которых в центре Москвы было не счесть, поужинали в уютном ресторанчике “Эстерхази” на Маросейке, навестили знакомую ведьмочку Лайка на Малом Власьевском переулке, пошлялись по испортившемуся Арбату и таки нашли его действительно испортившимся, послушали поющих-пляшущих напротив “Союза” латиносов в пончо и соломенных шляпах. Пели и плясали латиносы замечательно, а играли так и вообще виртуозно. Лайк не удержался и подпел им “Qori pankarita” на отличном испанском, за что сорвал заслуженные аплодисменты остальных зрителей. В общем, к моменту вызова Шагрона украинцы пребывали в прекрасном расположении духа и продолжение праздника по месту ночлега каждый считал само собой разумеющимся.
Погрузившись во все те же BMW и Mitsubishi понеслись по ночной Москве. Пробки на дорогах к этому моменту уже успели рассосаться, поэтому лидирующий Шагрон гнал так, что дух захватывало, а водитель второй машины - Дениска - Шагрону в мастерстве ничуть не уступал, а потому не отставал.
- В Строгино, что ли, едем? - поинтересовался Лайк, когда пролетали мимо Щукинской.
- Не. Перед мостом наша “Ассоль”. Как раз на берегу.
- Не помню что-то, - Лайк наморщил лоб. - Справа или слева?
- Справа, - ответил Шагрон, сворачивая.

Предыдущая страница 5 Следующая страница


- Там ведь корты какие-то были раньше...
- А теперь - “Ассоль”. Я ж говорю, новый комплекс, недавно отгрохали. Там еще даже не все квартиры отделать успели - некоторые так бетонными стенами и светят.
- Ишь ты! - покачал головой Лайк. - Шустро тут у вас в Москве оборачиваются.
- Могут, когда хотят, - вздохнул Шагрон. - Да уж.
Машины они оставили на гостевой стоянке, у въезда в подземный гараж. Рядом высился подсвеченный купол автоматической мойки. Прошли по мощеной плитками дорожке к остекленному входу, у которого дежурила перед мониторами охрана. Шагрон с охранниками перемолвился парой слов и всех беспрепятственно пропустили в холл. В холле каждый угол был занят кадкой с растениями, имелись необъятные диваны, а площадка перед лифтами живо напоминала размерами баскетбольную площадку. Лифт тоже был под стать остальному - зеркала, пластик, хром, кондиционер. Арику Турлянскому подумалось, что здесь уместнее смотрелись бы моложавые подтянутые люди в дорогих костюмах и модных галстуках, нежели разношерстно и довольно просто одетая команда Лайка. Впрочем, Арик заметил как настороженно-презрительный взгляд охранника разом разбился о холодный, аристократический, высокомерный прищур Лайка. Охранник мгновенно ощутил ПОРОДУ. Голубую кровь. И мгновенно признал за гостями право одеваться так, как они пожелают.
На десятом этаже лифт плавно остановился и услужливо раздвинул створки. Лестничная площадка тоже напоминала размерами баскетбольную площадку. Шагрон немедля направился к самой роскошной двери и целую минуту отпирал ее.
- Может, проще через сумрак? - не утерпел Ефим, но наткнувшись на остаточный прищур Лайка тут же осекся.
- Светлые пусть через сумрак ходят, - не оборачиваясь обронил Шагрон. - А мы - Иные честные. Прошу!
Он распахнул двойные бронированные двери и изобразил жест гостеприимного хозяина.
Квартирка была отделана под имеющего неплохой вкус новораша. Все дорогое, но без показной позолоты. Стильно, функционально и с размахом.
- Неплохо, - с ленцой оценил Лайк, озираясь. - Кто это из ваших расстарался?
- Служебная, - вздохнул Шагрон. - Для вип-персон. Людей, разумеется, не Иных. Своих мы обычно в гостинице при офисе принимаем, но сейчас...
- Я знаю, - спокойно перебил Лайк. - Нас посетит кое-кто из Светлых.
- Точно, - с облегчением подтвердил Шагрон. - Шефа в Москве нет, Гесерова свора лютует, как-то все неспокойно, елы-палы. Вот и пришлось.
- Ладно, переживем, спасибо, - подытожил Лайк.
- Если что, жратва в холодильниках, выпивка в барах... План квартиры вон, на простеночке. Так что не заблудитесь.
- Не заблудимся.
- Отдыхайте. Ключи вот кладу, на полочку. Завтра звоните, отвезем вас куда нужно. Пошли Дениска!
- Всего хорошего, коллеги! - попрощался и Дениска.
Гости уже успели разбрестись по квартире, в просторной прихожей остался только Лайк с сигаретой наперевес да Арик Турлянский.
Двери с приглушенным лязгом отгородили их от внешнего мира.
- Ну, что, Арик? Ищи ближайший бар! - скомандовал Лайк, озираясь в поисках пепельницы. Таковая нашлась в образе узкой серебристой урны с сеточкой сверху и щелью сбоку.
Турлянский охотно подошел к плану.
- Ух ты!!! - послушался откуда-то издалека восторженный голос Симонова. - Лайк!!! Тут рояль!!!
С противоположной стороны раздался утробный, практически неслышный гул включенной вентиляции, который почти сразу затих. Потом в самой огромной комнате, больше похожей на помесь студии с залом кафе (только всего с одним столом), вспыхнул приглушенный свет. Ближайший бар Арик обнаружил именно в этой комнате и теперь критически осматривал ассортимент, щурясь и слегка искривляя губы. Тут же в углу стоял белый концертный рояль фирмы “Bechstein”, рядом на специальной подставке примостился модерновый клавишный японец с ритм-автоматом, эдакая доска с клавишами и встроенным оркестром. В углу угадывался чехол от саксофона, надо думать, тоже не пустой.
Пыхнув сигаретой, Лайк уселся за рояль. Ефим прикатил из-за стойки сервировочный столик. Симонов озаботился тарой и теперь сосредоточенно шарил по настенным шкафам кухни. Ираклий экспериментировал с огромным телевизором, благоразумно отключив звук: Лайк не любил когда ему мешали музицировать. Димка Рублев поставил завариваться чай - в самый большой чайник, который обнаружил в сервизе - и оккупировал кресло, здоровенное и массивное, под стать квартире. Швед пытался справиться с нетипичными запорами на балконной двери.
Минут пять ушло на общее шевеление; потом столик был успешно сервирован, телевизор неслышно зафонил обычной бестолковой рекламой. Лайк курил и наигрывал, иногда сваливаясь в басовые синкопированные проигрыши, а свободной рукой в эти моменты тянулся к стакану, цинично поставленному прямо на рояль. Остальные разместились кто в креслах, кто на принесенных пуфиках, а Швед так вообще на полу, подстелив под бок пушистый коврик.
Потом Лайк вдруг неожиданно оборвал этюд на полуноте и крутнулся на табурете, поворачиваясь к команде лицом.
- Ну, что, Иные? У кого какие мысли будут? Как нам этих питерцев осатанелых уму-разуму учить?
- Для начала их нужно найти, - проворчал Димка, елозя ногтем указательного пальца по узору большой чашки с чаем. Узор напоминал восточный орнамент на каком-нибудь реликтовом ковре.
- Да найти-то их как раз не проблема, - с ленцой сказал Ираклий. - Следов они оставляют уйму, по записям видно. В сумраке такая цветомузыка пропечатывается, что ой. Я думаю, нужно определиться тактически. Давить их поодиночке или подловить всех скопом и устроить... Варфоломеевскую ночь.
- Поодиночке - долго, - отрезал Лайк. - Инквизиция ждать не намерена. Да и Светлые... настроены нехорошо. Я даже больше скажу: Артур нам в сущности доверил отстоять баланс сил в России-Украине-Белоруссии. Не справимся - Светлые получат кучу привилегий, смогут совершить массу воздействий самых высоких уровней, а это сами знаете чем чревато. Москвичи только-только из ямы выбрались после истории с той волшебницей и ее гипотетическим дитятком - и на тебе опять... Так что хотим, не хотим, а действовать будем быстро. И решительно. Передавим их как клопов и все дела.
- В каком смысле - передавим? - уточнил Симонов, поправляя сползшие с переносицы очки.
- В прямом. Поймали - развоплотили. Поймали - развоплотили.
- А Инквизиция разве не собирается их судить? - искренне удивился Ефим.
- Инквизиция судит только тех, кто формально поддерживает Договор, а на деле нарушает его. Тех же, кто Договор с самого начала отвергает, Инквизиция ликвидирует. В данном случае, нашими руками.
Лайк как всегда был немногословен и безжалостно точен в формулировках.
- Значит, - меланхолично заметил Ираклий, - нужно сразу ехать к месту их шабашей, выждать ближайший и всех давить. Потом прошерстить Питер и окрестности на предмет уцелевших - думаю, по ауре мы их быстро вычислим, эта публика не умеет затаиваться. Потом контрольное ожидание - и привет. Конец делу.
- Шабаши черные устраивали в Разливе, - начал было Лайк; но его развязно перебил Симонов:
- Часом, не у Ленина в шалаше?
- Нет, - ответил Лайк невозмутимо. - Но довольно близко. Кстати, чтоб ты знал: пресловутый шалаш стоит в мертвой точке. Магия там почти не действует. Кто-то с умом ставил.
- А что ты имел в виду, когда говорил, что к нам пожалует кто-то из Светлых? - поинтересовался Арик.
- Да то и имел. Кто-нибудь обязательно явится. Причем, из верхушки. Наставить и вразумить. Ну, и заодно нас прощупать, не вынашиваем ли мы коварных планов.
Рублев фыркнул в чашку:
- Можно подумать, мы посвятим их в свои планы.
Лайк искривил уголки рта:
- Светлые любят считать себя очень хитрыми, осторожными и предусмотрительными. И не нужно разуверять их. Кроме того, может пожаловать Инквизиция. Как-никак у нас официальная миссия под тройным патронажем, такое не каждый день случается. Так что, всем молчать с умным видом, а говорить мы с Ираклием будем. Понятно? Дополнительных щитов не ставить. И... не выделываться, ясно? Даже если пожалует кто-нибудь слабый. Сейчас главное - никаких конфликтов.
- Да понятно, понятно, - пробурчал Симонов. - Что ты нас как детей наставляешь?
- А вы дети и есть, - холодно ответил Лайк. - Причем, не шибко послушные. Ладно, Арик, что ты там навыбирал? Наливай.
Все оживились. Звякнула посуда, вилки потянулись к нарезанным закускам. Швед наконец справился с хитроумными запорами, со второго захода, и в комнату ворвалось ночное лето, более теплое, чем кондиционированный воздух квартиры, напоенное запахами большого города и пропитанное звуками дома у реки. Еле слышно плескала вода о набережную; звук доносился даже на десятый этаж. Где-то выше лаял на балконе пес. А еще по соседству знакомо бУхала бас-гитара: бархатисто, мощно. Лайк и Швед тотчас навострили уши.
Потом бас ненадолго смолк, но буквально через несколько секунд раздался характерный счет ритм-автомата и заиграл явный сэмпл. А бас вплелся в него, заслонив скупые машинные квадраты. И зазвучала песня, совершенно незнакомая. Нечто откровенно панковское, эпатирующее - с разухабистой мелодией, нарочито дешевеньким звучанием и намеренно плохо зарифмованное, но вместе с тем довольно забавное:

Разбился об стену -
Мозгами хлюпни,
И кости в канаву -
Кричи не кричи.

Вы труп не видали:
Глаза на стекле,
Рука на педали,
Нога на руле.

Кошмар в извращенном аду!

На втором плане кто-то азартно помогал вокалисту совершенно не имеющими отношения к тексту возгласами, далеко не всегда членораздельными.

Водил он машину
В различных краях,
Теперь, вот, и шины,
И жизнь потерял

В больнице распяли
Врачи на столе...
И все же собрали,
Но монстра уже

О ужас в извращенном аду!

- Во, дают! - заценил Ефим. - Панкуха конкретная! Зашибись!
Меж тем неведомые музыканты продолжали историю зомбического шофера:

Он сел за баранку,
Андроид такой,
И сразу на гонку -
Как будто живой

Машины сбивая,
Летел, как стрела,
И скорость убила
Его тормоза

Кошмар в извращенном аду!

Хотел разогнаться
Еще он быстрей,
Но поршень сломался -
Спасайся скорей!

В натуре, ужасен

Предыдущая страница 6 Следующая страница


Был путь тормозной:
Его завершали
Сосна за сосной!

Его завершали сосна за сосной!

Это “сосна за сосной” прокричали с таким драйвом и увлеченностью, что захотелось то ли подпеть, то ли вскочить и куда-то бежать, бежать...
А песня тем временем свалилась в веселенький повторяющийся квадрат с еще более содержательным текстом:

На тракторе по минам!
На тракторе за пивом!
На тракторе за водкой!
На тракторе по рожам!
На тракторе по бабам!
На тракторе по трупам!
На тракторе по шпалам!
На тракторе по небу!
На тракторе по лесу!
На тракторе по лужам!
На тракторе по струнам!
На тракторе по монстрам!
Учитесь в институте!

Институт всех добил окончательно.
- Та-ак, - протянул Лайк многозначительно. - Кажется, наклевывается сейшн. Ну-ка, давайте еще по одной накатим, а потом, Ефим, собери закусь, да водки пару пузырей прихвати. В гости пойдем.
- Рояль берем с собой? - сострил Симонов.
- Возьмем саксофон, он легче, - не растерялся Лайк. - А клавиши у соседа, я слышу, имеются.
Скоренько собрались. Музыка доносилась с их же этажа, явно из квартиры напротив. Арик довольно уверенно справился с запорами. Лайк, с саксофоном в чехле в одной руке и с бутылкой водки в другой встал перед дверью, дождался когда песня перейдет в коду и завершится и только потом утопил кнопку звонка. Не рукой - руки были заняты. Даже слабенькому магу для такого простого трюка руки не нужны.
Хозяин открыл довольно быстро - невысокий плотненький и толстенький мужчина лет тридцати, немного похожий на татарина. С бородкой. В капповской кепке, линялых джинсах, красной кока-коловской футболке и босиком. Физиономия у него была умная и хитрая. На футболке кока-кольским шрифтом при ближайшем рассмотрении было выведено вовсе не название популярного напитка, а вполне русское сочетание “Суки-бляди”.
- Привет, - сказал Лайк. - Второй день слушаю, как ты играешь. Вот, решил зайти...
- Привет. А чего только сейчас? Надо было сразу.
- Водки не было, - вдохновенно соврал Лайк.
- Заходи.
- Только я не один. С друзьями.
Показались и остальные, впереди - Ефим и Швед с пакетами и Рублев с чайником.
Хозяин обреченно махнул рукой и отступил в глубь квартиры.
Он был обыкновенным человеком. Ни малейших задатков Иного.
Квартира у музыканта выглядела поскромнее. Куда меньше размерами и еще не приведенная в полный порядок. Мебели в общем-то не было: посреди комнаты примерно пятнадцать на пятнадцать метров стояли две внушительных колонки, усилитель, микрофон на стойке и обыкновенный видавший виды стул. У стены в ряд выстроились три холодильника “Bosh”. Остальное пространство комнаты еще ожидало, что его обставят и облагородят.
- Н-да, - пробурчал Ефим, недовольно оглядываясь. - А где накрывать-то?
- А на колонке, - невозмутимо предложил хозяин. - Только подстели чего-нибудь.
Ефим занялся.
Шведа в первую очередь привлекла гитара, прислоненная к усилителю. Не бас-гитара - эта лежала на стуле - а обыкновенная шестиструнная электрогитара. Рядом на полу виднелась и примочка, сейчас отключенная.
- Это мы с приятелем днем репетируем, - пояснил хозяин. - Я вообще на басу в основном...
- Можно? - вежливо справился Швед, указывая на гитару.
- Да ради бога. Сейчас подключу.
Лайк тем временем позабыл о саксофоне и углубился в изучение клавиш.
- Вы все играете, что ли? - спросил хозяин, пытливо осматривая гостей.
На музыканта из пришлых больше всего походил Лайк, да и то лишь за счет длинных волос.
- Только некоторые, - ответил он за всех. - Собственно, я да Швед. Я - Лайк.
- А я - Лас.
Поочередно тыкая в спутников Лайк представил всех:
- Швед, Игорь, Ираклий, Дима, Ефим, Арик.
Вникать в происхождение прозвища хозяина никто не стал - Лас, так Лас. Бывают и куда более странные прозвища.
Швед тем временем пощупал гитару, взял пару аккордов; потом ткнул носком ноги в педаль желтого “овердрайва” и заложил пару жестких риффов. Звучало.
- Ну, чего? - Лайк вопросительно глянул на Шведа. - “Порубежную”?
- Давай, - согласился тот.
Быстро выставив стиль и тембра, Лайк подогнал ритм и пошел накручивать кружева лихого клавишного вступления. Почти сразу подключился и Швед, а чуть позже - и Лас, поймав мелодию и рисунок. Получилось довольно лихо.
Арик сразу понял, что вечер начинает удаваться.
Так они и стояли в огромной полуотремонтированной квартире, пили водку, закусывали тем, что нашлось в холодильниках служебной дозоровской квартиры, пели, Лайк периодически выдавал клавишные или саксофонные импровизации; в промежутках между песнями и импровизациями - трепались. На самые разнообразные темы. Лас пожаловался, что по соседству почти не живет нормальных людей - недавно, вроде, проявился один парень на восьмом этаже, в гости тоже заходил, да и пропал сразу же в какую-то долгую командировку. Узнав, что сегодняшняя компания сама вроде как в командировке, Лас глубоко и печально вздохнул и предложил хоть сегодня оттянуться по полной.
Ну и оттянулись.
Уже когда иссякла выпивка и закуска, когда Ираклия стало откровенно клонить в сон, а Симонов давно уже спал на полу, рядом с колонками, когда Лайк намекнул, что пора бы и честь знать, Швед вдруг оставил гитару, подошел к клавишам и долго колдовал с ритмами. Потом, вроде, записал сэмпл. А вновь взяв в руки гитару, запустил незнакомую грустную мелодию. И запел.

Рухнул мир, сгорел дотла.
Соблазны рвут тебя на части.
Смертный страх и жажда зла
Держат пари...
В темноте рычит зверье.
Не видно глаз, но все в их власти.
Стань таким, возьми свое
Или умри...

Слушатели невольно притихли. А песня все звучала:

Будь наготове, всюду рыщет стража.
Линия крови путь тебе укажет.
Прочь, ты был одним из нас,
Но ангел тебя не спас.

Бьет струей кипящий сок.
Забудет смерть испивший зелье.
Шаг за грань - один глоток -
Словно пароль...
Танцы ведьм и крики сов,
Фальшивый праздник, где нет веселья.
Бой часов, один безумный зов
Голод и боль...

Будь наготове, всюду рыщет стража.
Линия крови путь тебе укажет.

Гитара тихонько плакала в такт словам. А потом музыка вдруг сгустилась, стала насыщенной и тяжелой:

Днем лихорадка - ночью пир
Ты теперь демон, ты вампир
В поисках новой жертвы в снег и зной
Вечный изгой...

Печально и задумчиво зазвучала флейта, за нею - гитара. А затем - снова тихо и протяжно:

Предыдущая страница 7 Следующая страница


Но ты был одним из нас
Жаль ангел тебя не спас...

Финальный проигрыш затих в полном молчании. От песни веяло такой глухой и безотчетной тоской, что не знай Шведа спутники как мага, они решили бы: он вампир.
- Твое? - спросил Арик, когда музыка смолкла.
- Это “Ария”! - встрял пьяненький Ефим. - Из альбома “Химера”.
- Сильно, - оценил Лайк. - А слова чьи? Такое впечатление, что автор на самом деле вампир.
- Да как обычно, наверное, - странно, но Ефим на этот вопрос точного ответа дать не смог. - Либо Александр Шаганов, либо Маргарита Пушкина.
“Ну, кто бы ни был автором - я не удивлюсь, если он Иной. Или Иная. Причем, из наших”, - подумал Лайк.
Глава киевского Дневного Дозора осторожно покосился на хозяина - все-таки вести в присутствии не-Иного подобные разговоры не следовало.
- Тяжело им, наверное, живется, вампирам, - вздохнул Лас. - Одиноко. Стража, опять же... Оступишься - кол в грудину и до свидания.
- А что ты знаешь о вампирах? - осторожно поинтересовался Лайк, одновременно осаживая через сумрак Ефима - тот иногда готов был выболтать что угодно.
- А что о них можно знать? - пожал плечами хозяин. - Даже если они существуют, им трудно, я в этом убежден.
- Почему?
- Потому что толпа преследует любого, кто отличается от нее. Тем более того, кто по ночам пьет кровь. Пьешь - значит враг. Однозначно.
- А если бы вампир решил попить твоей крови? Не крови соседа, не крови абстрактного дяди Пети с улицы Декабристов, а конкретно твоей? А?
- Что ж, - Лас пожал плечами. - Это судьба. Против судьбы не попрешь.
- И не трепыхался бы?
Лас снова пожал плечами:
- А толку? То есть, я бы, конечно, трепыхался, но ведь бесполезно это. Если вампир избрал жертву, ей точно трындец. Я где-то читал, что жертва вампира умирает счастливой. Наверное, это правильно. Справедливо.
- Ладно, - вмешался Ираклий, допил и поставил стакан на колонку. Он явно хотел соскочить со скользкой темы. - Поздно уже. Нам, пожалуй, пора.
Когда Арик шел к выходу, ему показалось, что в темном проеме балконной двери мелькнула неясная тень. Но внимания на это Арик не обратил.
Разбудили Симонова, по очереди пожали руку Ласу. Пообещали заглянуть на обратном пути, по возвращении из командировки. Да и вообще, будучи в Москве заглядывать.
Уже в квартире Темных Лайк неожиданно сказал куда-то в сторону приоткрытого окна:
- Заходи.
Ираклий да Лайк - лишь эти двое, похоже, не удивились гостю. Остальные, за исключением разве что сразу повалившегося на диван и захрапевшего Симонова, гостя не ожидали. Симонов вообще ничего не заметил.
Снаружи, с широкого подоконника в комнату вдруг шагнул обнаженный парень лет двадцати. Иной. И, без сомнения, вампир.
- Простите что подслушивал, - сказал он, не слишком, впрочем, раскаиваясь. - Уж больно хорошо поете.
- И метко, не так ли? - с ехидцей осведомился Лайк.
- И метко. Позвольте представиться: Константин Саушкин, Иной, Темный. Как вы уже догадались, вампир. Мне действительно понравилась песня. Летел мимо, услышал... ну и не удержался. Присел на балконе послушать. Извините, если испортил вам вечер.
- Да ничего ты не испортил, Иной, Темный, - холодно уточнил Лайк. - Как ты сам понимаешь, НАМ вечер ты замаешься портить. Просто хочется знать - ты здесь действительно случайно или...
- Случайно. Я тут... охочусь. Не конкретно тут, но неподалеку.
Перехватив несколько пытливых взглядов, вампир торопливо уточнил:
- Есть, есть у меня лицензия. Вот.
Лицензия была самая настоящая.
- Хм... - сказал Лайк, считав лицензию. - Так ты тот самый московский вундеркинд? Высший вампир в двадцать лет?
- Да.
- Надо же, - качнул головой Лайк. - Не думал, что встретимся вот так. И ты... еще не напился?
- Нет.
- И сидишь здесь? Голодный и злой, болтаешь с нами, вместо того, чтобы настичь жертву и наконец насытиться хоть ненадолго?
Костя насупился:
- Может я и нежить. Но душа у меня есть. Вам не понять этой песни, хоть вы и Темные. А меня она наизнанку выворачивает все время. Я себе флешку к плееру записал - только она, двадцать четыре раза подряд, больше не влезло. И не надоедает.
В его словах было столько боли и тоски, что никто не решился ответить. Только спустя долгую минуту Лайк осмелился сменить тему:
- Ты... тело уже присмотрел? На сегодня?
- Присмотрел, - буркнул вампир, глядя в пол левее себя. - В Строгино урод один завелся. Девчонок насилует. Двенадцать жертв за два месяца. Поседеет он у меня сегодня, гнида...
- Ну, что ж, - вздохнул Лайк с загадочной интонацией. - Доброй охоты, Иной.
Константин повернулся к окну и встал коленом на подоконник. Потом бросил через плечо:
- Возвращаю вам приглашение зайти...
- Да ничего, - миролюбиво отозвался Лайк. - Уж мы-то переживем... твой неожиданный визит.
Секундой позже из окна выпорхнула крупная летучая мышь и растворилась в ночном небе Москвы.
- Н-да, - философски заметил Швед. - Сложная штука - жизнь. Даже применительно к нежити.
- Все мы в определенном смысле нежить, дружище. Люди столько не живут. Да и не жизнь это, спроси у любого старого Иного. Со временем поймешь.
Лайк стряхнул пепел прямо на паркет и скомандовал:
- Всем спать.

Глава третья

К утру, невзирая на поздний финиш и приличные дозы спиртного, вся команда выглядела на удивление бодро. Даже Симонов, обыкновенно маявшийся похмельем до волевого решения ожить методом Иных. Ефим добровольно взял на себя функции пивного менеджера-курьера - при размерах служебной квартиры таковой очень даже не помешал. Желающие некоторое время отмокали в двух циклопических ваннах и двух душах. Легкий завтрак из все той же, более похожей на закуску снеди, сигарета перед звонком Шагрону (оказалось занято) и мысли о сигарете после звонка...
А потом Лайк неожиданно для спутников провалился в сумрак, причем куда-то в самую глубь, где даже Ираклию было непросто его отследить. В сумраке шеф киевлян пробыл совсем недолго, почти сразу вернулся и сказал, обращаясь к стене:
- Входите уж...
В стене немедленно прорезался портал. Светлый. Из слепящего сияния в комнату вошли двое - наблюдатель Алексей Солодовник и мужчина неопределенного возраста, в котором немедленно опознался Светлый маг экстра-класса.
- А, - голос Лайка враз стал ехидным, но не слишком, без перебора, - Пресветлый Гесер! Велкам, велкам!
- Не юродствуй, Тавискарон, - буркнул тот, кого назвали Гесером.
- Разве я юродствую? - делано удивился Лайк. - Тебе ведь всегда было приятно, когда тебя именовали не просто каким-то там Гесером, а Пресветлым Гесером.
Гесер взглянул на Лайка нехорошо.
- По крайней мере, я не скрываю своего имени.
- Да что имя, - фыркнул Лайк. - Можно подумать, оно у тебя одно на весь срок. К тому же, если мне не изменяет склероз, местный молодняк обращается к тебе не иначе как Борис Игнатьич.
На этот раз Гесер просто промолчал.
- Ну, ладно, - Лайк закурил и пустил в потолок несколько дымных колечек. - Чем обязаны визитом столь высоких гостей?
- Почему вы решили ехать поездом? - неожиданно спросил Гесер. - Да еще дневным?
- Хм? - Лайк склонил голову набок и прищурился. - Ты что, недавно из Одессы? Вопросом на вопрос отвечаешь.
- Тавискарон, - терпеливо и чуть-чуть снисходительно сказал Гесер. - Не трать мое время попусту. Да и свое тоже, ты ведь сейчас не бездельничаешь, как обычно, а выполняешь задание под тройным патронажем. Так что прекращай болтовню и отвечай на вопрос.
- А захотелось, - нагло объяснил Лайк. - В самолете лежать невозможно.
- В дневных поездах тоже.
- Мы выберем такой, в котором можно. Ну, и кроме того, от Московского вокзала на Невский ближе, чем из Пулково.
- Значит, не хочешь отвечать. Что ж... твое дело. Но учти. Завтра - уже завтра - вот этот парень пришлет мне первый отчет. И если выяснится, что вы по своему обыкновению маетесь дурью и прохлаждаетесь в кабаках вместо того, чтобы быстренько приструнить свое распустившееся отродье, с тобой буду разговаривать уже не я, а представитель Инквизиции. А они разговаривают несколько в иных тонах, тебе ведь известно.
- Ой, только не надо меня пугать, Пресветлый Гесер, - сварливо отмахнулся Лайк, будто мелкий жулик от участкового. - Тебе это не идет. А что до работы... так справимся. Особенно если нас не станут отвлекать высокие особы с официальными визитами и если под ногами не будет путаться всякая соплячня.
При этих словах Лайк характерно прищурился в сторону паренька-наблюдателя и у того, определенно, по коже продрал мороз.
- Ну-ну, - Гесер несколько раз мелко кивнул. - Работайте. И, уж пожалуйста, заодно пригляди, чтобы твоя соплячня не наломала дров и вообще... вела себя прилично.
- За моей соплячней присмотр не нужен, - равнодушно отозвался Лайк. - Она у меня сплошь дрессированная. Да и не беру я сопляков на подобные... прогулки. Разве, вот его, - Лайк лениво двинул головой, указывая на Ефима. - Но этот - из лучших.
Гесер усмехнулся - скептически, криво. Но возражать не стал. Снова открыл портал и величаво удалился - понятно, в сопровождении наблюдателя. Арик попытался прощупать общую картину перераспределения энергии, но быстро запутался и сдался. Пресветлый Гесер, шеф Ночного Дозора Москвы, заклятый враг, наверняка был сильнее Лайка, если такое вообще было возможно.
- Ефим! - позвал Лайк. - Ты слышал, что сказал Пресветлый Гесер? Хорош дуть пиво, звони Шагрону. Едем на вокзал.
- На Ленинградский? - зачем-то уточнил Ефим.
- Нет, блин, на Савеловский!
- В Питер поезда ходят не только с Ленинградского, - сообщил всезнайка-Ефим. - Например, с Курского еще...
- Звони! - беззлобно рявкнул Лайк. На Ефима он мог орать сколько угодно, но знания этого щуплого паренька ценил очень высоко.
На этот раз было не занято. Шагрон с Дениской примчались спустя двадцать минут.

* * *

Добродушие Лайка в этот день перехлестнуло через все вообразимые пределы. Он даже не стал вышвыривать законных пассажиров из вагона СВ. Он просто вынудил железнодорожников прицепить к составу дополнительный вагон. Да не в хвост или голову - в середину, рядом с рестораном. Ничего, прицепили. И билеты продавать на него не стали, а уж проследить, чтоб проводники не брали левоту нашлось кому и без Лайка. За четверть часа до отправления, стуча каблучками и сверкая из-под модерновой прически зеркальными очками явилась Лариса Наримановна в сопровождении седовласого джентльмена явно европейской наружности. Джентльмен был втиснут между Ларисой Наримановной и необъятным букетом роз.
Лайк с Симоновым как раз ностальгически курили на перроне перед отправлением, хотя совершенно свободно могли покурить и в купе. Но вот захотелось... Есть что-то в этом - постоять у вагона, поглазеть на снующих туда-сюда пассажиров и носильщиков, проникнуться, пропитаться атмосферой близкой дороги. Даже Швед, никогда в жизни не куривший, бросил на столике свой неразлучный ноутбук и выполз наружу. Ефим умотал за пивом; Ираклий, Арик и Димка Рублев остались в вагоне.
Приблизившись, Лариса Наримановна оставила локоть джентльмена, чему тот, похоже, сильно обрадовался, поскольку тут же перехватил букет обеими руками.
- Билет показывать? - насмешливо осведомилась ведьма.
- Здравствуйте, Лариса Наримановна! - заискивающе расшаркался Симонов.
- Привет, Лариска, - буркнул Лайк. - Я думал, ты улетела.
- А куда мне спешить? Тут, понимаешь, московская ночь зовет, назавтра вагон пустует, а я из аэропорта в аэропорт попрусь? Привет, Симонов.
Повернувшись к спутнику, ведьма что-то быстро затараторила по-итальянски. Тот обреченно кивал.
- Седьмое купе мое, - предупредила она, вновь перейдя на русский. - Если кто успел занять - пусть выметается.

Предыдущая страница 8 Следующая страница


- Свободно твое купе, - поморщился Лайк. - Вселяйся. И носильщику подскажем, не беспокойся.
Лариса Наримановна в сопровождении джентльмена скрылась в вагоне; на полу тамбура прикорнули несколько алых лепестков.
Спустя пару минут трусцой прирысил упомянутый носильщик. На его тележке одиноко и несколько сиротливо красовался небольшой кожаный чемоданчик.
- В седьмое купе, - небрежно двинул ладонью Лайк, а Симонов немедленно полез в карман за средней тяжести купюрой, каковую барским жестом протянул носильщику когда тот спустя минуту выскочил из вагона. Носильщик невнятно поблагодарил, вцепился в тележку и неизменной трусцой ускакал назад, к вокзалу.
Вскоре и Ефим явился. Ему пакеты с пивом и прочей дорожной снедью несли четверо субъектов весьма уголовного вида. Невзирая на достаточно субтильное телосложение Ефима смотрелась эта компания отнюдь не комично. Иные не знают людского страха и знают себе подлинную цену.
А там и проводница попросила в вагон - отправляемся, мол.
Отправились. Первое время непонятно было - или это поезд скользит вдоль перрона, или перрон вдоль поезда. Но вскоре легкое покачивание вагона убедило: перрон остается. Перроны вообще незыблемы, как Москва. Или как Киев. И только поезда, вечные странники, прибывают к ним и убывают от них, не зная покоя и отдыха, от ремонта до ремонта, а когда-нибудь - до свалки или металлорезки.
Обычной вагонной стартовой суеты в неполном СВ практически не было. В ночном поезде постели стелят заранее, а в дневном они обычно не нужны. Здесь постели в запаянных пластиковых пакетах на всякий случай были разложены по полкам. О билетах в этом вагоне и с такими пассажирами речь не шла. Чаю никто не хотел, а захотел бы - так на то присутствовал Арик Турлянский, дока и гурман по части чая, да и Димка Рублев знал толк в древнем напитке. В общем, одна проводница сразу куда-то слиняла, а оставшаяся тихонько закрылась в служебном купе и носа наружу не казала, что всех вполне устроило. Кавалера Ларисы Наримановны ненавязчиво перевели в горизонталь - дабы не отсвечивал. “Клубом” назначили пятое купе, центральное. Тут и собрались попить пивка в ожидании очередного гостя.
Об очередном госте вскользь упомянул Лайк. Значит, гость точно пожалует.
Арику Турлянскому вообще иногда казалось, что Лайк видит ближайшее будущее очень отчетливо, чуть ли не посекундно. И даже начинал догадываться, что маги уровня Лайка, Артура-Завулона или того же Пресветлого Гесера это будущее сами же во многом и создают. И необъяснимое желание Лайка ехать дневным поездом, и периодические визиты Светлых, и музыкальный ночлег в “Ассоли”, и залетный вампир, и даже спутник ведьмы Ларисы Наримановны - это все частички гигантской мозаики будущего, которую Лайк и остальные высшие Иные неторопливо и со вкусом складывают, ревниво следя, чтобы выложенное ими оказалось не тусклее, чем у соседей. А молодняк вроде Ефима и середняки вроде Шведа, Симонова или самого Арика - в сущности, тоже частички мозаики. Ну, в лучшем случае - эдакие подносчики снарядов, то бишь цветных кусочков стекла. Сознавать это было немного грустно, но Арик понимал и то, что осознание - первый шаг на пути от стекляшки в чужих руках к тем, кто сам складывает мозаику. И догадывался о том, что покуда очень плохо представляет себе длину этого пути и то, насколько путь тернист.
Интересно, думал когда-нибудь о подобном простецкий парень-Швед? Или разгильдяй-Симонов? Или Димка Рублев? А ведь задумаются когда-нибудь. Если только не укатает их старое, как мир, противостояние Тьмы и Света. Арик знал, как много Иных гибнет - и в результате этого противостояния, и просто от жизненных каверз да передряг. Возрастной рубеж в два-три века пересекают единицы из сотен. Тысячелетнего возраста достигают единицы из тысяч. А о большем и думать-то как-то жутко. Сколько может быть лет Пресветлому Гесеру или Артуру-Завулону? Вернее, даже не лет. Тысяч лет!
Ираклию и Ларисе Наримановне наверняка больше двухсот, но меньше тысячи. Но насколько больше двухсот? И насколько меньше тысячи? Поди угадай! Арик по людским меркам уже старик, близилась его первая сотня. Но иногда общаясь со своими ровесниками или людьми моложе лет на десять-двадцать он чувствовал себя пацаном. Неразумным, наивным и неопытным. Мудрость приходит, когда знаешь, что конец близок. А если впереди века - остаешься... ну, пусть не пацаном, но в принципе молодым. Душою и, разумеется, телом. Себя Арик ощущал законсервированным в возрасте примерно сорока лет. Никаких особых изменений, кроме возросшего магического мастерства. Но умение творить более мощные заклинания и манипулировать внушительными потоками Силы отчего-то не добавило житейской мудрости. Тем более поражала легкость, с которой корифеи уровня Лайка спрыгивали со своих заоблачных высей на одну ступень с Ариком и без проблем общались на равных. Придет ли это умение когда-нибудь к Арик? К Шведу, Симонову, Рублеву, Ефиму? К тому времени разница в возрасте между Ариком и Ефимом станет настолько несущественной, что никто о ней и не вспомнит. Это сейчас Арик старше; фактически - впятеро, морально - вдвое. Швед и Рублев как раз вплотную подошли к возрасту собственной консервации; Симонов проскочил этот возраст лет пятнадцать назад и, судя по поведению, законсервировался вполне успешно.
Эх, думы... Думы тяжкие, думы дорожные...
Поезд изредка гремел колесами на стрелках, покидая Москву.
Швед наконец угомонился и отлип от ноутбука. Ввалился в клубное купе, сграбастал бутылку темного “Афанасия” и умостился рядом с Ариком, сидящим в уголке. Лайк валялся на этой же полке; напротив Симонов, Ираклий и Ефим спорили о преимуществах украинского пива перед российским. Что касается Рублева, то он залег в дальнем купе почитать свежекупленную на вокзале книгу Енё Рейто. Арику спорить о пиве не хотелось, поскольку он придерживался справедливого мнения: “Гинесс” не переплюнешь. Лайк меланхолично молчал - видимо, в ожидании пресловутого гостя.
- Здоровенная эта Москва, - наконец выдохнул Швед. - И какая-то реактивная.
- Киев тоже не маленький, - с готовностью переключился на новую тему Ефим.
- Не маленький. Но там нет этой непереходящей суеты, - сказал Швед и отхлебнул. - Может, оттого и пиво там лучше?
Арик в который уже раз просеял через себя многократные ощущения городов и счел возможным высказаться:
- Москва - она равнодушная к людям. Ну, и к Иным тоже. Никакая она. Вот возьмите к примеру Киев или Одессу. Или тот же Николаев. Куда не взгляни - клумба, скверик, лавочка, травка. Вода, опять же. А в Москве? Широченные дороги, стекло-бетон, море автомобилей... А реки их и реками-то назвать совестно. Канализация сплошная.
- Москва когда-то была прелестной речушкой, в которой и рыба не переводилась, и раков шастало - лови, не хочу... - заметил Ираклий. - Такой как сейчас ее сделали именно люди. И вы еще удивляетесь тому, что город этот не слишком жалует людей?
Тут и Лайк очнулся от задумчивости:
- Ты не путай. Отношение реки и отношение города. Город - порождение людей, он относится к людям так, как привык пока рос. Но то, что Москва равнодушна - верно. Людей, да и Иных, не умеющих ее воспринять, она перемалывает. С ней можно сжиться, ее можно даже по своему любить. Но Москве нельзя доверять.
- А Киеву? - тотчас поинтересовался Ефим.
- Киеву - можно. Киев людей как раз любит. Как и люди его. Теплый он, могучий и теплый.
- Вы так рассуждаете, словно город - одушевленное существо, - сказал Симонов между глотками.
- А так оно и есть, - спокойно подтвердил Лайк. - Вот, к примеру, твоя Винница. Сам по себе неплохой городишко, симпатичненький. Но хорошо известная тебе близлежащая энергетическая зона кренит его ко Тьме.
- Это где бункер Гитлера? - уточнил Арик.
- Да. Думаешь, зря выбрали именно это место для бункера?
- Думаю, не зря.
- Правильно думаешь, - одобрительно кивнул Лайк. - Казалось бы - Темным в этом городе должно быть раздолье, разве нет? А вот ты и твои земляки - чувствуете вы раздолье?
- Ну, - неопределенно протянул Симонов. - Я как-то не задумывался. Я там живу.
- Не чувствуется там раздолья, - вставил Швед. - Три раза там бывал, и три раза давило что-то. Какое-то... предчувствие беды, что ли.
Симонов с удивлением поглядел на Шведа.
- А знаешь почему? - спросил Лайк, прищурившись.
- Почему?
- Потому что в Виннице слишком много Тьмы.
- Разве Тьмы может быть слишком много? - удивился Ефим.
- Может. И еще может быть слишком мало Света. Да, да не удивляйтесь. Водка на вкус гаже вина, хотя алкоголя там намного больше. Для Иных - да и для людей тоже - наиболее приемлемо равновесие. Именно поэтому Киев так люб нам всем - он удивительно гармоничен. Там Тьма не мешает Свету, а Свет не слишком теснит Тьму. В Виннице этот баланс нарушен в сторону Тьмы, поэтому приезжим сначала делается не по себе.
- А в Москве? - поинтересовался Арик.
- Москва непостоянна. И слишком, слишком велика. Баланс тут во-первых разный в разных частях города, а во-вторых из-за большого количества Иных и из-за их активных действий то и дело меняется. Переменный баланс в свою очередь заставляет Иных много перемещаться и много действовать, что еще сильнее искажает общую картину. Понимаете? Москва - это котел, где бурлит и варится Сила. По сути дела это самоподдерживающаяся система, город будоражит Иных, а Иные будоражат город.
За окном давно уже мелькали городки ближнего Подмосковья, деревеньки, платформы.
- А о Питере что скажешь? - поинтересовался Швед, одновременно спроваживая пустую бутылку под стол и беря со стола новую.
Тут Лайк насупился и ненадолго замолчал. То ли обдумывал то, что собирался сказать, то ли прислушивался к ощущениям.
- Питер... Питер - это, братцы, вообще жуть. Винница по сравнению с ним - оазис.
Симонов многозначительно хмыкнул:
- А что ты хотел - он на костях стоит!
- Не в одних костях дело, - покачал головой Лайк. - Ингерманландские болота сами по себе довольно мрачное место. Идеальное для жертвоприношений. Знали бы вы сколько там жизней загублено, сколько энергии выпито... Питер ненавидит всех - он просто иначе не умеет. Это город-зомби и город-вампир, он жрет всех без разбору - Темный-Светлый, Иной-не Иной. И как истинный вампир он умеет очаровывать, чтобы жрать. Питерцы теряют душу с улыбкой на устах и с глубокой любовью к городу, который душу из них день за днем высасывает. Неспроста там мало Иных и совершенно нет старых и сильных Иных. Знаете как Питер звали полтораста лет назад... в определенных кругах? Черная Пальмира. Не Северная - Черная. Не завидую тому, кто отважится увидеть истинный лик этого прОклятого города.
- Занятно, - прокомментировал человек, который, как оказалось, уже некоторое время стоял напротив купе в проходе и вслушивался в разговор. - И довольно поучительно.
Ефим вознамерился нырнуть в сумрак дабы прощупать незнакомца, но Лайк тотчас остановил его жестом.
Незнакомец, разумеется, человеком не был. Да и кто кроме Иного смог бы войти в этот вагон и задержаться тут? Обычный человек просто сомнамбулически протопал бы от тамбура до тамбура, начисто потеряв память о лишнем вагоне.
- Входи, Хена, - пригласил Лайк. - Что так долго стоял?
- Хотелось послушать, - лаконично ответил Хена, вошел и присел рядом с пододвинувшимся ближе к столу Ефимом.
Хена был оборотнем. Типичным низшим Темным. Но... только на первый взгляд. Арик чувствовал в нем что-то еще, что-то скрытое, глубинное, могучее и необъяснимое.
- Привет, брат-Темный! - поздоровался Симонов. - Пиво будешь?
Хена улыбнулся - но так, что это было еле-еле заметно. Скала могла бы так улыбнуться - тому, кто умеет видеть.
- Хена никогда не отказывался от пива.
Симонов немедленно вручил ему откупоренную бутылку и покопался на столе.
- Тут у нас, вот, кальмары какие-то... Фисташки... Не стесняйся, словом.
- Хена никогда не стеснялся.
Краем глаза Арик заметил, что Лайк наблюдает за происходящим с немыслимым удовольствием. Лайк вообще сейчас напоминал театрала в ложе на хорошо знакомом спектакле.
- Куда путь держишь? - попытался поддержать разговор Симонов.
- Да туда же, куда и вы, - спокойно, очень спокойно сказал Хена и потянулся к кальмарам.
- Хм... - Ефим, подражая шефу, прищурился. - Ты, что ли...
- Да, я наблюдатель, - подтвердил Хена с некоторым упреждением.
- Наблюдатель? - удивился Ефим. - А зачем Темным наблюдатель от Темных?
На это Хена только неопределенно пожал плечами - снова еле-еле заметно. Складывалось впечатление, что он осознанно экономит на движениях.
- Ну, ладно, ладно, - Ефим тоже хлебнул для храбрости и со свойственной молодости непосредственностью поинтересовался: - В кого оборачиваешься, коллега?
Хена меланхолично дожевал желтоватое щупальце, приложился к бутылке и только после этого повернул голову к Ефиму.
- В смилодона.
- Хм... А это кто? - не понял Ефим.
- Кот такой. Большой.
- А наш коллега - он сейчас в соседнем купе книжку читает - в медведя. Только он не чистый оборотень, еще и маг, - зачем-то рассыпался в объяснениях Ефим.
Хена оставался невозмутим.
- Погодите, - встрял Симонов и привычным жестом поправил на переносице очки. - Если я ничего не путаю, смилодон - это разновидность саблезубого тигра?
Выдержав паузу Хена подтвердил:
- Не путаешь.
- Но они же вымерли! Одновременно с мамонтами!
- Все когда-нибудь вымирают, - философски заметил Хена. - Медведи тоже когда-нибудь вымрут. И волки.
В купе повисло озадаченное молчание. Арик украдкой покосился на Лайка - тот все еще напоминал театрала на любимом, досконально, назубок изученном спектакле.
- Стоп, стоп, - дошло наконец до Симонова. - Получается, что когда ты родился смилодоны еще не вымерли?
Арик невольно вздрогнул и похолодел. Швед едва не подавился очередным глотком пива. Ефим озадаченно хлопал глазами. Лайк сиял и лучился. Ираклий улыбался - чуть снисходительно, чуть печально.
Хена слопал кусочек очередного головоногого и в прежних интонациях развил мысль Симонова:
- Угу. А те, кто оборачивается в ящера, получается, родились во времена динозавров?
Большинству в купе стало немного легче. Как оказалось - зря. Потому что Хена как ни в чем не бывало добавил:
- Но в данном случае ты прав. В свое время я общался и с дикими смилодонами тоже. Примерно в том месте, где сейчас Оренбург.
Холод навалился с новой силой. Арик вспомнил свои недавние рассуждения о возрасте Иных - перед ним сидел живой пример. Реликт ушедших эпох. Почему-то Арик уверился: Хена не лжет.
- Тьма, сколько ж тебе лет? - дрогнувшим голосом спросил Симонов.
- Не знаю, - похоже Хену не слишком занимал собственный возраст. - Когда я родился, людям уже пришла в головы идея считать прожитые сезоны. Вот только известные им числа быстро закончились и долгое время мне было просто “много” лет. Но смилодонов и мамонтов я прекрасно помню. Впрочем, это все вздор. Итак, коллеги, я выполнил свой долг перед миссией, показался вам. Честь имею, Хена, наблюдатель от Инквизиции. Спасибо за пиво и кальмаров. Лайк, Ираклий, удачи вам.
- Спасибо, Старший, - очень серьезно ответил Лайк, вставая. Вид довольного зрителя он мгновенно утратил. Ираклий тоже встал, хотя и ему, и Лайку мешал столик.
Хена с достоинством кивнул, встал и, не дойдя шага до дверей купе, исчез.
Лайк с Ираклием уселись только спустя долгую минуту.
- Ерш твою медь, - впечатленно просипел Симонов. - Лайк, все что он говорил - правда?
- Правда, - серьезно ответил Лайк. - Скажу больше. Хена - самый старый из известных мне Иных. Есть и постарше, но о тех я только слышал. Хена - единственный, кто еще не удалился от дел.
- Но Прага послала его? - изумленно поинтересовался Швед. - Светлые посылают слабенького мага, а Инквизиция - такого зубра!
- Смилодона, - фыркнул Лайк. - Но ты прав по сути. В Инквизиции, конечно, слабых Иных вообще нет - думаю, второй-третий уровень Силы - это нижний предел. Из вампиров там только высшие. А из оборотней... мне кажется, что Хена - единственный. Но все равно - Хена, и наблюдатель...
Лайк определенно задумался.
- Получается, бывают высшие оборотни? - спросил любопытный Ефим.
Лайк не ответил: он думал. Ответил Ираклий:

Предыдущая страница 9 Следующая страница


- Не бывает высших оборотней. Бывают очень старые оборотни. Поживешь с ихнее - многому научишься.
В дверном проеме нарисовалась Лариса Наримановна - в темно-вишневом кимоно с вышивкой и такого же цвета тапках. Волосы она заплела в косу - весьма, надо сказать, толстую, как матерая гюрза.
- Ефим! - велела она. - Пойди-ка полечи Джованни! Совсем не умеют пить эти итальяшки!
Ефим послушно ускакал, зато вместо него немедленно заявился Рублев. Вид у него был слегка ошалелый. Наверное, Хена зашел и к нему.
- Вот все и собрались, - подытожила ведьма. - Лайк, хватит брейн юзать, просыпайся.
Лайк, прикрыв глаза, кивнул, и сел поудобнее, одновременно освобождая место для Ларисы Наримановны. Рублев рухнул рядом с Симоновым, туда, где раньше сидел Ефим.
- Пива хотите, Лариса Наримановна? - поинтересовался Симонов не без подобострастия.
- Не подлизывайся, Симонов. Захочу - возьму.
Симонов умолк, словно жабу проглотил.
- Если наблюдателем от Инквизиции пошел Хена, значит дело куда серьезнее, чем представлялось сначала. Так? - в лоб сформулировала ведьма, в упор глядя на Лайка.
Тот отвечать не спешил, но всем видом показал, что вот-вот ответит.
- Не обязательно, - наконец озвучил он результаты недавних размышлений. - Смотри: Хена - в прошлом Темный. Всяких сектантов-отморозков он на своем веку видал-перевидал - нам и не снилось. Возможно, Прага дает нам знать: ребята, тыл у вас есть. С другой стороны, это может означать и противоположное. Типа, Прага сразу намекает, что не верит в успех операции нашими силами.
- Погоди, но Хена ведь назвался наблюдателем, стало быть прямо вмешиваться он не станет.
- А ему и не нужно вмешиваться. Инквизиция просто демонстрирует необходимый уровень участников операции. Вот, мол, каков требуется наблюдатель. Какими должны быть действующие лица - думайте сами.
- Ай, Лаки, не усложняй, - Ираклий досадливо поморщился. - Можно подумать, что ты, Лариса или я не соответствуем этому уровню.
Лайк криво усмехнулся:
- Мы-то соответствуем. А Прага, возможно, тонко намекает: а остальных зачем взяли?
- Надо же учить молодежь, в конце-то концов? - Ираклий характерным движением провел согнутым пальцем по усам. - Вспомни, как сам меня натаскивал. Да и вообще, какое Праге что до наших действий ПЕРЕД операцией? Их задача судить оступившихся.
- Но и предотвращать нежелательное - тоже. Чтоб далеко не ходить, вспомни как они четко сработали, когда психи-финны приволокли в Москву Коготь Фафнира.
- Но мы-то ничего пока страшного делать, вроде, не собираемся...
- Собираемся, - бесстрастно возразил Лайк. - Мы собираемся низвергнуть в сумрак несколько десятков Иных. Не забывай об этом. Не забывай о подобном никогда.
Некоторое время легионеры Тьмы переваривали сказанное.
- У меня вопрос! - будто в школе поднял руку Швед. - Почему тогда от Света наблюдатель откровенно слабый? Не понимаю.
- Это Гесер-то слабый? - с нескрываемой иронией переспросил Лайк. - Ну-ну!
- Гесер? - озадачился Швед. - Вроде ж этот... Алексей Соло-чего-то-там.
- Швед, не разочаровывай меня! Алексей - просто ширма. Настоящий наблюдатель - Пресветлый Гесер лично. Просто быть наблюдателем официально ему как бы не по чину - слишком мелко. Завулон, я или тот же Хена - мы плюем на подобные иерархические тонкости, а Гесеру ходить наблюдателем не пристало, неподобающе. Светлые всегда блюдут имидж, замараться боятся. Ну, и не последнюю роль играет то, что Гесер - москвич. А как уже неоднократно говорилось, если москвичи суются в дела питерцев...
- Все, понял, - кивнул Швед.
- Огласи первичный план действий, - деловито попросила Лариса Наримановна.
- План прост. Селимся в Советской, на набережной Фонтанки. Есть напротив нее один домик... Я буду не я, если Черные там периодически не светятся. Входим в контакт. Напрашиваемся на шабаш, одновременно убедив вожаков Черных в необходимости провести самый масштабный шабаш, какой можно вообразить. Разумеется, с целью привлечь как можно большее число Черных единовременно. Дальше по обстоятельствам.
- С Дозором Питера контактируем?
- Формально. На деле работаем в автономе. Еще вопросы?
Команда некоторое время переглядывалась.
- Да, вроде, все, - подытожил за всех Симонов.
- Тогда откупорьте мне, если не затруднит, пивка.

Глава четвертая

Питер встретил их пасмурным небом, неприятным моросящим дождичком и заплеванным перроном. Лариса Наримановна тут же взнуздала ближайшего носильщика; на его тележку и остальные легионеры погрузили немногочисленные вещи. Только Швед остался с сумкой на плече - свой ноутбук он не доверял никому. Прошли по перрону, миновали здание вокзала. Под ногами валялся всякий мусор - окурки, обертки, клочки газет. Перед выходом на Лиговский у вентиляционной шахты грелось целое сонмище бомжей. Тут же рядом два синюшных типа давили с горла дешевый азербайджанский портвейн, а чуть в стороне, у неопрятного забора, натужно блевала увядающая дама в старомодном плаще и такой же старомодной шляпке.
Арик брезгливым взором обозрел все это. Лайк, перехватив его взгляд, усмехнулся и развел руками:
- А чего ты хотел? Культурная столица!
Дождик все сыпал и сыпал. Никто, понятное дело, украинский десант не встречал, видимо у местного Дневного Дозора нашлись дела поважнее. Например, переложить стопку документов с одного стола на другой.
Ефим шустро отловил три машины; носильщик погрузил вещи, получил денежку и убрел назад, в грязь вокзала. Впрочем, на улицах было ненамного чище.
Прямо из машины Лайк позвонил наблюдателю от Светлых.
- Алло! Герр наблюдатель? Оставьте приветствия, они все равно неискренни. Имею вам сообщить, что мы прибыли и приступили к работе. Да. Кстати, не советую за нами таскаться. Ну, чао, чао, как говорят итальянские вампиры...
Сунув мобильник в карман, Лайк закурил. Ираклий с заднего сиденья с сомнением поинтересовался:
- Думаешь, он внимет твоему совету и не станет за нами шпионить?
- Не думаю, - равнодушно ответил Лайк. - Именно потому и не внимет, что я посоветовал. А то ты не знаешь Светлых...
Шеф киевлян отвернулся и принялся глядеть в окно.
Питер производил мрачное и гнетущее впечатление - на всех, за исключением пожалуй только находящегося в прострации Джованни.
В “Советской” быстренько поселились, не прибегая ни к каким особым воздействиям: хватило банального воздействия достаточно больших денег. Впрочем, в таких гостиницах всегда найдутся свободные места. Выбрали люксы, те что подороже, в дальнем крыле. Потом все, кроме Ларисы Наримановны, вернулись в высотный корпус, по длинному коридору. Симонов попытался заглянуть в попавшийся по пути бар “Bavaria”, но Лайк его мигом одернул.
В окна стучался дождь.
Арик не ожидал, что в другом баре, напротив гостиничной стойки, сидеть станут совсем недолго. Всего по два коктейля. После второго Лайк решительно встал, затушил сигарету в пепельнице и объявил:
- Всем спать! Завтра вы нужны мне свеженькими и бодренькими. Кто вздумает продолжить... применю санкции. Уразумели?
- Так точно! - Ефим бодро приложил ладонь к виску. На американский манер.
- Вольно, - пробасил Лайк и царственным жестом всех отпустил. А сам направился к выходу из гостиницы.
Наутро свеженький и бодренький Лайк привел свою свеженькую и бодренькую команду на верхний, восемнадцатый этаж высотного корпуса, где не было номеров, только просторный холл со стеклами во всю стену да небольшой кинозал. Кинозал был заперт; Иным не составило бы труда проникнуть в него, но сейчас всех привлекли окна.
С высоты Питер производил еще более гнетущее впечатление, нежели с поверхности. Особенно в такую слякотную погоду, ничуть не изменившуюся со вчерашнего вечера. Особенно, если взглянуть через сумрак. Город распластался внизу, словно гигантский нарыв на теле земли - черно-серый, подернутый мутным туманом, зловещий и недобрый. Где-то там, внизу орудовали среди ничего не подозревающих людей Черные - Иные, которым вскоре предстояло навсегда рассеяться в сумраке.
Никто из команды Лайка не питал беспочвенных иллюзий, даже Ефим. Ни о каком перевоспитании и речи быть не могло. Инквизиция развоплощала Иных и за куда более мелкие прегрешения - а что же говорить о человеческих жертвах?
- А где тот дом, о котором ты говорил? - спросил Арик, обращаясь к Лайку.
Лайк неподвижно стоял перед стеклянной стеной.
- Сам не видишь, что ли? - Лайк наконец шевельнулся: пожал плечами. - Попробуй угадать.
- М-м-м... - промычал Арик, шаря взглядом по пейзажу за Фонтанкой. - Вон тот, частично рыжий, частично серый?
- Разумеется, - фыркнул Лайк. - Какой же еще?
Над домом и впрямь цвела остаточная аура - мрачно-багряных тонов. Соседние дома, правда, выглядели немногим лучше, но этот...
- Вообще-то не мешало бы туда наведаться, - заметил Лайк. - Прямо сейчас. Бери, Арика, Шведа и Димку - и вперед.
- Через мостик со сфинксами, да? - уточнил наблюдательный Швед. Сфинксов он заметил из окна машины.
- Ну, а как же еще? Мост, кстати, зовется Египетским.
- Ладно, - Арик переглянулся со Шведом и Рублевым и все трое неторопливо пошли к лифтам. Прочие остались глазеть на Питер с восемнадцатого этажа.
Выйдя из гостиницы разведчики подались чуть вправо, прошли по Лермонтовскому, миновали упоминавшийся мост, потом метров полста прошагали по набережной. И оказались на месте.
Не будь у дома таких мрачных и грязных стен, он был бы, пожалуй, даже красивым. Эркеры и фронтоны, высокие окна - все это, слившись воедино, сделало бы архитектуру любого здания неповторимой, единственной.
- Климов переулок, девять, - Швед прочел надпись на чумазой, некогда белой табличке. - И одновременно - набережная Фонтанки сто пятьдесят девять. У него что же, два адреса?
- Как видишь, - сказал Димка Рублев и задрал голову, разглядывая верхние этажи. На лицо ему легли мелкие дождевые капли.
- Они здесь определенно психи, - проворчал Швед.
Левее дома, если смотреть с набережной, когда-то, стоял еще один - об этом красноречиво говорили глухие, без единого окна, соседствующие стены. Нынче между глухих стен располагался небольшой, поросший чахлой травкой пятачок, обильно к тому же загаженный собаками. Зато за пятачком открывался бывший закрытый дворик. Стены интересующего их дома со стороны дворика выглядели светлее - никаких рыжих и серых тонов, только грязно-лимонный, с потеками. Одиноко и очень не к месту у одного из подслеповатых окон притулилась спутниковая антенна.
- Кажется, нам сюда, - предположил Арик, указывая на средний подъезд.
Вошли. Изнутри подъезд выглядел так, будто по лестнице раз сто туда-сюда промчалась ватага варваров, вооруженных кирками, фломастерами и граффити-баллончиками. Квартир на каждом этаже было по две. Квартиры первого этажа носили номера два и пятнадцать.
- Ну и ну! - не удержался и хохотнул Димка. - Интересно, что за номера у квартир второго этажа?
- Думаю, - глубокомысленно заметил Швед, - двенадцать и пятьдесят три.
Димка снова хохотнул, но стоило подняться этажом выше, как смех его иссяк сам собой. Хозяева квартиры справа поставили металлическую дверь, но прикрепить к ней табличку с номером не удосужились. Зато левая дверь, древняя и деревянная, гордо несла в верхней части номерок.
“53”.
- Ой, - Димка Рублев даже растерялся. - И правда пятьдесят три! Ты что, вероятности глядел, а Швед?
- Не, не вероятности, - невозмутимо пояснил Швед. - Я табличку глядел перед входом в подъезд...
- Не подъезд, а парадное, - перебил Арик. - Мы же в Питере. Разве не видишь, какое все шикарное и торжественное?
- Особенно паутина и надписи, - вставил Рублев.
Стены множественно украшало известное российское троебуквие, на любой вкус - печатными буквами, прописью, готикой и даже стилизацией под японские иероглифы.
- Выше этажом расположены квартиры три и шестнадцать, - сообщил Швед. - Но, сдается, нам туда не нужно.
- Бдя, - Рублев отчаянно потряс головой. - Но какая в этом логика? Если подряд идут квартиры пятнадцать, два, двенадцать и пятьдесят три???
- При чем здесь логика? - удивился Арик. - Это же Питер. Не ищи логику там, где ее нет, и где такие вот загаженные места называют “парадными”.
- А не хватит ли чесать языки? - поинтересовался Швед. - Нам ведь сюда. В пятьдесят третью. Причем, в данный момент там никого нет. Войдем, осмотримся?
В тот же миг всех троих что-то коснулось - через сумрак, через глубинные его слои:
“Входите! Осматривайтесь!”
- Хм, - оценил Арик. - Кажется, нас подбадривает Лайк. Ну, раз так, то двинули.
Он привычно рухнул в пятнышко своей тени и оказался в мире Иных, где не существовало преград вроде запертых в обычным мире дверей.
Квартира была нежилая. Хотя чувствовалось: бывают тут довольно часто. Но больше она напоминала не то захудалый офис, с которого вывезли за долги все убранство и обстановку, не то на перевалочный склад, в данный момент пустой. Богаче всего на мебель оказалась кухня: там имелся древний пошарпанный стол и два колченогих табурета, давно утративших естественный цвет. Из крана в ржавую раковину тоненькой струйкой стекала вода.
Ближняя комната, самая маленькая, была практически пуста, если не считать матраса у стены и одеяла с подушкой на нем. И матрас, и подушка, и одеяло выглядели неожиданно чистыми и опрятными, словно их только-только принесли из магазина. Тут же, рядом, в запаянных пакетах лежала стопочка железнодорожного постельного белья. В общем, тут можно было совершенно спокойно переночевать, не рискуя подхватить вшей или чесотку. Еще в комнате была люстра, пыльная-пыльная, до полной непрозрачности плафонов. Ветхие обои так и норовили отстать от стен; было видно, что по углам их периодически подклеивают, но без особого тщания. Так, абы не свисали лохмотьями.
В соседней комнате, раза в два большей размерами, по центру громоздилась картонная коробка из-под телевизора, несомненно выполняющая роль стола, ибо на ней нашлась прорва грязной посуды, в основном одноразовых стаканчиков и доисторических фарфоровых чашек, все как одна с отбитыми ушками. Вокруг “стола” сгрудились импровизированные стулья самого разного облика: видавшее виды пластиковое креслице (наверняка спертое из ближайшей летней кафешки), два пластиковых же ящика из-под пива “Балтика”, деревянная чурка с подушечкой поверх, приколоченной двумя гвоздями, две поставленных друг на друга пачки книг, древний-предревний телевизор “Рекорд-12” и даже отслуживший свое унитаз, поперек которого стыдливо примостили фанерку. На фанерке размытыми чернильными буквами проступали два адреса - скорее всего, эта фанерка некогда служила крышкой посылочного ящика.
Одна из стен комнаты сплошь была заклеена одинаковыми плакатами: знаменитые васнецовские богатыри, надпись “Печеночный дозор” и адрес какой-то клиники, почему-то харьковской. На подоконнике - куча импровизированных пепельниц, по углам - шеренги пустых бутылок. Вместо люстры - просто свисающая на витом шнуре лампочка. Китайская двухкассетная магнитола у стены; антенна выдвинута до отказа. Значит, радио тут слушают. Выпивая и покуривая.
А вот третья комната была заперта. В сумраке.
Вскоре после того, как Турлянский, Швед и Рублев ушли осматривать подозрительный дом, Лайк, предварительно пошептавшись о чем-то с Ларисой Наримановной и услав куда-то Ефима, предложил Ираклию и Симонову прогуляться на Невский. Внизу они без всяких хлопот уселись в такси и спустя четверть часа высадились на углу Садовой и Невского, у Гостиного Двора и недалеко от “Метрополя”.

Предыдущая страница 10 Следующая страница


Симонов, которого так и подмывало засыпать шефа вопросами еще в машине, наконец не утерпел, нацепил на всех троих заклинание неслышимости, заодно прикрывающее и от нудного дождя, и первым делом поинтересовался:
- Лайк, скажи, а почему ты думаешь, что в том доме бывают Черные?
- Я не думаю, я знаю.
Лайк остановился купить сигарет.
- Откуда? - не унимался Симонов.
- От Махмуда, - буркнул Лайк. - Это оперативная информация. Из Праги.
- А, - сразу расцвел Симонов. - А я-то думал... Ну, тогда быстро их найдем.
- Да и так бы нашли, - спокойно и уверенно произнес Лайк, закуривая.
- Взгляни, к примеру, во-он туда, через проспект.
Симонов послушно повернул голову, недоуменно пошарил глазами по толпе пешеходов и только потом сообразил взглянуть в сумраке.
По тротуару шел демон. Типичный демон в воображении насмотревшегося дешевых ужастиков юнца. Краснокожее рогатое чудовище, когтистое и шипастое. Аура его была темно-багряной, и в ней отчетливо просматривались перевернутые пентаграммы, причем выглядело это безвкусно и аляповато, словно пластиковые стеклопакеты в окнах деревянной церквушки.
- Это Черный? - прошептал Симонов, оглядываясь.
Лайк и Ираклий стояли рядом, тоже в сумеречных обликах. И Лариса Наримановна обнаружилась неподалеку, и наблюдатель от Инквизиции Хена, и наблюдатель от Светлых Алексей Солодовник. Жаль, нигде не удавалось углядеть Пресветлого Гесера. Такое впечатление, что Иные назначили на Невском сходку и теперь медленно сползаются с разных сторон.
Синий мох шевелился на стенах зданий. Медленно-медленно скользили по мостовой тени машин. Глухо и басовито звучали звуки. Сумрак жил, как жил тысячи лет до этого и как будет жить всегда. Что ему возня обитателей, большая часть из которых лишь бесплотные тени? Да и сам он, по большому счету, лишь тень истинного мира?
Черный шел не оборачиваясь и ни на что не обращая внимания.
- Ты заметил? - спросил Лайк у Ираклия. - Он полупогружен в сумрак. И поэтому мы для него сейчас плохо видимы.
- Заметил. - Ираклий с неудовольствием покосился на Светлого наблюдателя. - И все равно неплохо бы этому идиоту убраться с дороги Черного.
За миг до этих слов Лариса Наримановна исчезла - ушла на второй слой сумрака. А еще спустя несколько секунд исчез и старательный дуралей Солодовник. Вероятно, не без помощи ведьмы.
Хена вел себя не в пример мудрее. Он просто стоял на углу с бокалом пива в руке и смотрел Черному вслед.
- Ираклий, переходи через проспект, - распорядился Лайк. - И топай потихоньку за ним. Симонов, ты идешь по этой стороне. Только не слишком на него пялься. Я на подхвате. Все, прочь из сумрака.
Они вернулись в обычный мир, где прошло совсем немного времени.
Меньше полуминуты.
Симонов зафиксировал взглядом Черного - в обычном мире тот выглядел как обычный студент: джинсы, футболка с изображением какой-то металлической команды, бандана с черепом, кроссовки, зонт, рюкзачок на плече. На молнии рюкзачка болтался металлический череп на короткой цепочке. Пожалуй, будь Симонов просто человеком, он не сумел бы различить череп с противоположной стороны Невского. Но Симонов, легионер из Винницы, был Иным. И, выполняя свою миссию в злом северном городе, он двинулся по проспекту влево, мимо Гостиного Двора. Параллельно курсу Черного.
Тем временем Ираклий и Лайк перешли улицу. Ираклий зашагал чуть позади Черного, метрах в двадцати, а Лайк прямо на ходу просочился в троллейбус. Лариса Наримановна если и вышла из сумрака, не показалась, так же как и Светлый. Хена остался на перекрестке.
Черный по-прежнему не замечал слежки - пер себе и пер по проспекту, пока не дошел до Дома книги, куда благополучно и юркнул. Ираклий неотступно следовал за ним, без труда выделяя нужную спину в толпе. Поспешил перейти и Симонов; Лайк же в свойственной ему манере сошел с троллейбуса на ходу и в Дом книги вломился тоже сквозь стену.
“Да, - подумал шеф киевских Темных с неожиданным воодушевлением, - давненько мне не приходилось изображать Пинкертона. Все больше в “Виктории” “Оболонь” попивал да сигары покуривал...”
Впрочем, он с удовольствием отметил, что никаких навыков не утратил, а рядовая работа на улицах даже приносит определенную радость и вселяет веселый охотничий азарт. Значит, не совсем еще заплесневел, невзирая на годы...
Питерец топал уверенно и целеустремленно, явно заранее зная, куда направляется. И привел украинскую троицу в отдел фантастики. Только тут он принялся неторопливо бродить между стеллажами, то и дело беря в руки книги и некоторое время изучая их. В очередном проходе он застрял надолго. Ираклий запер один выход, делая вид, что зачитался свежим Корнеевым, Симонов занял позицию с противоположной стороны, роясь на полке уцененки. Лайк величаво и неторопливо приблизился к Черному, встал рядом и взял с полки свежий роман Ярослава Зарова “Новые карты рая”, изданный “Новой космогонией”.
Минуты три оба простояли, листая страницы. Лайк, найдя действительно понравившееся ему место, одобрительно цокнул языком, покачал головой и произнес вполголоса:
- Хорошо!
Черный невольно покосился на обложку. Увидев, что это Заров, он презрительно скривился, словно в обеденной тарелке поверх гарнира узрел жирного земляного червя.
- Не читали? - вполне по-дружески обратился к нему Лайк. - Отлично пишет!
- Эту малоинтеллектуальную муть пусть москвичи читают, - высокомерно отозвался тот.
Лайк довольно улыбнулся. Вот и повод для пикировки!
- Ай-ай-ай, - укоризненно покачал головой киевлянин. - А ведь в определенных кругах за подобные слова можно и того... по рыльцу схлопотать. Впрочем, тексты Зарова действительно не для первого встречного.
Черный медленно поставил книгу, которую до этого держал в руках, на полку и столь же медленно повернулся к Лайку.
- Схлопотать? - спросил он вкрадчиво и нехорошо улыбнулся. Хищно как-то, по-злодейски.
И почти сразу ушел в сумрак. По-своему - не целиком, а лишь частично, как нормальный Иной при легком мимолетном воздействии. Похоже, это была его обычная манера.
Лайк, естественно, давно уже был закрыт, дабы напоминать обычного человека. Он глядел на Черного в демоническом обличье именно так, как тому хотелось бы, с ужасом и паникой, но на самом деле с трудом удерживался от смеха, настолько нелепо и по-дурацки выглядели действия нелюбителя текстов Зарова.
Впрочем, будь на месте Лайка обычный человек или даже слабенький Иной, ему бы не поздоровилось. Черный вознамерился, выпить жизненную энергию жертвы - похоже на то, как это делают вампиры. Только без всякой крови - голая биоэнергетика. Лайк видел, что подпитка Черному не нужна, сыт под завязку, а запасать энергию впрок умеют далеко не все Иные. Этот определенно не умел. Он собирался выплеснуть ее вовне, отчего наверняка пострадали бы многие окружающие, которых нелегкая занесла в отдел фантастики именно в этот момент.
Симонов и Ираклий исподтишка наблюдали, каждый со своей стороны, готовые в любое мгновение вмешаться.
“Ну, ладно, дитя, - подумал Лайк. - Хочется тебе покуражиться - куражься какое-то время”.
После чего соорудил нехитрый силовой контур, в Иных кругах именуемый Кольцом Горменгаста. Суть его состояла в том, что сильный маг черпал энергию из нижних слоев сумрака, отдавал ее как свою, а все, что выплескивалось, отводил опять же в сумрак, в нижние слои.
Черный питерец толком не знал даже первый слой сумрака, а о существовании нижних, похоже, вообще не подозревал. Неудивительно, что он ничегошеньки не сообразил. Просто начал тянуть энергию, принимая ее за жизненную силу жертвы.
Однако далее события принялись развиваться в неожиданную сторону. Не успел Черный впитать и выплеснуть хоть сколько-нибудь, откуда ни возьмись, вынырнул Светлый. Откуда-то из-за стеллажей, словно прятался там, притаившись на нижней полочке.
- Ночной Дозор Санкт-Петербурга! Всем выйти из сумрака!
Голос был тонкий и срывающийся, как у подростка.
Именно в этот момент Лайк очень тонко изобразил случайный прорыв неинициированного Иного - провал в сумрак, вопреки команде Светлого. Именно там, в мире серого полумрака и раскатистых звуков, глава киевлян впервые встретился взглядом с демоном-питерцем. Тот глядел малость растерянно - во-первых, из-за появления Светлого, во-вторых, из-за того, что недавняя жертва неожиданно оказалась его родней.
Симонов уже решил было вмешаться, но тут фигура Светлого вдруг скомкалась, будто промокашка, и очень знакомо ухнула слоем ниже. Безошибочно угадывался почерк Ларисы Наримановны.
А Лайк словно только того и ждал - вывалившись из сумрака, потный и взлохмаченный, он невольно увлек за собой и Черного.
- Бежим! - рявкнул Лайк, дергая его за рюкзачок.
И Черный подчинился стадному инстинкту - как и всякий простофиля.
На входе их едва не повязала охрана, но бдительные рамочки не засвистали тревожно, да и Ираклий с Симоновым малость поспособствовали, прикрыли шефа. Лариса Наримановна так и не показалась.
С Невского они сразу же свернули, некоторое время неслись по тротуару, чудом не сбивая с ног опасливо жмущихся к стенам прохожих. Потом юркнули в первую попавшуюся подворотню.
Только там, в грязном и мокром питерском дворе, Лайк позволил себе перевести дыхание.
- Дьявол! Что это было? Что все это значит? - очень натурально прохрипел он в сторону Черного и опасливо зыркнул на собеседника.
Тот многозначительно помолчал и неожиданно торжественно ответил:
- Похоже, ты - один из нас. Из избранных.
- Из кого? - Лайк вопросительно заломил бровь, в душе хохоча.
Питерец покровительственно положил Лайку руку на плечо:
- Я не могу сейчас говорить. В свое время узнаешь. Приходи завтра вечером, часов в десять, на набережную Фонтанки у Египетского моста. Тебя встретят. И ничего не бойся - очень скоро бояться будут тебя.
- Это напротив гостиницы, что ли? Здоровой такой?
- Да, напротив “Советской”. Только на противоположной стороне Фонтанки.
- А что там?
- Я же говорю - узнаешь. Все, мне пора. Приходи обязательно.
Черный суетливо окутался тенью и ушел в стену. Все-таки странно он погружался в сумрак. Как-то топорно и неумело.
Лайк некоторое время тупо глядел на шероховатую штукатурку в месте, где питерец исчез, потом вздохнул и закурил, прикрывая огонек ладонью от назойливой мороси.
Ираклий с Симоновым позволили себе показаться лишь спустя пять минут.
Лайк дымил “Лаки Страйком” и пребывал в раздумьях.
- Ну, как? - осведомился нетерпеливый Симонов.
Ответил Лайк далеко не сразу. Сперва малость подымил.
- Сносно. Поймайте машину.
- Там на улице Лариса Нарнмановна в “лянче” дожидается.
- Так чего мы стоим? - удивился Лайк. - Пошли!
В подворотне нестерпимо воняло мочой - почему-то в запале бегства Лайк не обратил на это внимания. Только сейчас, когда все мало-мальски улеглось.
Помимо ведьмы на заднем сиденье “лянчи” обнаружилась некая потная и взъерошенная личность, в которой без труда опознавался незадачливый дозорный из Светлых. Симонов и Ираклий, словно пара торпед из гангстерских боевиков, сели в машину с двух сторон и зажали его между собой. Лайк, хоть и был боссом, любил ездить впереди, если только не на лимузине с Платоном Смерекой.
- Выбрала же ты машину, Лариска, - фыркнул Лайк. - В этом городе не дороги, а кошмар неизбывный, выбоина на яме и канавой погоняет. Ходовую побьешь.
- Не журчи, шеф, - весело ответила ведьма. - Тачка заговоренная.
Лайк многозначительно хмыкнул.
- Слушаю я тебя, Лариса Наримановна, и поражаюсь. Вроде почтенная женщина, умудренная годами и разве что сединами не убеленная. Откуда этот тинейджеровский жаргон?
- А мне плевать, - так же весело ответила ведьма. - Я молода. Моложе даже этого сопляка - если захочу. Думаешь, с Бахтеревым или Джованни я общаюсь посредством подобного жаргона?
- Ну, для Бахтерева или Джованни ты и одеваешься иначе...
Сейчас ведьма была одета в блестящие брючки-стреч, туго обтягивающие все соответствующие формы, эфемерную блузку и алую кожаную курточку. Немного портили впечатление кроссовки - но Лариса Наримановна, как истый профессионал, в деле предпочитала туфлям на шпильках именно кроссовки. Впрочем, как только беготня прекращалась, кроссовки исчезали, ибо у настоящей ведьмы всегда под рукой целый гардероб и немалый обувной шкаф. Однако в машине Лариса Наримановна тоже предпочитала кроссовки туфлям.
- Я одеваюсь не для Бахтерева или Джованни, а для себя, - веско заявила Лариса Наримановна. - А то ты не понимаешь.
Рулила ведьма очень лихо, не один водила сегодня проклял сумасшедшую дамочку на дорогой машине. Но разве возможно человеку проклясть опытную ведьму, вдобавок пребывающую в превосходном расположении духа?
Никак невозможно.
Светлый сомнамбулически таращился в пустоту. На него периодически косился Симонов; когда разговор Лайка и Ларисы Наримановны постепенно угас, Симонов осторожно кашлянул и справился:
- Шеф, а с этим фруктом что делать будем?
Лайк вышвырнул за окно окурок и беспечно ответил:
- Допросим и сдадим на руки Пресветлому Гесеру. В качестве первого отчета и первого штыря. Дескать, Светлый маг пятого уровня Кирилл Батурин сорвал операцию особой группы под тройным патронажем, ля-ля, три рубля и все такое прочее.
- А он сорвал? - забеспокоился Симонов.
Лайк только фыркнул - издевательски так, подразумевая даже не “обижаешь!”, а “дурак ты, Симонов”.
“Лянча” болидом перемахнула Египетский мост и ушла вправо, к ступеням гостиницы, нырнув под проворно поднятый шлагбаум и заставив притормозить огромного, как автобус, джипяру. Из джипяры высунулась было бритая морда в темных очках, но при первом же взгляде на выскочившую из “лянчи” Ларису Наримановну морде все стало понятно без слов. Джипяра и его хозяин отчалили, сглотнув обиду и старательно шевеля “дворниками”.

* * *

Совещание назначили в номере Ираклия. Лайк, Лариса Наримановна и сам Ираклий около часа возводили магические щиты и окутывали номер полупроницаемым колпаком. “Полу” - потому что войти в номер мог всякий достаточно сильный Иной. А вот подслушать снаружи - никак. Очень тонкая работа, Лайк извел на нее сразу два старых амулета из своего далеко не неисчерпаемого арсенала. Арику это казалось странным - разряжать старые амулеты ради рядового совещания? Но с другой стороны, Арик знал, что Лайк ничего не делает попусту. Даже когда кажется, что он в пьяном угаре швыряется деньгами, можно быть уверенным: он не швыряется, он вкладывает.
И тем не менее.
Пока ожидали приглашения к Ираклию, заявился Ефим, донельзя довольный собой. Значит, с успехом выполнил очередное задание шефа. Ефим взрослел прямо на глазах: не только не принялся хвастаться собственными достижениями, но и не стал раньше времени расспрашивать старших коллег о визите в подозрительный домик.

Предыдущая страница 11 Следующая страница


Потом заявился незнакомый хмурый ведьмак и назвался шефом питерского Дневного Дозора. Иному такой силы в Москве не доверили бы даже руководство отделом. В Киеве отделов вообще не было. Но в Питере никого лучше не нашлось. Швед при случае расправился бы с подобным противником легким движением мизинца. Арик - вообще без движений.
“Тьфу на меня, - одернул себя Арик. - Это же Темный! С чего мне или Шведу с ним воевать? Совсем ошизел я в этой Пальмире, будь она неладна! Правду говорил Лайк, жрет она всех, всех без разбору, исподволь, с улыбочкой и расшаркиваниями. Наверное, Черные могли возникнуть только здесь. Где жрать себе подобных почитается не просто нормой, но доблестью”.
Швед от ноутбука так и не отлип; вскоре заглянул Димка Рублев и объявил, что “всех просють”.
В номере Ираклия помимо троицы киевлян-высших уже присутствовали также наблюдатель Алексей Солодовник и двое Светлых, навскидку - пятого-шестого уровней и третьего-четвертого. Эти сидели особняком, у письменного стола, прямые, будто привязанные к спинкам стульев. Лайк цинично валялся на необъятной кровати; Лариса Наримановна сидела на краешке этой же кровати - более чем в метре от Лайка. Ираклий оккупировал кресло. Рублев с порога направился ко второму, так что на долю Симонова, Шведа, Ефима, Арика и местного Темного достались разрозненные стулья. Лайк картинно поглядел на часы.
- Н-да, - изрек он с некоторым даже сожалением. - Пресветлый Гесер, видать, не покажется, раз до сих пор не показался.
Солодовник неприязненно уставился на Лайка и пробурчал:
- А с чего ему появляться? Наблюдатель - я.
- Наблюдатель? - Лайк рывком вскинулся, принимая сидячее положение. - Саботажник ты, а не наблюдатель! Кто тебя тянул за нами на Невский?
- Я работал, - хмуро сказал Солодовник и опустил взгляд.
- Работали мы, - уточнил Лайк ехидно. - А ты нам всеми доступными способами мешал. Какого, спрашивается, рожна ты торчал на пути у выслеживаемого нами объекта?
- Вы его случайно встретили, - огрызнулся наблюдатель. Не слишком, впрочем, уверенно.
- А случай работы не отменяет, - непререкаемым тоном заявил Лайк. - И раз уж Черный сам приплыл нам в руки, нужно было немедленно убираться. Вместо этого ты торчал на углу, словно прожектор на угольном складе. Ларисе Наримановне делать больше нечего, как разгонять всякую мелочь из района операции!
- Я честно выполняю свои обязанности, - попытался оправдаться Светлый.
“Угу, - подумал Арик. - Оправдываться - любимое дело Светлых. Виноват кто угодно, кроме них самих: обстоятельства, случай, рок, судьба. Но ни в коем случае не Светлые! У Светлых намерения всегда чисты и незапятнанны!”
Ведь самое смешное - они и впрямь полагают свои намерения чистыми. На свой манер, разумеется.
- Твои обязанности, милок, - продолжал добивать незадачливого наблюдателя Лайк, - сидеть в какой-нибудь затхлой норе и слать Гесеру пространные отчеты. Меня даже мало интересует, что конкретно ты будешь ему слать. Правды там все равно окажется мало. Меня интересует положение, когда наблюдатель Ночного Дозора не срывает нам оперативную работу. Так и передай Гесеру. Усек? Теперь вы.
Лайк повернулся к другим Светлым:
- Ты, если не ошибаюсь, руководишь Ночным Дозором Санкт-Петербурга. Так?
Тот, что посильнее, молча кивнул.
- Замечательно. Значит, ты должен был получить те же директивы и предписания, что и Гесер.
Лайк состроил насколько возможно уместную гримасу: смесь презрения, брезгливости и жалости.
- Ну, в меру твоей компетенции, разумеется, ибо ты рядом с Гесером - молекула. И тем не менее. Ты обязан знать, что на вверенной тебе территории, очень, надо отметить, гнусной территории, осуществляется выездная операция особой группы Иных под тройным патронажем. И обязан довести сию информацию до своих подчиненных. И наказать: в случае столкновения с членами особой группы ни при каких - подчеркиваю: ни при каких обстоятельствах! - не вмешиваться в происходящее, а, наоборот, как можно скорее покинуть место событий. Думаю, не нужно объяснять почему, разрази вас Маниту? Знал ты о нашей миссии или нет?
- Знал, - прошептал Светлый.
- До подчиненных доводил?
- Доводил...
- Так какого?.. - риторически и коротко вопросил Лайк.
- Кирилл зашел в магазин случайно, он не находился в тот момент при исполнении...
“Ну, разумеется, - прокомментировал Арик мысленно. С некоторой ехидцей. - Дело ведь было днем, а не ночью”.
- Да плевать мне! - прервал новый поток оправданий Лайк. - Впрочем, это пустые разговоры. С Гесером и Инквизицией я свяжусь сам. А вы зарубите себе на носу: если я в процессе операции увижу еще хоть одного Светлого, это будет расценено как прямая попытка сорвать оную операцию. После чего информация окажется в Праге. В ту же минуту. Уяснили?
- Уяснили, - хором покорись промолвили Солодовник и шеф Ночного Дозора. Не в меру инициативный дозорный по имени Кирилл так и не проронил ни слова.
- А теперь брысь отсюда. - Лайк резко взмахнул ладонью, прогоняя троицу Светлых, а заодно и снимая печать с дверей номера.
“Да уж, - подумал Арик Турлянский. - А ведь потом скажут, что маг экстра-класса Александр Шереметьев, известный так же как Тавискарон, злодейски издевался над начинающими Светлыми магами. И это будет в общем-то правдой - всего лишь наполовину, как это принято у Светлых...”
- Теперь ты, - Лайк обратился к единственному Темному аборигену, ведьмаку, коллеге Лайка по должности. Абориген рефлекторно втянул голову в плечи. - То, что я до сих пор не встретил ни одного питерского Темного, мне понравилось, хотя вряд ли это твоя заслуга. Постарайся не разочаровать меня и в дальнейшем. Своим вели сидеть тихо, как мышам под веником, пока мы работаем. Какие-нибудь данные по Черным есть?
- Мало, - сглотнув, отозвался ведьмак. - Когда нам приказали разобраться с ними, большинство сотрудников были в отпусках...
- Да и сотрудники - сплошная шушера, - возобновил порку Лайк. - Ладно, продолжай.
- Дважды мы натыкались на Черных, но они всякий раз уходили от слежки, и найти хотя бы одно их логово нам не удалось. А шабаши они всегда проводят в разных местах.
- Численность их известна? Хотя бы приблизительно?
- Нет.
- Столкновения с нормальными Темными зарегистрированы?
- Нет.
- Понятно, - подытожил Лайк. - Ноль. Как обычно, без палочки. У меня вопросов нет. Прощай.
- До свидания, - тотчас вскочил ведьмак.
- Ты не понял, - холодно улыбнулся Лайк. - Именно прощай. Ибо я очень надеюсь, что никогда тебя больше не увижу. Ни в течение операции, ни потом.
Ведьмак кивнул и торопливо вышел.
Некоторое время ушло на восстановление защиты двери. Некоторое время Лайк, по обыкновению, размышлял, вновь улегшись на кровать. Лариса Наримановна курила и загадочно улыбалась.
- Ираклий, - обратился к хозяину номера Лайк. - Будь добр, объясни коллегам все, что произошло. Даже тем, кто присутствовал.
Под присутствующим подразумевался Симонов, под остальными - все, кроме Ларисы Наримановны.
Ираклий, блистая неподражаемым акцентом, принялся рассказывать. Да так красноречиво и артистично, будто произносил цветистый кавказский тост:
- Всем известно: если хочешь найти кого-нибудь в Питере - иди на Невский! Правильно сделаешь, если прощупаешь перед этим некоторые вероятности. Мы так и сделали. Наиболее вероятным местом встречи с первым Черным нам, и не только нам, глянулся угол Садовой и Невского.
Я следовал за Черным по его стороне, Игорь прикрывал с противоположной, Лайк прикрывал вообще, а Лариса Наримановна прикрывала от дураков, спасибо ей, мудрой женщине.
- Это в смысле, когда она наблюдателя Светлых с дороги Черного в глубь сумрака утащила, - довольно уточнил Симонов. Он, похоже, еще не догадался, что кое-какие объяснения предназначались и ему тоже.
- Да. - Ираклий ткнул указательным пальцем в Симонова и продолжил: - Черный привел нас в Дом книги и застрял в зале, где по чистой случайности находился один из местных Светлых дозорных - тот, что молчал, как селедка под шубой, вот на этом самом месте всего несколько минут назад. Грех было не воспользоваться такой блестящей возможностью отогнать Светлых на приличное расстояние. Что и было проделано с присущей опытным работникам киевского Дневного Дозора сноровкой и умением!
Ираклий довольно улыбнулся и погладил шикарные, усы.
- Лайк спровоцировал применение Силы Черным; Светлый, разумеется, вмешался; все это было должным образом зафиксировано и впоследствии передано адептам Света - не питерским, конечно же, а московским. И в Прагу тоже. Уважаемая Лариса Наримановна прикрыла отход с места событий. В общем, теперь мы работаем без прямого наблюдения со стороны Света - поблизости будет маячить только сотрудник Инквизиции, но он нам не помеха, а, напротив, - символ поддержки Иных всей Европы и гарант беспристрастности и мудрости Инквизиции в целом. Я сказал!
Ираклий сам себе зааплодировал, остальные воодушевленно подхватили.
- Маладэц! - похвалил Лайк, намеренно копируя акцент. - Какой рэч сказал, вах! - И уже без всякого акцента: - И вообще, работать нужно весело, с огоньком и приколами! Жизнь ведь - в сущности, театр, друзья мои, сплошной и бесконечный театр.
- Драмы или комедии? - справился Швед с живейшим интересом, понятно, тоже наигранным.
- Когда как. Ладно. Арик, докладай, что там в доме? Турлянский, не изменившись в лице, сообщил:
- Берлога Черных. Смахивала бы на хипповский флэт, если бы не одна из комнат. Арик умолк, выдерживая паузу.
- Ну? - поторопил его Лайк. - Не томи!
- Там алтарь. И масса культовых побрякушек: пентаграммы, свечи по углам и все такое. Я бы сказал, что эта комната - любимое и лелеемое капище Иного, который сам себя считает не то сатанистом, не то основателем какой-нибудь еще адской секты. Одно могу твердо сказать: на этом алтаре убивали людей. Причем не однажды. В основном - девчонок. А мужиков - хе-хе! - трахали. Привязывали за руки, за ноги и трахали. Самым разнузданным образом. Тоже, видимо, ритуально. Остаточная аура там такая, что виски ломит.
- То есть...
- У Черных верховодит женщина. Лет ей около тридцати, чуть больше. Тридцать пять максимум. Брюнетка. Больше пока ничего сказать не могу.
- Так вот куда меня назавтра пригласили, - хмыкнул Лайк. - Типа, на инициацию. То-то я смотрю, вероятность такая похабная вырисовывается.
- А тебя пригласили? - заинтересовалась Лариса Наримановна.
- Угу. Завтра в десять у Египетского моста.
- Вот бы поучаствовать, - вдумчиво протянула ведьма. - Арик, может, групповуху закатим?
Турлянский вежливо улыбнулся. Симонов рефлекторно съежился - видимо, сказывался немалый опыт, приобретенный под началом другой тертой ведьмы в винницком Дозоре.
- На алтаре места не хватит, - несколько запоздало подсказал Швед. - Мне, во всяком случае, не хватило бы, если двое уже там.
- Разговорчики! - приструнил подчиненных Лайк. - У нас совещание, между прочим. Ефим, твоя очередь.
- В контакт вошел, - сияя, сообщил Ефим. - Пригласили на локальный шабашик. Без жертвоприношений, правда. Полагаю, выльется все в вульгарную попойку с легким дебошем и мелкими безобразиями.
- Когда?
- Нынешней же ночью.
- Так что, поваляться не удастся? - ужаснулся Лайк. Ефим взглянул на часы:
- Ну, вообще-то в запасе еще почти десять часов.
- Ы-ы-ы! - с выражением ы-ы-ыкнул Лайк. - Где состоится шабашик-то?
- Сбор в интернет-кафе на Невском, недалеко от Московского вокзала. В одиннадцать.
- М-да, - философски проворчал Швед. - Всех в этом убогом городишке так и тянет поближе к Москве. Неспроста это. Ох, неспроста!
Комментировать настолько очевидную мысль никому в голову не пришло.

Глава пятая

В полдесятого снова собрались в номере Ираклия. Только Лариса Наримановна не пришла почему-то. Скорее всего причину ее отсутствия знал Лайк и, возможно. Ираклий. Остальные пребывали в неведении.
Лайк, вошедший последним, не стал тянуть резину промаршировал к пепельнице, затушил сигарету и подбоченился, оглядев свою гвардию.
- Значит, так, - объявил он. - Мы начинаем. Арик, пойдешь на встречу у моста вместо меня.
Турлянский вопросительно приподнял бровь.
- Не боись, наш сегодняшний клиент убежден, что в книжном пикировался, а потом удирал именно с гобой. Лариса Наримановна не зря вкушает свою семгу и свою икру. Особо не открывайся. Поволокут на алтарь... уж потерпи, для дела нужно. Тем более подобные приключения ты всегда одобрял. В общем, действуй по обстановке. Смотри. Слушай. Запоминай. Вникай. Твой рассказ ляжет в основу нашей дальнейшей стратегии. Времени сколько?
- Тридцать пять десятого, - автоматически подсказал Ефим.
- Давай вниз, хлопни в баре грамм сто вискаря - и на мост. Образ Черного прими...
Арик прикрыл глаза и расслабился. Лайку для передачи не понадобилось даже этого.
- Удачи.
Турлянский кивнул, встал и неторопливо удалился.
В баре он выбрал черный “Jim Beam”.
- Швед! - продолжал наставлять подчиненных шеф киевлян. - Пойдешь с Ефимом. Дима, ты тоже. Действуйте следующим образом: Швед и Ефим вместе, знакомые приятели и все такое. Дима, ты особняком. Считай себя охранником, мы должны застраховаться от любых сюрпризов. Если придется - действуй жестко, но старайся не оставлять много следов. Подчищай из сумрака. Задача та же, что и у Арика: смотреть, слушать, запоминать, вникать. Дуйте в кафе прямо сейчас, посидите в сети, порежьтесь в какой-нибудь квейк, короче, ведите себя естественно, будто и не на задании. Но ни на секунду не забывайте, что на самом деле вы как раз на задании. Раз в час - обязательное протрезвление. Вопросы?
- Кто командует? - спросил Ефим.
- Никто. Вы же идете на вечеринку.
- Ясно.
У Шведа вопросов не возникло.
- А я? - резонно заинтересовался Симонов.

Предыдущая страница 12 Следующая страница


- А ты снова пойдешь с нами, - сказал Лайк.
Симонов кивнул. Ходить с начальством ему нравилось. Да и кому бы это не понравилось?
А вот Ефиму нравилось шастать по разнообразным молодежно-тусовочным злачным местам. Интернет-кафе к ним вполне относились. Спутники Ефима - Швед и Димка Рублев, - наоборот, предпочитали сидеть дома, попивая стратегический запас и влезши в сеть с домашней, знакомой до последнего закоулка на харде, машины. Впрочем, Швед часто ходил в сеть не из дому, но зато всегда со своей машины, с обожаемого ноутбука фирмы DELL. Поэтому наиболее приподнятым было настроение у Ефима. Наверное, играла свою роль и его относительная молодость-неопытность - любой может вспомнить первые шаги на профессиональном поприще и связанное с ними волнение.
Рублев вышел из такси за пару кварталов от площади Восстания. Швед и Ефим - как раз напротив арки, ведущей к кафе. Пока Ефим расплачивался, Швед успел сделать пару шагов прочь от машины и осмотреться. Невский этим вечером выглядел точь-в-точь как Невский вечером. Толпы народу, вереницы автомобилей, слой грязи на мокрых домах, низкое тяжелое небо. И нескончаемая мерзкая морось. Даже реклама выглядела как-то тускло и безрадостно.
Фыркнув мотором, такси отчалило. Ефим, пряча на ходу бумажник, приблизился к партнеру.
- Может, сначала поедим? - спросил Швед, чутко поведя носом.
- Давай, - не стал возражать Ефим, ибо времени у них оставалось в избытке - еще не было и десяти, а встречу новые “приятели” Ефима назначили только в одиннадцать. - Куда пойдем?
- В “Гамбринус”, там пиво чешское, - без колебаний сказал Швед. - Тут совсем рядом.
Даже в этом неприветливом городе, где Иные почти не бывали, бродяга Швед ориентировался почти как местный.
Без четверти одиннадцать, насытившиеся и принявшие по литру пльзеньского, они вернулись к интернет-кафе.
Ефим перед входом нервно передернул плечами.
- Волнуешься? - сочувственно спросил Швед.
- Волнуюсь, - не стал кривить душой Ефим. - Можно сказать, дебют у меня...
- Привыкнешь. - Швед беспечно махнул рукой. - Если не зевать и не тупить - из любой передряги можно выкрутиться.
- Угу, - кивнул Ефим.
- Ну, двинули...
Швед с Ефимом вошли.
Народу в кафе собралось много, свободных терминалов пришлось бы ждать, но, похоже, сегодня не судьба была киевлянам пошарить в сети или порубиться в “Квейк”. Ефима прямо от порога поманил рукой некий волосатик студенческо-металлического вида. В компании себе подобных юнцов, сплошь одетых в черное, новый знакомец младшенького из киевлян поглощал пиво “Степан Разин”.
- Привет! - поздоровался волосатик. - Пипл, это Ефим из Киева. Не поверите, но НАШ.
- А это? - не слишком приветливо справился один из сидящих, указав подбородком на Шведа.
Взгляд у него был сверлящий и настырный - буравчик прямо, а не взгляд.
- А это мой приятель, - непринужденно пояснил Ефим. - Свой парень!
- Парню уже на пенсию пора, - пробурчал недоверчивый питерец.
Видимый возраст Шведа и впрямь не слишком отвечал среднему возрасту собравшихся. Любому из местных можно было дать от силы пятнадцать - семнадцать лет. Швед выглядел на тридцать; осталось порадоваться, что Рублев, со своими внушительными габаритами и отчетливо наметившейся лысиной, зайдет только минут через десять и станет наблюдать со стороны.
- Дедушка, пиво будешь? - ехидно спросил другой юнец, и в тот же миг Швед почувствовал, как его неумело и очень топорно прощупали на предмет сущности Иного.
Швед заранее прикрылся, но не совсем. Не стоило вызывать излишние подозрения, открываясь полностью, но и закрываться наглухо смысла не имело. Льва вряд ли примут как своего в компании котят. Впрочем, даже прикрытый Швед выглядел сильнее любого из присутствующих.
“Может, стоило кинуться совсем слабачком? - подумал Швед с некоторым беспокойством. - Разбегутся ведь, ищи их потом...”
- Пиво буду, - заявил Швед вслух, выдернул стул из-под пьяненького очкарика, сидящего за соседним столиком, и похлопал по плечу одного из Черных: - Подвинься.
Ему освободили место; освободили место и Ефиму, который не решился отбирать стул у кого-либо из соседей, а сходил за свободным через весь зал, к самому неудобному столику, стоящему вплотную к стойке.
- Из Киева? - поинтересовался обладатель взгляда-буравчика.
Но Швед, не обращая внимания на слова, протянул руку к пластиковой бутылке “Степана Разина”. Внимательно изучил этикетку и брезгливо понюхал горлышко.
- Что за гадость вы пьете, - процедил он сквозь зубы. - Нет, что ли, нормального пива?
- Есть, - ответили ему. - “Хайнекен”. По сотке бутылочка.
- Ну так сходи и возьми “Хайнекен”. - Швед полез в карман и бросил на столешницу две голубенькие тысячные бумажки. - Дедушка угощает.
Секунды две все молчали, напряженно и выжидающе. Потом тот, к кому обращался Швед, явный лидер компании, все же сдался: сгреб деньги и протянул соседу. Сосед немедленно направился к стойке.
Вернулся он с нераспечатанной пачкой сигарет в руках.
- Дедушка, я еще курева прикупил. Ты не против? Пиво сейчас принесут.
- Меня зовут Швед, - сказал Швед. Достаточно жестко, но ничуть не агрессивно.
И протянул ладонь для рукопожатия. Разумеется, заводиле этой компании.
- Тоба, - представился заводила.
Остальных звали примерно так же: Хатан, Лодик, Лентяй, Руст, Бэха и Косяк.
Похоже, “Хайнекен” примирил подростков с присутствием дедушки, благо бармен не заставил себя долго ждать.
- Ты умеешь пользоваться силой? - спросил Тоба, безошибочно определив статус Шведа как старшего. О Ефиме Тоба временно забыл.
- Умею.
- А ходить в туман?
- В сумрак, - поправил Швед машинально. - Умею, конечно.
- Вы называете это сумраком?
- Да.
- И много вас... в Киеве?
- В каком смысле? - изобразил непонимание Швед.
- Ну, вот таких, избранных, сколько вас? Швед пожат плечами:
- Я да Ефим. Есть еще девчонка одна, но она в Киеве осталась.
- У, - сожалеюще протянул Тоба. - Так вы, выходит, дикие совсем. Повезло, что на нас наткнулись, честно.
- Это Ефим наткнулся, - уточнил Швед.
- Все равно повезло. И чем вы там у себя занимаетесь?
- В Киеве?
- Угу.
- Живем. - Швед снова пожал плечами. - А чем мы можем заниматься?
- Ну, - принялся развивать мысль Тоба, - вы ведь не обычные люди. Вы выше. А значит, ваш путь особенный, не похожий на пути обычных людей.
- Не знаю, - беспечно сказал Швед. - Я не задумывапся. Живу, и все. Хорошо хоть, пахать на дядю не приходится. И бояться никого не нужно, ни ментов, ни гопников. Чем не жизнь?
- Это не жизнь, - фыркнул Тоба. - Это бирюльки. У таких, как мы, должна быть особая цель.
- Поделись. - Швед приложился к пиву. - Может, проникнусь.
- Например, наращивать силу. Правильно я говорю, пипл?
Пипл нестройно загудел, дескать, ясен перец, кто б сомневался.
- А зачем? - поинтересовался Швед, причем вполне искренне.
- Как зачем? - опешил Тоба. - Чтобы быть лучшим!
- Там мы с Ефимом и так лучшие. - Швед фыркнул. - Куда еще-то?
Подобное заявление наверняка вызвало бы у Лайка или Ларисы Наримановны приступ гомерического хохота, но роль требовала, куда деваться...
В кафе вошел Рублев, попыхивая сигаретой. Вид он имел отрешенный. Никто из Черных на него внимания не обратил, поэтому оборотень спокойно и непринужденно прошествовал к стойке, заказал “Отвертки” и поинтересовался, когда освободятся терминалы. Бармен ответил в том смысле - что кто ж знает? Жди, мил-человек, авось кто и освободит.
Рублев остался за стойкой. Швед его почти не видел - мешала увешанная дождевиками стойка-вешалка. И не чувствовал. Оборотень маскировался..
- Это вы у себя в Киеве лучшие, - снисходительно сообщил Тоба. - А тут... Хотя тебя, дедушка, я к себе в бригаду взял бы. Имеется начальный уровень, имеется.
Швед усмехнулся.
- Далась мне твоя бригада, - сказал он с иронией. - Я - стрелок вольный. Это Ефима вон на всякие художества тянет. А меня - нет.
- Но это же скучно, - встрял обладатель взгляда-буравчика, прозывающийся Рустом. - Иметь такой дар и не пользоваться?
- Почему же не пользоваться? - возразил Швед. - Я, например, у рыночных бандитов деньги тырю. И доход приличный, и честных людей не обижаю.
- Гораздо больше можно взять в большом магазине. - фыркнул Тоба.
- А зачем? - не дал ему договорить Швед. Вопрос поставил Черного в тупик.
- То есть... как зачем?
- Зачем мне больше, если и бандитских денег хватает? С лихвой? Раз в месяц на вещевуху наведаюсь - в карманы не помещается.
- А остальное время чем занимаешься?
- Книжки читаю, - признался Швед. - Ну, на яхте еще ходить люблю, но это только летом.
- Скучно живешь, дедушка. Ну-ка, пипл, добивайте пиво и айда прошвырнемся. Покажем, что такое жить на полную катушку.
Пиву был нанесен окончательный урон, и компания Черных встала.
- Пошли, пошли. - Тоба подтолкнул Ефима под локоток. - Тут тебе не Киев...
Швед встал самостоятельно. Уголком глаза он заметил, что Рублев небрежно затушил сигарету, но не покинул места у стойки и не обернулся.
Они вышли в ночную морось.
- Куда идем-то? - осторожно поинтересовался Ефим. Получилось малость боязно, именно так, как было нужно.
- Куда и обещал тебя привести. А по дороге малость развлечемся.
Развлечения у Черных оказались странные.
Неподалеку от дорогого и понтового ювелирного магазина вся компания питерцев дружно полупогрузилась в сумрак. Нормальные люди продолжали их видеть, но нечетко, словно в тумане или реальных сумерках. И естественно, ничего не могли противопоставить.
Два дюжих охранника на входе получили по пинку в пах и по плохо наведенному заклинанию боли. Собственно, хватило бы и пинков - даже самый сильный человек от такого вырубится минимум на пять минут. Швед неодобрительно покачал головой, но вошел в магазин следом за Черными, переступив через одного из несчастных охранников.
Тоба тем временем перепрыгнул через витрину и зачем-то разодрал блузку на девушке-продавщице. Откровенно говоря, изменилось мало что: блузка была практически прозрачная и совершенно ничего не скрывала. Руст и Лодик без лишних слов ринулись к кассе, Лентяй саданул каблуком по стеклянной витрине. Истошно взвыла сирена - снаружи, на улице и внутри магазина. Бэха с Хатаном задержались у входа, видимо, чтобы заворачивать нежелательных посетителей или подмогу в лице милиции. Косяк держался рядом с Тобой; в руках его незаметно материализовался черный полиэтиленовый пакет.
“Да они психи законченные!” - подумал Швед, ошеломленно оглядываясь.
Тоба тем временем опорожнил кассу в пакет Косяка и победно вышел в центр магазина, где стояли Швед и недоумевающий Ефим.
- Девку хотите? - развязно спросил Тоба, кивнув на тщетно пытающуюся прикрыться продавщицу. - Прямо здесь?
- Не в моем вкусе, - буркнул Швед. - Пошли-ка отсюда. Сейчас пол-Невского сбежится.
- Ну и пусть, - упрямо нагнул голову Тоба. - Меня они не остановят. Ни зеваки, ни менты.
Однако задерживаться на месте преступления заводила местных отморозков не стал. Кивнул своим и направился к выходу. Один из охранников, потный и выглядящий очень страдальчески, пытался подняться. Второй тянул из кобуры пистолет.
Охранникам добавили. Подоспевшая милиция тоже Черных не остановила: даже слабенькие Иные способны играючи пройти сквозь строй обычных людей. Они и прошли.

Предыдущая страница 13 Следующая страница


В сумраке Швед обнаружил присутствие Димки Рублева. Тог наблюдал за происходящим из толпы.
Черные тем временем пересекли Невский - было видно, где именно они это сделали. На асфальте блестели россыпи битых стекол. Водители с остекленевшими глазами бестолково топтались в самом центре аварии кажется, никто из них ничего толком не соображай. Руст остановил маршрутку - обычный “Соболь”, остальные живо вышвырнули из него всех пассажиров и водителя. За руль уселся Бэха.
- Прошу! Карета подана. - Тоба картинно взмахнул рукой, приглашая внутрь Шведа и Ефима.
Остальные уже погрузились. Швед с Ефимом тоже сели в салон, и микроавтобус, игнорируя все правила движения, рванулся к Аничкову мосту. Водители встречного транспорта заполошно сворачивали или жачись к обочине.
Швед пребывал в состоянии, которое с некоторой натяжкой можно было назвать растерянностью. Хотелось прекратить этот жуткий фарс, это совершенно бессмысленное действо на центральной улице Питера, хотелось приструнить безбашенных подростков, но Швед не был уверен, действительно ли пришло для этого время, или следует подождать еще немного.
Тот факт, что спустя какое-то время Бэха перестал изображать из себя пилота-камикадзе и повел “Соболя” более-менее по-людски, убедил Шведа подождать.

* * *

Арик явился в гостиницу под утро, уже в предрассветных сумерках, а не во тьме ночной. Лайк и Ираклий ждали его, коротая время за партией в шахматы и в компании огромного термоса с какао. Какао осталось примерно треть от начальной дозы.
Едва одессит появился на этаже, Лайк тотчас выпрямился и покосился на дверь. Ираклий тоже оторвал взгляд от доски и зажег настольную лампу. До этого свет в номере не горел.
- Идет?
- Идет, - подтвердил Лайк.
- Ага, я тоже почувствовал. Что-то не...
- Да, - подтвердил Лайк, не дан коллеге договорить. - Что-то действительно не в порядке.
Вошел Арик, еще более задумчивый, нежели обычно. Лайк молча взял с блюда чистую чашку, налил какао и поставил напротив свободного сгула. Арик уселся, отхлебнул.
- Ну как? На алтаре побывал? - Лайк пытался спросить весело, но за бодрым тоном чувствовалось легкое беспокойство.
- Побывал, - подтвердил Арик. - Со всеми вытекающими. Только меня не привязывали, как остальных.
- И?..
- Понравилось.
На лице Арика почему-то отражались растерянность и тоска.
Лайк долго и пристально глядел на Турлянского. Потом вздохнул и с надеждой промолвил:
- Только не говори, что ты в нее влюбился.
- Хуже, - буркнул Арик. - Я ее знаю. И мне совершенно не хочется ее убивать.
- О как. - Такого поворота событий не ожидал даже глава миссии. - Ну-ка, выкладывай. Все. Как есть. Так подробно, как сочтешь нужным.
Арик мучительно искривил тонкие, сейчас кажущиеся бескровными губы. Взгляд его бесцельно блуждал, не в силах зацепиться за какой-нибудь предмет, за какую-нибудь деталь обстановки.
- Она отдыхала в Одессе. Несколько лет подряд. - Арик на мгновение задумался, вспоминая, и тем же тоном уточнил: - Пять. Последних. Мы познакомились у Тещиного моста. Ни разу - ни разу! - она не упоминала Питер. От нее веяло чем-то далеким... но совсем не таким, не Черным.
Я знал только, что она - из России. Из Одессы она улетела в Турцию. Год спустя позвонила, сказала - снова приезжает. И через год тоже. И еще через год. И я думал, что после этой операции вернусь в Одессу и снова встречу там ее.
Арик умолк.
- Почему же ты не опознал ее ауру там, у алтаря? В первый визит, днем?
Криво усмехнувшись, Арик отхлебнул какао.
- Я могу рассказать почему. Но не могу объяснить.
- Рассказывай.
- В Одессе она всегда выглядела чародейкой уровня примерно третьего. Думаю, на пиках тянула бы на второй, но исключительно на пиках. Ничего особенного.
Арик снова умолк.
- Ну и?.. - поторопил его Лайк.
- А тут - она вне категорий. Извини, Лайк... мне кажется, она сильнее тебя. Великая. Как раз на взлете.
Лайк опешил. Он не считал нужным скрывать удивление, когда его скрывать было ни к чему. И если его что-нибудь удивляло, Лайк делал круглые глаза и поднимал брови.
- Арик, - спросил он заботливо. - Ты не ошибся? Ты ничего не путаешь?
- Считай образ, - вяло махнул рукой Турлянский. - Я специально запечатлел.
Спустя пару секунд Лайк глубоко вздохнул и печально констатировал:
- Увы. Ты действительно ничего не путаешь. Великая.
Глава Темных запустил обе пятерни в шевелюру, посидел некоторое время согнувшись, потом выпрямился и раскинул руки в стороны:
- Но как? Почему? Ни одного следа, ни одной ниточки! Ни намека из Праги, черт побери! Уж чародейку ТАКОГО уровня Инквизиция бы не проморгала! Это абсурд, Арик!
- Понимаю не хуже тебя, - буркнул Турлянский. - Слушай, виски тут есть где-нибудь?
Ираклий, слушавший все с некавказским спокойствием, встал, подошел к бару. С журчанием налил на пару пальцев, потом искоса взглянул на Арика (в глазах его явственно проступило сомнение) и удвоил дозу.
- Спасибо.
- На здоровье...
Арик выпил - залпом, словно газировку.
- Так. - Лайк уже овладел собой. - Ладно. А что скажешь по поводу остальных?
- Трое есть весьма сильных, но... неумелых каких-то, что ли. Без тебя, Ираклия или Ларисы Наримановны я бы озаботился. Но в итоге, думаю, с этой троицей справился бы. Особенно при поддержке Шведа и Рублева. Еще пяток умеренно опасных. Остальные - мелюзга.
- Кто эти трое и эти пятеро? Прорицатели среди них есть?
- Прорицателей среди них нет. Все - девчонки. Молодые и глупые. Такое впечатление, будто сила свалилась им как снег на голову и они толком не знают, что с нею делать. Определить я их затруднился. Нечто среднее между ведьмами и колдуньями, с одной стороны, и чародейками - с другой, без обычного превалирования одной из составляющих. Интересный факт: девчонок там было только девять, если считать и... хозяйку. Все остальные, вся мелюзга - пацанва в возрасте от тринадцати до двадцати двух. И еще одно, Лайк. Я не знаю, что за этим кроется, но мне показалось...
- Что?
- Что сила этих девчонок - чужая. Она не из сумрака. Она откуда-то еще. Даже у Тамары.
- Час от часу не легче, - пробурчал Лайк. - Добро, Арик, иди отдыхай. И не волнуйся. Великих так просто не развоплощают. Даже если того добивается Инквизиция.
- Меня не это волнует, шеф. - Арик взглянул Лайку в глаза. - Меня другое волнует.
- Догадываюсь что. - Лицо Лайка неожиданно стало из жестко-задумчивого понимающе-участливым. Самую-самую малость, почти неуловимо. Возможно, он действительно сочувствовал молодому и по сравнению с собой неопытному собрату, хотя Светлые напрочь отметали возможность сочувствия Темного Темному.
- Именно это, - сказал Турлянский. - Я впервые на распутье. Долг велит мне одно, но хочу я обратного. А значит, я слаб.
Лайк хитро усмехнулся:
- Кто знает - слабость это или сила... Ладно, иди спи. Арик кивнул и встал.
- Виски с собой возьми, - посоветовал Ираклий.
- У меня есть...
У шахматной доски Арик задержался, пару секунд поизучал позицию и указал пальцем на одного из королей:
- Белым мат в шесть ходов.
- Разве? - удивился Ираклий.
- Он прав, - подтвердил Лайк. - Либо в шесть, либо в девять.
Когда Турлянский взялся за дверную ручку, Лайк сказал ему в спину:
- Кстати, Арик. Даже если нас не окажется в гостинице, когда ты отоспишься, ты не ходи никуда, ладно? Сиди себе в номере, телевизор смотри.
- Эю приказ или рекомендация? - Угрюмо уточнил Арик.
- Приказ.
- Я воль, граф!
- Вольно! По распорядку... Турлянский вышел.
- Мне нужно немедленно поговорить с Завулоном, - сказал Лайк спустя несколько минут, в течение которых оба молча просидели у шахматной доски. Ираклий пытался просчитать предсказанный мат, Лайк просто думал. - Побудь тут на хозяйстве. И Лариску призови, нужна будет.
- Хорошо, Лайк, - ответил Ираклий уже в пустоту. Шереметьев канул в глубины сумрака раньше, чем услышал слова коллеги.
Шеф Темных Киева отсутствовал полчаса с минутами. Когда он вернулся, уже совсем рассвело и утро рассеяло по просторному номеру серый, словно выцветший, свет; настольная лампа все еще горела, и конический желтый оазис в серости выглядел почти празднично, обнадеживающе. В номере помимо Ираклия присутствовали: Лариса Наримановна, изрядно помятый Швед (под глазом его красовался обширный синячище), несколько менее помятый (и без синяка) Димка Рублев, а также взъерошенная личность женска полу, очень похожая на певичку из “Тату” - ту, которая лохматенькая. Возраст тоже соответствовал. Паспорта личность явно еще не имела.
- Так-так. - Лайк с неподдельным интересом огляделся. - Привет честному собранию. Швед, кто это тебя?
- Она, - мрачно кивнул на девчонку Швед.
- Ого!
Заклинание легкого транса Лайк сопроводил небрежным жестом. Глаза девчонки сделались стеклянными и бессмысленными, она обмякла в кресле и застыла.
- Жду комментариев, - изрек Лайк ровно, даже чуть скучающе, и сложил руки на груди.
Швед сердито покосился на пребывающую в плену транса девицу и так же сердито начал:
- Встретились мы с местными в инет-кафе, как и намечали. Сидели недолго, по паре пива только успели втянуть, как местных понесло прочь. По дороге они устроили бедлам в ювелирном на Невском...
- Так это наши Черные похулиганили?
- Да. Шеф, ей-право, мне было неуютно и неловко на эти выходки глядеть, но я сдержался, Димка может подтвердить, Ефим тоже. Потом поехали вот к ней домой... - Швед снова поглядел на девчонку. - Там веселье продолжилось, благо по дороге наши новые (тут Швед подпустил в голос ехидства) друзья набрали пойла и жратвы па добрую роту. Ну а вскоре эту “молодежь” снова потянуло на подвиги. Короче, не выдержал я, шеф. Положил их всех, к монахам, всех до единого, кроме вот нее. Ее на всякий случай решил пригласить в гости, побеседовать. Еле пригласил, елы-палы! Если б не Димка...
- То есть этот ребенок уделал тебя, мага второго уровня с опытом оперативной работы в два с гаком десятка лет?
- Почти уделал, - мрачно поправил Швед. - Почти.
- Шеф, - пробасил Рублев из кресла. - Она сильнее, чем кажется. Гораздо. Мне весь правый бок пожгла, сучонка.
- Да ну? - хмыкнул Лайк - то ли недоверчиво, то ли с издевкой.
- Она у этих отморозков заводилой была, - сообщил Швед. - Вертела ими, как хотела. Пиратская мамаша прямо.
- Разберемся. - Лайк наконец-то прошел ближе к окну и оседлал свободный стул. Поднял свинцовый взгляд на пребывающего не в своей тарелке Шведа: - Извини, дорогой, что спрашиваю. Остальных-то хоть качественно положил?
Швед потупился. Не то чтобы с обидой - обидеться мешала вина.
- Качественно, шеф, - ответил за него Рублев. - Я контролировал. В сумрак, раз и навсегда. Пока за дело не взялась она, - кивок в сторону гостьи, - мое вмешательство не требовалось.
- Предпоследний вопрос: какую технику она использует?
- Пирокинез, ментальный шок, зов, почти полный ряд нейроконтакта, боевые заклинания сомокинетического раздела. Плюс что-то мне неизвестное, - без особой радости перечислил Швед.
- Уровень? Хотя бы приблизительно.
- Выше первого.
- Амулеты, артефакты?
- Ни единого. Голая мощь и техника.

Предыдущая страница 14 Следующая страница


- Понятно, значит, чародейка. Тогда последний вопрос: где Ефим?
- За пивом пошел. Сказал, руки трясутся и помочь ему может только самолично принесенная “Оболонь оксамитова”. Мы не стали его сдерживать, шеф. - Швед потрогал синяк под глазом и болезненно сморщился. - Если честно, шеф, мне “Оболонь” тоже не помешает.
Лайк коротко переглянулся с Ираклием и Ларисой Наримановной. У ведьмы явно также имелась какая-то немаловажная весть.
- Что? - Лайк вопросительно склонил голову, отчего пышная его грива свесилась набок, как у рокера на концерте. - К нам едет ревизор?
- Уже приехал, - невозмутимо поправила ведьма. - Фон Киссель в городе.
- Тьфу ты пропасть! - ругнулся Лайк. - Ему-то что здесь нужно?
- Понятия не имею! Кажется, явился пообщаться с Гесером, но, как ты сам понимаешь, ручаться я ни за что не могу.
- С инквизитором встречался?
- С Хеной? Не знаю.
- Блин. - Лайк остался этим известием недоволен, причем сильно. Настораживал, если разобраться, визит шефа киевского Ночного Дозора в Санкт-Петербург. Именно в данный момент. Светлые что-то замышляли, причем даже не слишком скрывались при этом - при желании маг уровня Александра фон Кисселя мог остаться незамеченным, проживая на одном с Лайком этаже. Как, впрочем, и наоборот, незамеченным мог оставаться Александр Шереметьев, шеф киевского Дневного Дозора. Вот только Шереметьев не имел права оставаться незамеченным, поскольку находился в Питере с официальной миссией. И это делало его и его команду весьма уязвимыми для скорых закулисных интриг и толкотни из второго ряда. - Не вовремя, ой не вовремя...
“Или Светлые нас опережают?” - озабоченно спросил себя Лайк.
В привязке к недавнему разговору с Артуром-Завулоном и принятым во время разговора решениям действия Светлых очень походили на упреждающий шаг. И это было из рук вон плохо, потому что Завулон и Лайк намеревались обыграть всех: и Черных, и Светлых, и Инквизицию. А для этого необходимо было опережать соперников даже не на ход, а на все три. Чтобы все сложилось четко и неотвратимо: шах, шах и мат.
Без излишней возни и неуместных пикировок.
Размышления шефа Темных прервал Ефим, явившийся с темным. Пивом.
- Доброе утро, босс! - поздоровался Ефим.
- Так! - скомандовал Лайк. - Швед, Рублев, Ефим - забирайте свое пиво и дуйте в номера. Явится Симонов - пускай присоединяется к вам. Сюда не ломиться. В крайнем, самом крайнем, случае - звонить. Вопросы?
- Спать можно? - угрюмо спросил Швед.
- Нужно. К вечеру чтоб все были в строю. Кыш!
Молодняк резво покинул номер. Остались Лайк, Ираклий, Лариса Наримановна да пребывающая в трансе девчонка. Первое, что сделал глава Темных после ухода молодых легионеров, - снял с пленницы транс, но не стал трогать Путы Захви. В результате девчонка очнулась, обрела способность слышать, видеть и говорить, но возможности двигаться и действовать по-прежнему не имела.
- Ну, здравствуй, голуба, - ласково обратился к ней Лайк. - Звать-то тебя как?
Девчонка смотрела на него свирепо и как-то совсем не по-тинейджеровски. Так могла бы смотреть женщина лет сорока, основательно битая жизнью и жизнью же безжалостно ученная. Чувствовалось: если бы не Путы - рванулась бы вперед, как тигрица на решетку. Разбиваясь в кровь и не чувствуя боли.
- А кто ты такой, чтоб спрашивать? - процедила она тихо.
Голос у нее тоже был не девчачий - низкий, грудной.
- Ну, в данный момент я тот, кто не позволяет тебе шевельнуть и пальчиком. По-моему, это вполне веский аргумент в пользу моего права задавать вопросы.
- Тамара вас в порошок сотрет! Молитесь, подонки! Подошвы ее лизать будете, если кто выживет после алтаря!
- Знаешь, один из моих помощников сегодня побывал на алтаре и вполне выжил. Ему даже понравилось. Дрыхнет сейчас в соседнем номере, готовится ко второму заходу.
- Врешь!
- Я? - Лайк искренне удивился. - Я? - переспросил он, картинно ткнув указательным пальцем себе в грудь. - Господь с тобой, зачем мне врать?
Девчонка не ответила.
- Ну почему с детьми всегда так трудно? - вздохнул Лайк, оборачиваясь к своим.
Шереметьев неожиданно стал выглядеть очень расстроенным.
- Знаешь что, милашка, - устрашающе спокойно сказала Лариса Наримановна, - ты брось свои штучки-то. С тобой не шваль твоя разговаривает. С тобой разговаривает элита, если ты еще не поняла. Причем... элита не наших извечных врагов, а элита, можно сказать, двоюродных родственников. Мы все, - ведьма выразительно взглянула на присутствующих мужчин, - такие же, как ты и твоя Тамара. Только неизмеримо старше и неизмеримо опытнее. Вы по глупости и незнанию творите тут черт знает что. Продолжите - вас раздавят, растворят в сумраке, развоплотят. Прислушаетесь к нам - будете жить, жить гораздо лучше, чем раньше.
- Что ты несешь, тетя? - презрительно скривилась девчонка. - Какие враги, какие родственники?
Ведьма встала, приблизилась, присела на корточки и пристально поглядела ей в глаза. Ни дать ни взять - удав и кролик.
- Ты думаешь, вы одни такие? Единственные и уникальные? Кто способен повелевать обычными людьми, как стадом баранов? Кто способен проходить сквозь стены и проваливаться в серый мир? Ты думаешь, магия принадлежит исключительно вам, горстке соплячек? Вы просто дикарки, маленькие и глупенькие дикарки, проснувшиеся в самом глухом уголке городского парка. Невдомек вам, что помимо деревьев, кустов и луж существует огромный мир, состоящий из площадей, улиц и домов. Мы живем в этом мире сотни лет. Живем, подчиняясь законам и умирая во имя их. Мы не убить вас пришли и не поработить - всего лишь призвать к закону. Призвать к порядку, вразумить, наставить. Понимаешь?
- Нет, - хмуро ответила девчонка.
- Плохо, - вздохнула ведьма и поднялась с корточек. - Освободи ее, Лайк.
Лайк моментально снял Путы Захви. Не прошло и секунды, как обретшая свободу пленница атаковала. Всех троих сразу, да не чем-нибудь - плетью Шааба, причем мощи каждого луча с лихвой хватило бы, чтобы прожечь стены.
Разумеется, никакого вреда ее атака не принесла. Никому из троих киевлян. И стены тоже остались в целости и сохранности - не зря ведь в номере Ираклия была поставлена солидная магическая защита...
- Вот упрямица, - неодобрительно покачал головой Лайк.
Меж тем девчонка вновь потеряла способность двигаться - на этот раз превратившись в статую, - застыла, вытянув руки в стороны, на полушаге.
- Послушай, - миролюбиво сказал Лайк. - Мы действительно не хотим причинять тебе зла. Тебе и твоим друзьям.
- Твой прихлебатель убил всех моих ребят! - выкрикнула девчонка зло.
- Ты лжешь!
- Хм! - Лайк задумался. - Действительно, нехорошо получилось. Поверь, если мой человек был не прав, он понесет наказание. Весьма суровое. А в доказательство того, что мы не желаем тебе зла, знаешь, что мы сделаем? Мы тебя отпустим. Только пообещай, пожалуйста, две вещи. Первое: не делай больше глупостей и не применяй боевую магию - по крайней мере в гостинице. И второе: расскажи о нас Тамаре. Повтори ей все, что здесь слышала, даже если не веришь ни единому слову. Ладно?
- Подите к дьяволу! Ничего я вам обещать не стану.
- К дьяволу все рано или поздно придем. - Лайк едва заметно улыбнулся. - Мы ведь Темные по сути своей. Ладно, черт с тобой, катись просто так без всяких обещаний. Кыш!
В следующую секунду Лайк молниеносно перетасовал силу. Пленница снова обрела свободу; под ногами ее разверзся экономный портал, и она с высоты полуметра, взвизгнув на этот раз совершенно по-девчачьи, провалилась и упала на траву. Как раз в центр лужайки перед гостиничными корпусами. Лайк привстал и выглянул в окно, словно сомневался в успешном наведении портала. А может, он беспокоился, чтоб девчонка от неожиданности не сломала себе чего или не вывихнула.
- Думаешь все-таки доказать им, что мы не враги? - с некоторым сомнением произнесла Лариса Наримановна.
- И это тоже.
Молодое питерское дарование в данный момент поднялось на ноги и недоуменно озиралось посреди лужайки. Потом неуверенно потопталось на месте и припустило мелкой трусцой к Египетскому мосту. Стало быть, приземление обошлось без случайного травматизма. Лайк, прищурившись, провел ее глазами, пока светлая курточка девицы не скрылась за деревьями.
- Пусть, - уверенно сказал он. - Так лучше.
- Надеюсь, шеф, - смиренно изрекла Лариса Наримановна, одергивая юбку на коленях. - Тебе виднее. Кстати, эта их Тамара - действительно Великая?
- Похоже на то, - кивнул Лайк. - Но есть некоторые непонятности.
- И что, Артур намеревается...
- Конечно намеревается! - фыркнул Лайк. - Глупо было бы упускать подобный шанс.
Ираклий поцокал языком и покачал головой - сомневаюсь, мол.
- Что? - насторожился Лайк.
- Трудная задача, - пояснил Ираклий. - Инквизиция отдала формальный приказ всех уничтожить... А тут еще Гесер с фон Кисселем под боком...
- Инквизиция отдала приказ очистить Санкт-Петербург от Темной секты, состоящей из низших Иных. Если в процессе мы обнаружим Великую Чародейку и призовем ее к Договору - что в том запретного? Что запретного, если попутно мы призовем к Договору десяток сильных чародеек, колдуний или ведьм? Главное - прекратить безобразия в Питере. Главное - остановить шабаши и жертвоприношения.
- Светлые будут мешать изо всех сил.
- Они всегда мешали нам изо всех сил, - философски изрек Лайк и с сожалением развел руки в стороны. - Такова традиция нашего противостояния.
- Слушай, Лайк, - сказала Лариса Наримановна. - А Светлые теоретически способны реморализовать Великую или кого-то из ее фрейлин и склонить к Свету? Может, они этим и озабочены на самом деле?
- Не думаю, - покачал головой Лайк. - Став Черными, Иные Питера тем самым обрекли себя Тьме. Но вообще подобную возможность мы с Артуром обсудили.
- Дай-то Тьма, - вздохнул Ираклий. - Ты не хочешь сходить позавтракать, Лайк? У меня уже это... кишка кишке колотит по башке.
- Хочу, - сказал Лайк. - Ты платишь, как проигравший. Лариска, ты с нами?
- Я с Джованни. Пойду разбужу его.
Лайк иронично хмыкнул:
- Не пойму, что ты нашла в этом итальяшке? Надеешься со временем подставить его под укус вампира?
- Вот еще! - фыркнула ведьма. - Спать с трупом? Спасибо, я еще не окончательно пресытилась естественным.
- Насчет укуса оборотня вы уже, помнится, дискутировали, - ввернул Ираклий и засмеялся.
- Ну вас, чурбанов бесчувственных, - махнула руками Лариса Наримановна. - Я, может, на “Фуаран” уповаю. Пока. Буду нужна - зовите.
- Au revoir! - Лайк помахал ручкой и изобразил шутливый книксен.
В самом деле - не реверанс же ему было изображать, боссу украинских Темных?

Глава шестая

Швед проснулся часа в три пополудни. Настроение улучшилось, но не слишком. Причем больше всего досаждало даже не то, что его едва не прихлопнула какая-то пигалица, а то, что сорвался. Потерял контроль над собой, сунулся в сумрак и принялся крошить питерскую мелюзгу. Мелюзга, нет спору, мерзейшая. Но разве это оправдание для Темного Иного второго уровня? Мысленно восстанавливая момент срыва, Швед злился еще и потому, что помнил до обидного мало. Помнил копившееся в душе раздражение, закипающую злость, и вдруг - вспышка! А за ней - чернота, провал, и только потом - маленькая патлатая бестия в нескольких метрах и закручивающийся над ее головой вихрь Силы, готовый вот-вот обрушиться на него... И страх, противный липкий страх от осознания, что заслониться он попросту не успеет. А и успевал бы - силенок определенно не хватило бы. Спасибо, Димка выручил, прикрыл грамотно и надежно...
Поколдовав в ванной над синяком и практически сведя его, Швед некоторое время размышлял: не побриться ли? Поленился. Натянул спортивки и отправился к Ефиму, где осталось все пиво.
В номере у Ефима заседали Симонов и Димка Рублев. Ну и сам Ефим, разумеется. Пустых бутылок из-под “Оболони” под столом скопилось уже преизрядно, причем Рублев пива не пил - пил чай. Ефим увлеченно травил байки, периодически прерываемый взрывами смеха.
Швед подсел, откупорил бутылочку и принялся вполуха слушать, то и дело отвлекаясь на собственные невеселые мысли.
Однако к концу первой бутылки и особенно в начале второй его попустило, и Швед стал даже активнее прислушиваться к Ефиму. Тот как раз взахлеб заряжал очередную историю:
- Я вчера “Вестник” свежий читал. Совсем охренели эти американцы! Звонит один тип в полицию и заявляет, что сосед прячет в своем доме корову, а по ночам пасет на его участке. Ну, приехала полиция, посмотрела на говно коровье, вспотела, понятное дело, и пошла этого самого соседа тормошить. Сосед в полнейших непонятках: какая корова? Вы охренели, офицер, где я, по-вашему, ее держу? В спальне? Или в ванной? Ах, в гараже? Ну, пошли посмотрим. В гараже, разумеется, никакой коровы - только машина. И следов коровьих нету. Ни малейших. Короче, плюнули полицейские и уехали - корова все-таки не мышь, чтобы ее вот так вот запросто не отыскать в обычном коттедже. И не унюхать.
Через две недели тот же тип снова звонит в полицию по тому же поводу, но на этот раз утверждает, что корову он снял на видеокамеру. Поверили, просмотрели - и правда корова! Рыжая, с рогами, все как положено. Вымя - до земли. Проверили запись - не подделка, не монтаж. Корова. Пошли пытать соседа. Сосед посмотрел, только плечами пожимает: режьте меня, жгите - понятия не имею, что за корова и откуда. Короче, так бы они и недоумевали, да, на счастье, местный дозорный рядом случился. Дело он, конечно, замял. А правда состояла вот в чем: дочка этого соседа Иной оказалась, оборотнем. В корову перекидывалась. Ночью из дома к соседям выбиралась и ну пастись! Прикиньте? Пастись! Ночью! На участке соседа! И лепешки оставлять! Я ржал часа полтора, наверное! Но это еще не вся пенка. Самая соль: когда дозорный спросил, зачем девица перекидывалась, причем так часто, и шастала на соседский участок, эта дурында заокеанская заявила, что шастала потому, что у соседа трава вкуснее, а перекидывалась потому, что ей нравится, когда у нее большая грудь!!!
Симонов хрюкнул и сполз с дивана. Смеяться он уже не мог, только судорожно всхрапывал. Рублев хохотал, громко и гулко, и только Швед лишь криво улыбался.
- Напрасно ржете, - донеслось от дверей.
Все, кроме Симонова, обернулись. Симонов мигом вполз обратно на диван и суетливо поправил очки.
Прислонившись плечом к косяку у полуоткрытых дверей, стоял шеф. В руках у него наличествовал пластиковый стаканчик, вероятно с охлажденным коктейлем. Из стаканчика торчала полосатая трубочка-”клюшка”.
- Знавал я одну девчонку-оборотня, - сообщил Лайк. - Тоже в корову перекидывалась. Так она оргазм испытывала, только когда ее доили. Как думаете, часто она бывала в сумеречном облике?
- Наверное, часто, - несмело предположил Ефим.
- Угадал. - Лайк приподнял брови и поймал губами трубочку.
- Проходите, шеф, - несколько запоздало подсуетился Ефим, освобождая кресло.
Лайк отслоился от косяка и вошел по-настоящему; дверь за его спиной захлопнулась сама по себе. Для непосвященною так бы и показалось - ни с того ни с сего вдруг - бамм! И захлопнулась.
Иные, особенно сразу после инициации, просто обожают подобные трюки. Закрыть дверь холодильника, когда заняты обе руки. Не вставая, снять книгу с полки. Доставить телефонную трубку прямо в постель, если разбудит с утра настойчивой трелью. Позже подобные мелочи отрабатываются до автоматизма и совершаются уже без участия мозгов, на голых рефлексах. Вот и сейчас Лайк вряд ли задумался о двери - просто закрыл походя, не вспомнив. А остальные приняли это как нечто само собой разумеющееся.
- Как твой бок? - справился Лайк, участливо взглянув на Рублева.
- Да нормально, - пожал плечами тот. - Я поспал в трансформированном виде, делов-то. Чешется, зараза, а так - готов ко всему.
- А ты?
- Готов, - коротко ответил Швед. Получилось чуточку угрюмее, чем стоило.
- Вижу, и фингал обработал. Сразу не до того было?

Предыдущая страница 15 Следующая страница


- Не до того...
- Ну и ладушки. Лазарет, стало быть, пуст, все рвутся в бой, - подытожил Лайк и умостил стакан на столе. Трубочка-”клюшка” тихонько качнулась и застыла. - Кстати о боях. Чего это ты развоевался, Швед? Я ж велел только познакомиться и присмотреться. А?
- Сам не знаю, шеф, - пробормотал Швед, невольно отводя глаза. - Нашло что-то. Ей-ей, не вру... Стоял, злился, терпел... А потом шарах! Как выключили меня. Очнулся - передо мной эта... пигалица. С такой дубиной наготове, что мороз по спине. А я заслониться не успеваю толком... Спасибо, Димка прикрыл. Ну и Ефим тоже помогал как мог.
- А остальные Черные что же?
- А остальные уже все. - Швед виновато развел руками. - Даже не помню, как я их. Когда девчонку скрутили - просканировал на всякий случай. В сумраке только эхо да обожравшийся мох.
- Сколько их было? Развоплощенных.
- Семеро. Пацанва. Седьмой уровень. Один, может, на шестой тянул. Уроды редкие. Лайк ненадолго задумался.
- Не помнишь, значит... - пробормотал он через минуту. - Странненько.
- Думаешь, морочили? - осторожно предположил Симонов.
Лайк провел ладонью по лицу и уставился на Шведа:
- А ты как думаешь? Ничего такого не почувствовал?
- Какого? - еще сильнее помрачнел Швед.
- Необычного.
Швед честно попытался вспомнить. Необычного... А как оно - когда необычное? На что похоже? Ни разу в реальных стычках Швед не попадал под воздействие сильных магов. Поэтому сравнивать ему было просто не с чем.
- Не знаю... Меня как выключили, шеф. “На полминуты примерно. Вроде не больше.
- Ты что скажешь? - обратился Лайк к Рублеву.
- Я ничего не заметил, - серьезно сказал Рублев. - Вроде все спокойно было, я со второго слоя присматривал. И вдруг Швед ни с того ни с сего стал рубить Черных одного за другим.
- Как именно?
- Да обыкновенно: “Шлейф” и рассеяние. Черные, конечно, трепыхались, но куда им с седьмым-то уровнем... А вот девка, кстати, сначала выглядела максимум на пятый-четвертый уровень. И вдруг скачком - к первому. По крайней мере, когда я ее атаковал во втором слое, она успела обернуться и чуть не ушла на третий.
- Ты способен ходить в третий слой? - Лайк вопросительно приподнял брови.
- Нет, - с сожалением вздохнул Рублев. - Пробовал, не получалось. Поэтому я и торопился подмять девицу, поэтому и полез под “Мантию”. Боялся, удерет - лови потом. Швед как раз помог, пихнул сзади чем-то, она отвлеклась... ну, я ее и спеленал.
- Значит, ты вообще ничего не заметил? - уточнил Лайк.
- Касательно Шведа - не заметил. Удивился только - чего это он озверел вдруг? Но не слишком. Сказать по правде, эти Черные малолетки меня самого достали во как. - Рублев постучал ребром ладони по шее. - Если они все тут такие, давить их как клопов надо. Решат еще из-за них, что все наши такие...
- Ну уж нет, братцы, - покачал головой Лайк. - Давить мы их больше не станем. По крайней мере пока не разберемся, каким образом они прыгают с уровня на уровень.
- А они прыгают? - не поверил Симонов. - Разве это не обычная понижающая маскировка?
Швед, Рублев и Ефим навострили уши. Их интересовал тот же вопрос. Любой сильный маг может притвориться слабеньким, но одурачит только тех, кто реально слабее его хотя бы на уровень. С равным или более сильным подобные штучки не пройдут. Поэтому вполне логично было предположить, что молоденькая питерская Черная, будучи сильнее Рублева и Шведа, притворилась чародейкой четвертого-пятого уровня. А в нужный момент личину сбросила. В принципе, это объясняло даже то, что Рублев и Швед ее скрутили: два Иных второго уровня при определенном раскладе в состоянии справиться с одиночкой первого уровня. Что и произошло, тем более стоило учесть еще и Ефима - хоть невеликую, но все же обладающую некоторым весом гирьку на чаше весов магического противостояния.
Но реальность обернулась неожиданными словами Лайка.
- Они прыгают, - сказа! Лайк серьезно. - По крайней мере плененная вами девица при мне усилилась на порядок. Недостаточно, чтобы стать реально опасной, но я лично такое усиление без видимой причины встречаю впервые.
Если столь старый Иной, как Лайк, видит что-либо впервые - можно не сомневаться: столкнулись с чем-то незаурядным.
Швед, Рублев, Симонов и Ефим молча хлопали глазами, а Лайк медленно, как рептилия по весне, потянулся к стакану на столе.
- Такие вот пироги, - подытожил глава Темных и присосался к трубочке.
Никто не решился нарушить молчание. Поэтому Лайк минуты две сосредоточенно занимался коктейлем. А допив, самым будничным тоном объявил:
- Игорь! Бери Ефима и дуйте в город. Задача: посмотреть на Черных, буде таковые встретятся. И на этот раз в драку не лезть ни под каким соусом! Вернетесь раньше полуночи - вставлю фитиль. И если узнаю, что вместо рейда сидели в каком-нибудь баре...
- А если Черных в баре встретим? Как же следить? - ревниво уточнил Симонов.
- Следить разрешаю, - фыркнул Лайк. - В остальном - подвижность и еще раз подвижность. Кстати, дай Ефиму постажироваться, пусть ведет. О результатах доложишь, надо ж ему квалифицироваться когда-нибудь...
Ефим просиял. Без квалификации в Дозоре не светила ни одна мало-мальски перспективная должность. Тем более в таком сонном и мирном Дозоре, как киевский. А без должности, без постоянной необходимости решать поставленные начальством задачи (чем дальше - тем более сложные) был практически невозможен рост Иного, его умение управляться со все большей силой и манипулировать заклинаниями высшего порядка. Но право на квалификацию тоже нужно было заслужить, побыв какое-то время на низшей ступени дозоровской иерархии, в положении мальчика “подай-принеси”.
- Задача ясна? Не раскрываться, само собой. Следить только за пацанами, девчонок лучше не трогайте, береженого Тьма бережет.
- Ну, - протянул Симонов, - более или менее ясна.
- Симонов, - едко и вместе с тем холодно изрек Лайк, - ты мне ваньку не валяй. Задача либо ясна, либо нет, никаких более-менее. Чего-то ты там в своей Виннице вообще размяк. Кисель киселем. Я ведь меры приму, ты меня знаешь.
- Задача ясна, шеф! - рявкнул Симонов и даже вскочил, демонстрируя усердие. - Ефим! Пошли.
- Стоп-стоп! - попридержал его Лайк. - Между прочим, это номер Ефима. Что ж ты его гонишь поперед всех? Пять минут на сборы-сортиры. Дима, ты можешь еще поваляться, раны зализать. Арик, Швед - за мной.
Глава Темных встал и быстро переместился ко входной двери. Арик со Шведом, разумеется, последовали за ним. Каждый - в предвкушении близкого нагоняя.
В целом они почти угадали - насчет нагоняя. Но, как обычно, даже дежурный втык их многоопытный шеф умудрился совместить с поступком более глобальным. Каким - оба поняли далеко не сразу.
На этот раз Лайк направился не в номер Ираклия, выполняющий функции штаба, а к себе. Расположение и обстановка там и тут практически не отличались, разве что у Ираклия на столе почти всегда стояла початая бутылка “Хванчкары”, а у Лайка напитки варьировались. Сейчас наличествовал вермут “Утренняя роса”.
- Садитесь, - проворчал Лайк. - Разговор будет долгий. И не слишком приятный, увы.
Сам Лайк, естественно, повалился на просторную, метра два с половиной на два, кровать.
- Случилось еще что-нибудь? - хмуро поинтересовался Швед, устроившись в кресле. Арик, с прямой как палка спиной, сел в соседнее, через стол.
- Пока ты спал - нет.
После этого Лайк молчал целую минуту, сосредоточенно глядя в точку, расположенную где-то между кроватью и окном. Никто не решался прервать его раздумья.
- Швед, - наконец встрепенулся Шереметьев.
- Да, шеф? - хмуро отозвался николаевец.
- Ты хоть понимаешь, что сорвал, к чертям свинячьим, все наши первоначальные планы?
- Понимаю. - Швед сделался вообще мрачнее грозовой тучи. - Я не оправдываюсь, шеф. Я не знаю, как это произошло. Мною будто кто-то управлял, как кукольник марионеткой. Сознательно я не творил никаких глупостей, хотя желание было еще в ювелирном.
- Первоначальные планы отследить шабаш и всех там придушить вообще были наивны и практически неосуществимы, - неожиданно подал голос Арик.
Выглядел он спокойным и очень уверенным в своих словах.
- Думаешь? - немедленно заинтересовался Лайк. - Объяснись.
- Всех Черных трудно собрать в одном месте, слишком они своенравны и разобщены. Вокруг Тамары кучкуется только небольшая группа. Вокруг утренней пленницы - другая, поменьше. Думаю, таких групп здесь десятки и каждая куролесит на свой манер, это же очевидно. Да и о каких планах можно было говорить без предварительной разведки на месте?
- Когда ты до этого додумался?
- Да сразу же, - чуть заметно пожал плечами Арик.
- А почему молчал?
- Потому что высшие маги ничего не делают зря. Уж это-то я осознан крепко. Нужен был спектакль “Легионеры намечают план по разгрому Черных” - вы с Ираклием разыграли спектакль. Вероятно, для соглядатаев из Светлых.
- Не только. - Лайк искривил губы в асимметричной усмешке. - Еще для Ефима и Симонова. Собственно, потому-то я их сейчас и отослал. Вас я нынче воспитывать стану. Словесно.
- А Ефима с Симоновым почему нет? - на всякий случай поинтересовался Арик.
- Ефиму еще рано, - кратко объяснил Лайк.
- А Симонову?
- А Симонову уже поздно, - безжалостно и, как всегда, убийственно точно сформулировал Шереметьев. - Симонов достиг потолка. И как маг, и как просто сапиенс. А вы - еще нет. В моих интересах подтягивать вас. Особенно тебя, Арик. Вся эта вылазка в Питер имеет одну высшую цель: дать тебе и в какой-то мере Шведу опыт. Поэтому я делаю здесь только то, что ни один из вас сделать не в состоянии.
- Спасибо, шеф.
- Спасибо будешь говорить, когда из категорий выйдешь. - Лайк величаво повел дланью, словно античный император в дрянном фильме. - Швед! Расслабься. И не дергайся, даже если больно будет. Внимай; Арик, делай как я.
В тот же миг у Шведа в голове разорвалась бомба, и он отключился - совсем как тогда, перед избиением Черных и атакой девчонки-вундеркиндши. Швед закричал и растворился в бесконечности, но крика его никто не услышал, потому что сумрак и его обитатель призрачный мох поглотили звук без остатка.
А еще они поглотили боль.
Очнулся Швед все в том же кресле; Лайк, как и раньше, валялся на кровати, Арик сидел через стол от Шведа, в соседнем кресле, и выглядел более задумчивым, нежели в начале разговора. Сколько прошло времени с момента впадения в беспамятство, Швед не смог определить даже приблизительно.
- Ожил? - Лайк приподнялся на кровати, опершись на локоть.
Николаевец потряс головой и сел ровнее - до этого он в кресле полулежал.
- Ф-фу... Вроде да, ожил...
Лайк выглядел нехорошо. Словно выяснил что-то очень и очень неприятное. У Арика было абсолютно непроницаемое лицо - тоже верный признак плохих вестей.
- Что такое? - насторожился Швед.
- Беда, дружище, - хмуро сказал Лайк. - Тобой и правда управлял кто-то посторонний.
- Во время свалки?
- Да.
Швед побледнел. Одно дело - догадываться о постороннем воздействии на твою личность, на твое поведение. И совсем другое - знать. Знать наверняка, что ты марионетка, что ниточки тянутся куда-то вверх и тому, кто находится там, наверху, не составит никакого труда дернуть за любую из них. И вот ты уже не принадлежишь себе, ты улыбаешься там, где нужно плевать в лицо или бить не раздумывая. Лезешь в драку там, где лучше потерпеть и выждать, несмотря ни на что.
- Кто? Черные?
- Не знаю, - ответил Лайк. - Не могу понять. Почерк, который не в состоянии разобрать даже я, и метод, о котором я только слышал - давным-давно, в Египте, в Хамунаптре. И потом еще раз, в Венеции.
- В смысле? - Швед никак не мог взять в толк, о чем говорит шеф.
- Тобой управлял не маг, - спокойно расшифровал ранее сказанное Шереметьев. - И я бы даже сказал - не конкретный Иной. Такое впечатление, что тобой управлял сам сумрак.
Швед наморщил лоб, но от этого сказанное Лайком отнюдь не стало понятнее.
- Как это?
Лайк воздел взгляд к потолку и раскинул руки в стороны: не знаю, мол.
- Смотри, Арик! И ты, Швед, тоже вникай. Начнем с самого начала.
Первое. Артур-Завулон не рискнул соваться, в Питер самолично. Он очень сильный Иной, но при этом весьма любит таскать каштаны из огня чужими руками. Поэтому я ехал в Питер, заранее готовый к тому, что тут все обстоит далеко не так просто, как было обещано. Давно понятно - я не ошибся.
Второе. Тройной патронаж - это все, разумеется, красиво и торжественно, но наделе означает лишь одно: ни Светлые, ни Инквизиция толком не осведомлены о творящемся здесь. Реально тройной патронаж применяется, исключительно когда заинтересованным сторонам в одиночку лезть в самое пекло страшно и одновременно есть риск прошляпить что-либо важное. Отсюда и наблюдатели, все время вертящиеся рядом.
Третье. Высшие Иные заинтересовались Питером только сейчас - тридцать пять лет никому до этого города не было ни малейшего дела. Стало быть, в последнее время тут произошло нечто, потенциально способное принести выгоду, но при этом однозначно небезопасное.
Все, что у нас имелось перед выездом, - эти три вывода. Ну и небольшая зацепка - Черные. Как мы себя повели?
Да именно так, как и следовало умным и дальновидным дозорным. Во-первых, не стали форсировать события по наиболее ожидаемому сценарию. Во-вторых, стали совершать много бессмысленных с точки зрения заинтересованных наблюдателей действий. А также действий на первый взгляд глупых и недопустимых. Совокупный результат - информация. Ну-ка, Арик, попробуй вычленить самое важное из того, что ты знаешь. Только коротко и внятно.
Арик ненадолго задумался.
- По-моему, самый важный вывод из всего случившегося можно озвучить так: за Черными стоит некая сила, природа которой неизвестна ни нам, ни Светлым, ни Инквизиции. Цель всех по отдельности - выяснить природу этой силы и не дать ничего выяснить конкурентам. В идеале - поставить эту силу себе на службу. Так?
Лайк зааплодировал:
- Браво, Арик! При твоем уровне информированности прийти к такому выводу и так быстро! Я не зря возлагаю на тебя большие надежды.
Швед с легкой завистью поглядел на приятелями соседа по югам. Арик всегда был сильнее его. Не только за счет возраста. Для начала Арик был просто умнее. Наверное, именно поэтому Турлянскому сейчас аплодирует один из сильнейших магов Украины, а над Шведом всего лишь проводит эксперименты неведомая, обнаруженная в Питере сила.
- Швед, тебе нечего добавить относительно той феминки, с которой ты и Рублев сцепились? - продолжал экзаменовать подчиненных Лайк.

Предыдущая страница 16 Следующая страница


Швед задумался.
- Неоправданно сильная для такого возраста, - осторожно начал он спустя несколько секунд. - Если только она не сотворила мощную иллюзию и не притворилась малолеткой, что возможно, ибо она сильнее, например, Арика или Ираклия. По крайней мере мне так показалось.
- Она выглядела действительно сильнее тебя, Арика и даже Ираклия, но никаких иллюзий не наводила, - сообщил Лайк. - Но я не о том. Кто она? Я об этом спрашиваю.
- Темная чародейка, - пожал плечами Швед. - По-моему. Только дикая. И немножко странная... что-то в ней и от ведьмы было вроде бы.
Турлянский при этих словах бросил быстрый взгляд на приятеля.
- Сходится, - подытожил Лайк. - Арик тоже определил Черных девиц как получародеек-полуведьм. Ну а теперь послушайте, что по этому поводу думаю я. Да и не только я - Завулон, Гесер, фон Киссель и Хена, убежден, думают так же.
Есть как минимум один способ, посредством которого возможно почти мгновенно из слабенькой чародейки сделать ведьму впечатляющей силы. Хотя бы на время. Причем навыков чародейки новоявленная ведьма не утратит, напротив, сохранит и приумножит, причем на качественно ином уровне.
Ментор-артефакт. Артефакт чудовищной мощи и возраста - создателю приходится вкладывать в него частичку себя, частичку своего умения и души, а потом ждать сотни лет, пока артефакт аккумулирует достаточно силы. Как правило, создатель после успешной инициации такого артефакта падает на уровень, а то и на два. Если кто-нибудь из вас интересовался недавней московской историей с Зеркалом, там как раз мелькал один из таких артефактов, причем далеко не из самых сильных. Коготь Фафнира, Сумеречного Дракона, заряженный несколькими поколениями сектантов.
- Но... - непонимающе протянул Арик. - Тут ведь много девчонок...
- Артефакт может быть и не один. Во время фольмарской смуты группировка Ульфенора Гриддига изготовила около трех десятков подобных артефактов и похоронила их до лучших времен. Группировку спустя четыреста с лишним лет разгромил анклав Светлых магов во главе с Бером Желтой Свитой; немногие спасшиеся сбежали аж в Индию. Захоронение Ульфенора так и не было найдено. Это только один случай, самый громкий. В старину, до Договора, такие истории случались сплошь и рядом. Ничто не мешает какому-нибудь из захоронений всплыть где-нибудь посреди Ингерманландских болот, место очень характерно по энергетике. Отсюда и неожиданная активизация Черных в Питере. Отсюда и соплячки, выходящие из первого уровня.
- Но почему только девчонки? - спросил Арик.
- Ну, это еще не факт. Мы... точнее, вы пока столкнулись только с девчонками. Может быть, и среди пацанвы кто-нибудь совладал с одним из артефактов. К тому же ведьмовское начало в женщинах гораздо сильнее, они легче контролируют накопленную артефактами энергию и тоньше ею манипулируют.
- Не применяла та девка никаких артефактов, - устало сказал николаевец. - Обычная работа с сумраком, только топорная какая-то.
Лайк прикрыл глаза на несколько секунд и слабо покачал головой.
- Швед, - проникновенно сообщил он, - ментор-артефакты, особенно старые и сильные - это тебе не кубышка для силы, вроде обычного амулета. Они действуют тысячами способов, многие из которых сегодня просто забыты, потому что их изобретатели обратились в тени на нижних слоях сумрака, а рабочие дневники и древние инкунабулы с секретами, даже если и доживают до наших дней, становятся достоянием избранных. А в общем и целом знание, которым оперируют ныне действующие Иные, - лишь верхушка айсберга, надежно скрытого под поверхностью.
Шеф Темных всегда изъяснялся образно и даже несколько витиевато для повседневной речи. Впрочем, научиться так говорить - задача вполне реальная, особенно если посвятить ей долгие годы. У Лайка годы имелись, вот и отточил помалу.
- Ну и что нам теперь делать? - без видимого интереса спросил Арик.
- Действовать, - усмехнулся Лайк. - И желательно опережать Светлых и Инквизицию.
- А мы их опережаем?
- Надеюсь. Но полной уверенности у меня нет. В качестве рабочей гипотезы принимаем наличие у Черных нескольких старых ментор-артефактов. Вполне может оказаться, что это и не так, но пока я иных, альтернативных версий выдвигать не стану. Просто незачем.
Лайк лениво потащил из кармашка жилетки часы, встряхнул, откинул крышку, глянул на стрелки и так же лениво убрал.
- Вот-вот вернется Ираклий. Думаю, он расскажет немало интересного.

* * *

Ираклий действительно вернулся спустя каких-то десять минут. Но ничего рассказать не успел. Серая тень вдруг материализовалась посреди номера, и из сумрака выскользнула Лариса Наримановна, чуть ли не на себе волоча и Симонова, и Ефима. Оба были без памяти и выглядели полупрозрачными - верный признак незавершенного процесса развоплощения. Ираклий так и замер с полуоткрытым ртом и стаканом томатного сока в руке.
- Кто? - рявкнул Лайк, берясь за дело.
- Черные. Симонову хуже, сначала его.
То, что происходило сейчас в номере гостиницы, тянуло на вмешательство второго уровня. А называлось вроде “достать своих с того света” - ни больше ни меньше. В украинской команде только Лайк обладал достаточной мощью, чтобы проделать это без риска для себя. Манипулируя силой, не только берешь, но и отдаешь. И чем сильнее воздействие, тем больше придется отдать. Лариса Наримановна сделала все, что могла: у нее полностью, до донца разрядились очередные два амулета, а работать с сумраком напрямую - удел чародеек, а не ведьм или колдуний.
Ираклий с Ариком принялись помогать. Швед изо всех сил пытался не мешать. Лариса Наримановна просто опустошенно обмякла в кресле, разве только в комочек не свернувшись.
- Светлые на подходе, - невозмутимо предупредил Арик, не прекращая поддерживать Лайка.
- Слышу, - отозвался тот. - С Симоновым все, теперь Ефим.
Переключились на самого молодого члена команды.
- Ага, - малость повеселел Лайк, присмотревшись. - Тут и делать-то почти нечего... Ираклий, Арик, оставьте, я сам.
Через минуту в дверь аккуратно постучали. Лайк, закончив и повалившись на кровать, попросил:
- Снимите кто-нибудь защиту...
Настоящие щиты прикрывали штабной номер, в котором жил Ираклий. В своем же всякие следы магических редутов Лайк успел со всем тщанием уничтожить сразу после разговора с Ариком и Шведом.
Вошли трое - угрюмый мужчина в инквизиторском балахоне, фон Киссель и наблюдатель Солодовник. Швед и Арик с немалым удивлением отметили, что у Лайка непроизвольно вытянулось лицо. Ираклий вскочил - такое впечатление, будто он поначалу намеревался застыть по стойке “смирно”, но все же передумал. Даже Лариса Наримановна невольно подобралась в кресле и села прямо.
- Grandemeister... - пробормотал Лайк, почтительно кланяясь.
- Вольно, - совершенно без акцента отозвался инквизитор по-русски. - Прошу прощения, я ненадолго. Ты нашел что-либо, могущее заинтересовать меня?
- Нет, Grandemeister. - Лайк совсем по-детски замотал головой. - Пока нет. А вы считаете, что здесь...
- Не исключено. - Тон инквизитора стал чуточку раздраженным. - Ищите. Ты знаешь, что делать в случае, если подозрения оправдаются. И ты знаешь. - Это уже в сторону фон Кисселя. - И Гесер знает; а раз уж ввязался, то и он исполнит...
Инквизитор досадливо махнул рукой и без предупреждения ушел в сумрак. Некоторое время номером владела тишина; потом откашлялся и сел Ираклий. Лайк, все еще стоя, с интересом покосился па Светлых.
- Я так понимаю, раз у Инквизиции не возникло претензий по поводу... э-э-э... вынужденного вмешательства третьего уровня...
- Второго уровня, коллега, - ехидно, но совершенно без торжества в голосе поправил фон Киссель. - Но вы правы, коллега. Если уж Инквизиция не сочла необходимым вмешиваться, то и адепты Света пока не станут.
Лайк с неудовольствием глянул па Алексея Солодовника, потом все-таки умостился на краешке кровати. Светлым присесть он не предложил.
- Лариса Наримановна, - обратился он к ведьме. - Официальный наблюдатель от Ночного Дозора опять маячил на периферии? Опять мешал?
- Нет, - коротко ответила Лариса Наримановна. - На этот раз он не мешал.
- И на том спасибо, - буркнул Лайк. - В таком случае чем обязаны?
- Мы заглянули с единственной целью, - елейным голосом произнес фон Киссель. - Убедиться, что у официальной группы под тройным патронажем все в порядке.
- А то не видно, что у нас ни хрена не все в порядке, - прервал его Лайк, угрюмо разглядывая два постепенно теряющих полупрозрачность тела на ковре у кровати.
- И еще напомнить, вдруг забудете, - не обращая внимания, добавил Светлый. - При обнаружении... ну, вы понимаете, о чем я, коллега! Да! Так вот, при обнаружении этого можете смело обращаться к наблюдателю Солодовнику, у него постоянный контакт с Инквизицией.
- Всенепременнейше! - Лайк сидя шаркнул туфлей по ковру. - Сей же миг, едва обнаружим!
- Благодарю! - Фон Киссель светски склонил голову. - Не смеем задерживать! - И совсем другим тоном: - Пошли, Леша.
Шведу показалось, что Светлые удалились несколько поспешнее, чем того требовала ситуация.
- Щит! - напомнил Лайк. Ираклий занялся.
- Почти не изменился, - вздохнула из кресла Лариса Наримановна. - А ведь я не видела его девяносто шесть лет!
- Кого? - оторопел Швед. - Фон Кисссля?
- Инквизитора, балда!
- А...
- Кстати, Арик. - Лайк поднял на одессита цепкий взгляд. - Ты, конечно же, не знаешь, кто это был. Один из величайших магов средневековой Европы, Людвиг Иероним Мария Кюхбауэр, известный в различные времена также как Дункель, Оливер Розендорфер и Карма-дон - Совиная Голова. Он примкнул к Инквизиции, еще когда в Святой земле вовсю шастали сарацины. Поэтому молодые Иные его не знают. Последние годы, - Лайк криво усмехнулся, - Совиная Голова заведовал Пражским схроном артефактов исключительной мощи. Угадай, зачем он сегбдня здесь, в Питере?
Турлянский сдержанно кашлянул перед тем, как ответить:
- Кхе-кхе... Как я понимаю, его присутствие говорит о двух фактах. Ментор-артефакты однозначно не попадут в руки Светлым. Но с другой стороны, не достанутся они и нам.
- Ты совершенно прав! Совиная Голова ничего и никогда не выпускает из загребущих своих ручонок. И советую всем опасаться этих ручонок - я вполне серьезно. А пуще того - опасаться его воистину нечеловеческого интеллекта. Я не знаю, как там было на самом деле, но недавняя утечка из Бернского схрона Инквизиции вполне могла быть спровоцирована им и его советниками. И Зеркало подкачали, и равновесие в Москве в итоге восстановилось, и все артефакты из независимого Берна к Совиной Голове в Прагу переехали. Грандмейстерский ход!
- А почему не гроссмейстерский? - угрюмо поинтересовался Швед.
- Потому что meister'oм Совиная Голова стал в нынешней Вестфалии, а Grande его нарекли в Андалузии. Так как-то и прижилось... Что еще вас интересует?
Швед подавленно вздохнул:
- Больше всего меня интересует - что стряслось с Симоновым?
- А он тоже под чей-то вал угодил, - равнодушно объяснила Лариса Наримановна. - Глаза выпучил и полез в сумрак вершить расправу. Только на этот раз его поджидала не шелупонь всякая, а аж две хорошо экипированные ведьмы. С виду - соплячки, да только я еле-еле сумела Симонова с Ефимом подобрать и благополучно унести ноги...
Лариса Наримановна глубоко вздохнула, потянулась за сигаретами и с отвращением сообщила Лайку:
- Не нравится мне все это, шеф! Хватит по мелочи работать - вступай в оборот. Видишь, я уже еле справляюсь. Не вытянем против них, если не вмешаешься. А на братца твоего и Пресветлого Гесера надежды мало, не помогут они. Дождутся, пока Черные нас переколошматят по частям, тогда, может быть, вступятся. Особенно если Инквизиция тоже вмешается.
- Братца? - удивленно переспросил Швед. Лайк поднял на николаевца водянистый взгляд:
- Ну да, откуда тебе знать? Фон Киссель когда-то был моим братом. Но это было очень, очень давно... Ты права, Лариска. Пора браться всерьез. Потому что помощи мы и впрямь не дождемся...
- Ну, так уж и не дождетесь, - сказал кто-то в углу, за шторой, негромко и вкрадчиво.
За миг до этого Лайк хищно, как кот, подобрался - значит, почувствовал. Швед не ощутил ничего - доступные ему два слоя сумрака оставались спокойными и незамутненными, словно сквозь них вообще никто не проходил. В данную минуту Шведа больше всего занимал вопрос: а почувствовал ли что-нибудь Арик?
- Ба! - изумился Ираклий. - А как же пресловутая рука Москвы в Питере?
Артур-Завулон небрежно отпихнул столик с телевизором и шагнул из угла. Следом на свободное место выбрался московский знакомец Шагрон, потом вампир-меломан, имени которого Швед сразу не смог вспомнить, и еще один совсем незнакомый Иной, невысокий и невзрачный.
- Сворачивай ясли, Тавискарон, - чуть мрачновато сказал глава московских Темных. - Родина, понимаешь ли, в опасности, отступать некуда, позади Москва и все такое. Сами работать будем, невзирая что Питер.
При этом Завулон быстро - настолько быстро, что Швед почти и не ощутил этого, - впитал откуда-то силы и вдохнул в Симонова с Ефимом. Оба тотчас открыли глаза.
Лайк с нескрываемым интересом воззрился на московского коллегу.
- Хм... Это уже первый уровень, - заметил он, оживляясь.
- Ничего. У меня особые полномочия.
И повернулся к двери.
Швед думал, что вся компания немедленно куда-то отправится, но в дверь всего лишь постучали.
“Рублев, - опознал гостя Швед. - Хоть на что-то я еще годен в компании этих суперов...”
- Заходи, Дима, - пригласил Лайк громко. Оборотень вошел; лицо у него было обеспокоенным.
- Что тут у вас творится-то? - вопросил он настороженно.
- Оборотень? - Артур-Завулон словно бы принюхался. - Да еще маг при этом. Это хорошо, такой нам пригодится. Лара!
- Да, Артур! - тотчас с готовностью вскинулась ведьма. Можно было смело спорить, что в прежние времена между ними много чего личного происходило, между украинской ведьмой и верховным московским магом.
- Амулеты в заначке есть? Мои, я имею в виду.
- Последний, - виновато призналась ведьма.
- Держи. - Завулон передал Ларисе Наримановне небольшую резную шкатулку, которую непринужденно вынул из воздуха. - Кстати, тебе персональный привет он Арины.
- Она проснулась? - Ведьма вскинула брови. - Когда?
- Недавно. - Завулон был немногословен.
- А Лушка... Луиза что же? Неужели Арина ее простила?
Взгляд Завулона почти не изменился. Почти.
- Луизы нет в живых уже полвека. Я думал, ты знаешь.
- Я не знала... - прошептала Лариса Наримановна.
У нее вдруг стало почти человеческое лицо - без той характерной печати, которая присуща Иным, давно вышедшим из столетнего возраста.

Предыдущая страница 17 Следующая страница


- Лайк, твои ясли способны позаботиться о себе сегодняшним вечером? - обратился Завулон к Шереметьеву.
- А мы их разве не захватим с собой?
- Этого можно. - На Турлянского Завулон даже не глянул, а вот Шведа аккуратно и как-то очень бережно прощупал. - Этого в принципе тоже. О нем я уже говорил. - Короткий кивок в сторону Рублева. - А эти двое пусть остаются.
Завулон поглядел на часы.
- Хорошо бы успеть за сегодняшнюю ночь, - вздохнул он. - Пока Гессер в Москве.
- А он вернулся в Москву?
- Днем. Думаю, до завтрашнего утра - этой ночью Светлым в Питере будет очень неуютно. И Черным тоже.

* * *

В принципе и Швед, и Арик, и даже проспавший главное Рублев ожидали изменения масштаба действа. Могучие артефакты, Великие Инквизиторы (в прошлом - Великие маги), невесть откуда примчавшийся Завулон с поддержкой... Поневоле станешь ожидать чего-нибудь особенного. Но такого!
Поддержка исчислялась десятками Иных. По всей Европы и даже из-за ее пределов. Лермонтовский проспект у гостиницы был запружен черными как смоль автомобилями, и над ними цвела множественная аура - аж небо полыхало, если смотреть из сумрака.
Лайк, Ираклий, Арик и Швед угодили в машину к Шагрону; Лариса Наримановна отправилась в одном автомобиле с Завулоном и московской верхушкой, а Димку Рублева утащил к себе знакомый оборотень из Румынии.
Арик невольно взглянул на дом за Фонтанкой - он выглядел темным и покинутым.
- Там никого нет, - пояснил Лайк, не оборачиваясь.
Арик сподобился только на нейтральное “угу”. Он очень боялся нехорошего предчувствия относительно Тамары, но никакого негатива впереди почему-то не ощущал, и это немного успокаивало.
- Кстати, - повернулся к Лайку Шагрон. - Я когда вас по Москве возил, немножко того... трепался много. Я честно не знал, что вы - шеф киевского Дозора.
- Да ладно, - благодушно отмахнулся Лайк. - Ничего плохого ты не сказал ведь.
Тем временем достаточно зловеще выглядящая кавалькада черных “мерсов”, “саабов”, “бэх”, “лексусов”, “фордов”, “опелей” и прочей четырехколесной нечисти тронулась в путь. Имелась даже парочка микроавтобусов и мини-вэнов, тоже чернее ночи. Опостылевший дождь сыпался на стекла, отчего городские силуэты снаружи выглядели странно искаженными. За Египетским мостом повернули направо и довольно долго мчали по лысой набережной Фонтанки, не обращая внимания на светофоры и перекрестки и никуда не сворачивая. О том, чтобы путь оставался свободным, было кому позаботиться. А потом, после нескольких поворотов впереди внезапно оказалось открытое пространство, без всякой застройки и, кажется, даже не полностью мощенное. Трава, кусты и дорожки, частично - просто протоптанные в траве.
- Марсово поле? - присмотрелся Швед к пейзажу за окном.
- Да, - подтвердил Шагрон. - Выходим, приехали.
Небольшая площадь не уместила все автомобили, парковались на тротуарах и даже на миниатюрном мостике рядом. Иные позаботились и о том, чтобы вытеснить с места предполагаемой свалки и окрестностей обычных людей - казалось, эта часть Питера вымерла.
Сумрак тревожился и клокотал, словно чувствовал мощь собравшихся Темных. А в самом центре Марсова поля угадывались уже знакомые украинской команде ауры Черных. Как суперам удалось согнать всех Черных в стаю - оставалось только догадываться. А возможно, они и сами собрались, когда почувствовали, что пахнет жареным.
Впрочем, теперь столкновение вышло на качественно более высокий уровень. Если раньше казалось, что сил нескольких Иных вполне хватит, дабы обуздать кучку дикарей, то сегодня все представилось в новом ракурсе. И дикари оказались не совсем дикарями, и силой они обладали неизмеримо большей, чем ожидалось. Так стоит ли удивляться, что в игру вступили такие тузы, как Завулон?
Швед, во всяком случае, не удивлялся.
Не удивлялся и Арик Турлянский. Он ведь отметил, что перед выездом сюда, перед тем как сказать “этого можно взять”, Завулон даже не соизволил его прощупать и оценить. Хотя, возможно, Завулон сделал это еще в Киеве. В общем, не до удивления было Арику.
А еще он думал о Тамаре. Впервые душа одессита пребывала в смятении. Как защитить ту, которая вдруг обрела над Ариком непонятную власть? Арик защитил бы ее не колеблясь - если бы знал как. Но и идти против своих Арик был не готов. Да и понимал: это бессмысленно, несмотря на то, что сам являлся далеко не последним по уровню среди собравшихся у Марсова поля Иных. Впрочем, даже будь он вторым - вряд ли это имело бы хоть какой-нибудь смысл.
Черные собрались в самом центре Марсова поля, у вечного огня. В своеобразной квадратной крепости, стены которой (в рост человека) остались незамкнутыми, имея четыре прохода. Темный десант разворачивался в широкую цепь, постепенно окружая эту крепость; вскоре цепь образовала почти правильное кольцо.
Арик, Швед, Димка Рублев, Ираклий, Лариса Наримановна, Лайк, Завулон, вампир Костик (вспомнилось-таки его имя), Шагрон - все стали частью этого кольца. Стояли они не подряд, порою рядом с совершенно незнакомыми Иными, но какое это имело значение, если все служили Тьме и имели общую цель - уничтожить отступников?
Ведь незнание Договора не освобождает от расплаты.
В истории Дозоров упоминалось немало операций, подобных сегодняшней. Когда на зарвавшихся дикарей или сектантов-фанатиков обрушивалась организованная мощь Дозора - безразлично какого. В принципе, любой из Иных постепенно приходил к пониманию, что в извечном противостоянии Света и Тьмы наиболее ценно равновесие. И когда не знаешь, что делать, - не раздумывая, делай то, что сработает на поддержание равновесия.
По крайней мере от этого точно не станет хуже.
В сумраке над крепостью трепетало голубоватое марево. Странно было его видеть в сером, практически лишенном красок мире, но в общем марево было похоже на подсвеченный оттенок серого, а голубоватым его делало воображение.
- Ближе! - разнеслась чья-то команда.
Голос был незнакомый, но и Швед, и Арик синхронно отметили, что принадлежал он не Завулону.
На первом слое сумрака Иные выглядели уже не как обычные люди, но до полного сумеречного облика всем было еще далеко. В конце концов, они пришли сюда не пугать, а карать, причем карать Иных, которых не запугаешь внешним видом. Черные погуляли в Питере всласть, оставляя после своих оргий такие следы, что самый с точки зрения человека отвратительный сумеречный облик Темного казался просто результатом работы гримера в средней руки ужастике.
- Еще ближе!
Кольцо послушно сжималось.
В миг, когда голубоватое марево дрогнуло и слегка опало, в проемы между стенами хлынули Черные. Беспорядочной толпой, с трудом продираясь сквозь вязкий сумрак Они выглядели слабыми и неумелыми, даже в первый, самый доступный слой мира Иных они были погружены не полностью, частично оставаясь в реальном мире.
Тот, кто руководил атакой, вобрал в себя силу всего кольца. Как несколько десятков крепких мужчин сообща отрывают от земли неподъемную глыбу, равномерно распределив парочку тонн между собой, так и Иные слили магическую силу воедино, доверив управлять ею самому сильному и опытному. Швед, Арик, Рублев, Лайк - все растворились в чужой воле и в чужом восприятии. Их глаза стали чужими глазами, их сила стала чужой силой.
Силой самой Тьмы.
Кольцо Темных извергло тугую плотную волну, почти черную. Волна медленно двинулась навстречу бегущим и поглотила их отчаянную и заранее обреченную на неуспех атаку.
Атаковали только пацаны-подростки, слабенькие, не выше жалкого седьмого уровня. Темная волна смела их, будто цунами убогие рыбацкие хижины на берегу.
Но не убила. Просто отняла у каждого магическую силу на долгие-долгие годы. Всем им придется вновь стать обычными людьми, состариться и умереть в положенный срок, с тоской вспоминая несколько магических лет.
- Ближе!
Кольцо пропустило сквозь себя мальчишек и отшвырнуло за спины, прочь от крепости Черных. Мальчишки удирали, гонимые посеянным в их души страхом - бездумным, всепожирающим, леденящим, заставляющим бежать быстрее гениев стометровок и прыгать выше и дальше чемпионов по прыжкам.
Вторая темная волна начала схлопываться. Стены не задержали ее; волна прошла сквозь них так же легко, как просочилась в проемы. Казалось, еще миг - и оставшихся защитников (точнее, защитниц) постигнет та же участь, что и разбегающихся прочь по Марсову полю подростков.
Но тут одна из девчонок, стоящая в самом центре небольшой группы, воздела руки к безлунному небу и что-то неразборчиво крикнула, а голубоватое марево дрогнуло, будто живое, и исторгло встречную волну, быструю и ошеломляющую.
Шведа сбило с ног; Арик сумел устоять, едва не захлебнувшись болью.
Ответный удар проделал в сплошном кольце Темных внушительные бреши; впрочем, большинство упавших поднялись и вернулись в строй. Но нашлись и те, кто не поднялся.
Арик неотрывно глядел на Тамару - это она стояла в центре крепости, вытянув руки вверх. Это у нее между ладоней бился мерцающий сгусток силы, стекающей, казалось, прямо с небес. Это у ее ног вилось призрачное пламя вечного огня - памяти о тех, кто умирал когда-то в этих местах в жестокой по-человечески схватке.
Сила добровольно умерших ради жизни других - страшная сила.
Сгусток в ладонях Тамары становился все ярче. А языки призрачного пламени - все выше и неистовее.
Кольцо Темных потеряло стройность, заколебалось и распалось. Каждый снова стал сам по себе.
Швед растерянно искал взглядом Лайка. Лайк вопросительно глядел на Завулона, Завулон вперился во взвившееся выше стен пламя.
А Тамара, чуть разведя руки в стороны, отчего подвластный ей сгусток силы стал больше чуть ли не вчетверо, бросила в небо очередное заклинание. Сгусток взорвался, словно сверхновая звезда, порождая очередную волну.
Но вожаки Темных тоже не пасли задних по части силы. С некоторой оторопью Арик и Швед увидели, как сумрак местами вроде бы выворачивается наизнанку, словно в объеме ни с того ни с сего возникают шарообразные проломы куда-то еще, похоже - на нижние слои сумрака, и в эти проломы втекают, протискиваются спиральные воронкообразные вихри, а едва протиснувшись - распахиваются гигантскими веерами, и вееры эти слизывают голубоватую убийственную волну защитниц, заставляют ее бессильно опасть и поблекнуть.
В общем, до нестройного кольца Темных волна, запущенная Тамарой, не дошла. Исчезла, улеглась, поглотилась. А вот черные вихри опадать не собирались, напротив - подросли и заплясали над стенами. Арик видел, что вихрями управляют всего несколько Иных, среди которых были Завулон и Лайк. Еще двое стояли неподалеку; остальных Арик не видел - они находились на противоположной стороне кольца, за магическим пламенем Черных. Вихрей становилось больше с” каждой секундой: открывались все новые и новые проломы вниз, к самой Тьме.
Девчонки на центральной площадке неожиданно слаженно перестроились и разбились на пары, застыв в странных позах. В расположении их угадывался какой-то неуловимый порядок, странная высшая гармония. Тамара тоже слегка изменила позу: теперь руки ее были простерты не к небу, а к огню.
Марево над Черными стало закручиваться, становясь похожим на сливочную горку над пирожным. А потом вместо огня из отверстия в квадратной плите вечного огня вырвался ослепительный столб света, вырвался и вонзился в низкое и безрадостное серое небо.
Казалось, вздрогнул даже сумрак. Черные вихри столкнуло со стен и отшвырнуло метра на два.
- Тьма! - прошипел сквозь зубы Лайк. Лицо его сейчас походило на череп, длинные космы развевались на несуществующем ветру - они трепетали в такт переливам магической силы. - Откуда у них такая мощь?
Ответ Темных был почти мгновенным: по крайней мере двое из главарей приняли полный сумеречный облик. Завулон, громадный рогатый демон почти восьмиметрового роста, навис над стенами крепости, не достававшими ему даже до узловатых коленей, а немного дальше выплюнул язык дымного пламени здоровенный чешуйчатый дракон. Дракон выглядел куда толще и массивнее, чем по идее должен был при таких размерах. От выброса темной энергии заложило уши и сдавило виски. В длинном желтом доме с колоннами напротив Марсова поля с глухим звоном вылетели стекла из окон; в других домах по соседству - видимо, тоже, но их было плохо видно сквозь насыщенный силой сумрак.
Тем девчонкам, которые стояли ближе к Завулону и дракону, явно пришлось туго - одна пара навзничь повалилась на плиты, вторая упала на колени.
Демон шагнул через стену, впечатав в плиту когтистую лапу в каком-то метре от упавших. Дракон взмахнул крыльями, готовясь взлететь.
Тамара в замешательстве попятилась; еще одна пара Черных рухнула, не устояв на ногах.
“Что сейчас будет!!!” - подумал Швед, растирая ломящие виски.
Из него беспрестанно черпали силу - что и неудивительно.
- Стойте! - закричал вдруг Арик, покинул строй и бросился в пролом. - Тамара, стой, что ты делаешь!
Предводительница Черных обернулась, не завершив уже начатый пасс, снова обеими руками.
- А! - сказала она зло. - И ты здесь?
- Прекрати! - Арик как раз пробежал рядом с ногой Завулона, опустившего вниз вытянутую морду и мрачно глядящего на неожиданную помеху. - Мы же одной природы, зачем это безумие?
- Вы пришли убить нас! - фальцетом выкрикнула Тамара.
- Нет! Мы пришли образумить вас! Мы пришли поговорить!
- Послушай его, девочка, - вибрирующим басом пророкотал Завулон. - Если никого не придется убивать, мы будем только рады.
Над головами с шелестом пронесся дракон - казалось невероятным, что такая туша способна летать, да еще в вязком мире сумрака, где каждое движение дается с трудом.
- Вы лжете!
- Нет!
- Тогда докажите, что не лжете!
Арик, не раздумывая, рванулся вперед, к убийственно красивым девчонкам вокруг Тамары, красивым ведьмовской, вампирской, мертвенной красотой сумеречного облика. Его сдавило потоками силы и парой незнакомых ударных заклинаний, едва не скрючило неправдоподобно мощной “спиралью Фармароса”, но все же Арик протиснулся сквозь редкое построение Черных почти к самой Тамаре, встал перед нею и заглянул в глаза.
- Я в твоей власти, - произнес Арик твердо.
И опустил руки.
Он действительно был во власти Тамары - беззащитный и перед Черными, и перед своими. Любой удар теперь смел бы его, сломал или развеял.
“Я-а в твоей-й власти-и... асти-и... асти-и...” - повторило глухое эхо, прежде чем слова рассыпались и увязли в сумраке.
Две девчонки рядом с Ариком преданно глядели Тамаре в глаза, ожидая малейшего знака. Над ними сгущался маленький голубоватый шарик.
- Он спятил, - пробормотал Швед, изо всех сил вытягивая шею.
- Нет, - сказал Лайк неожиданно сухо и чуточку угрюмо. - Просто он ее любит.
Тамара не подала никакого знака. Она вновь встретилась взглядом с громадным демоном и коротко бросила:
- Говори.
Упирающийся в небеса столб света стал медленно гаснуть. Завулон за две-три секунды усох до нормальных размеров и почти обычного облика.
А Арик глядел на Тамару, живую и прекрасную, и глупо улыбался.
Глупо и счастливо.

Глава седьмая

Этим же вечером, когда все малость улеглось и успокоилось, команда Лайка отправилась в Киев. Лариса Наримановна с совершенно ошизевшим Джованни, которого вообще-то привозили в Питер на две недели, разумеется, улетела отдельно. Ираклий тоже улетел: он был сильным магом, вторым Темным на Украине из тех, что сотрудничают с Дозорами.
Но на коллегию Инквизиции пригласили только первых.
А вот Арик Турлянский остался. Потому что его тоже пригласили на коллегию Инквизиции, однако этому вполне закономерно никто не удивился.
На место Ираклия (после того, как номер добросовестно отдраили горничные) по собственному почину вселился Завулон. Лайка он к себе вызвал очень оригинальным методом: пару раз бухнул кулаком в стену, благо номера были смежные, а на слух Иные не жалуются.

Предыдущая страница 18 Следующая страница


Лишь недавно миновала полночь; Черными в данный момент как раз занималась Инквизиция, буквально наводнившая Санкт-Петербург. Темных Иных отослали, как заинтересованную сторону. Светлых, впрочем, тоже. После довольно изнурительной стычки в центре Марсова поля Лайк с удовольствием пару часов поспал. Поспал бы еще, но тут как раз постучал в стену московский коллега.
Шереметьев вошел к Завулону без стука - звали ведь.
- Здравствуй, Артур - проворчал Лайк.
- Виделись же? - делано удивился тот. Завулон знал, что ответит Лайк: “Я спал, у меня уже завтра”.
Лайк так и ответил.
- А я вот не спал... Кстати, - Завулон подтянул носком стул, водрузил на его краешек ноги в надраенных штиблетах и повертел головой, словно осматривался, - кто защиту ставил? Ты?
- Я.
- Когда научишься все дыры затыкать?
- А есть дыры? - недоверчиво осведомился Лайк.
- По воздуху, на шестом слое энергетический дисбаланс. Вот здесь и вот здесь. - Завулон ткнул сигаретой, где именно, - у окна и под вешалкой. - Любой сопляк с навыком белого зрения...
- А ты попробуй, - посоветовал Лайк ехидно. Завулон подозрительно прищурился.
- Хм... - сообщил он через несколько секунд. - Действительно. А как ты это сделал?
- Каком кверху, - хохотнул Лайк. - Так, внезапное озарение. Белое зрение доступно не только по воздуху. По земле еще. Правда, инверсное и в скользящей фазе. Лозоходцы им пользуются.
- Правда? - удивился Завулон. - Вот не знал!
- А это потому, что ты ведьм своих распустил, по земле работать некому. Никакой теоретической подготовки, голая архаика с прибаутками, артефакты до сих пор диковинами называют.
- А “Кассагар Гарсарра” кто написал, не напомнишь? А? Ведьмы? А чьи ведьмы? - моментально сравнял счет Завулон.
Лайк глубоко вздохнул.
- Ладно, садись... - махнул рукой Завулон, просыпая пепел на ковер. - Спрашивай...
- Да ты сам лучше расскажи все. - Лайк с удовольствием плюхнулся в кресло, достал сигарету, пошарил в жилетке, но зажигалки не отыскал. Поэтому вздохнул, сказал: “А...” - и подкурил от огонька, который возник прямо у него на ладони.
- Хорошо, - неожиданно согласился Завулон. Лайк привык, что обыкновенно из московского коллеги слова не вытянешь. Завулон тем временем начал:
- В общем, только я вас отправил в Москву, сваливаются мне на голову два балахонника из Праги. Дескать, диспозиция изменилась, информация о Черных малость устарела. Они, видать, решили, что я не тебя послал, а молодняк какой-нибудь. И пошло-поехало...
- А что ж мне потом не сказал? - угрюмо поинтересовался Лайк.
- Запретили. Твою группу решили оставить “as is” и наблюдать. Когда ситуация, с одной стороны, прояснилась, а с другой - стала критической... Ну, ты сам видел.
- Как обычно, - буркнул Лайк. - Сколько ж раз ты меня в самое пекло пихал, а? Вслепую, без информации?
- Много. - Завулон равнодушно качнул подбородком. - Но ты из тех, кто всегда выбирается. А остальные... Остальные не в счет.
- Тебе, может, и не в счет. А мне?
- Если не умеют выбраться - грош им цена. И не рядом с тобой им место. Кстати, этот ваш... гибрид турок и полян. Как он вообще? В плане перехода в высшую лигу.
- Отменно! Растет. Собственно, я сначала думал всю операцию провести как его квалификацию. Ну и второго поднатаскать, Шведа. Яхтсмен который.
- Остальные, я так понимаю, бесперспективны? Ну, не считая оборотня.
- Один только-только вылупился... Знаешь байку? “Ах ты, господи!” - радостно сказал цыпленок, вылупляясь в этот лучший из миров по Лейбницу. “Тьфу ты, черт!” - сказал этот же цыпленок, залупляясь назад по Шопенгауэру. Так вот, второму самое время залупиться назад. По Шопенгауэру.
Завулон усмехнулся:
- Жесток ты, Лайк... Жесток...
- А что делать?
- Ты прав, нечего. Одессита твоего сегодня вся коллегия раскатать пыталась. Поочередно и скопом. Не гнется! Он действительно эту ведьмочку любит?
- А ты разве не видел? Там, на Марсовом?
- Ну мало ли... - Завулон скривился. - Может, выслуживается. Риск сам по себе еще ничего не значит.
- Только не говори, что ты упустил эмоциональный фон. Не поверю.
- Н-да. Ну, в общем и целом Инквизиция на его выходку посмотрела сквозь пальцы. Да, собственно, ничего противоречащего Договору он и не совершил. Девчонка потенциально тянет на Великую. Гесер, само собой, требует выполнения первоначальных установок, то бишь поголовного развоплошения, но Совиная Голова и Хена держат его в узде. Думаю, не развоплотят и девичник. И правильно, их изучать надо, а не развоплощать.
- А что менторы?
- А нету менторов! Ни малейшего следа. Балахонники все места сборищ объездили, даже до Разлива добрались. Алтарь в домике через Фонтанку разобрали, к чертям, на корпускулы. Ноль. Горелку эту на Марсовом разве что не облизали - обыкновенная газовая горелка, ни следа магии. Девчушке одной на пробу подсунули ведьмин амулет, так она чуть стену в собрании не сожгла. В том смысле, что навыков работы со стандартными амулетами - ноль. У остальных примерно та же история. У главной чуть лучше, на интуиции кое-что получается, но это...
Завулон легонько пошевелил пальцами, подчеркивая несопоставимость умений Тамары и силы, которой она совсем недавно играючи ворочала.
- Хм... Но если сила их не из амулетов и не из сумрака - тогда откуда? - недоуменно спросил Лайк, обращаясь то ли к балконной двери, то ли к занавеси на ней. Во всяком случае, смотрел он куда-то туда.
- Совиная Голова аж зеленый от досады. Рассчитывал, поди, кубышку свою пополнить. А тут такой облом! - Завулон странно всхрапнул, что, видимо, долженствовало означать злорадный смех, и взглянул на часы. - Скоро идти уже.
- Где заседать-то будут? - спросил Лайк и зевнул.
- А прямо тут, на восемнадцатом этаже Рижского.
- Во как! - изумился Лайк. - Я там кофе пить поутру люблю. Вид... Хоть и Питер, а красиво.
- Совиной Голове тоже понравилось. Кстати, о кофе: может, изволим? Все равно в Рижский корпус идти.
- Не возражаю.
Два мага неторопливо покинули сначала кресла, потом номер (дверь они при этом не открывали - было лень искать ключи) и направились в бар основного холла “Советской”.

* * *

В назначенный час Лайк и Завулон поднялись в ограниченный с двух сторон лишь стеклами холл восемнадцатого этажа. Тут, вероятно, недавно проходил какой-то фуршет, потому что вдоль холла выстроились покрытые скатертями столы, в кинокреслах вдоль стен осталось довольно много бумажной мелочи вроде буклетов, бэджей, ньюслеттеров, программок и даже чей-то темно-синий свитер с короткой надписью слева, напротив сердца:

Русская фантастика
http://www.rusf.ru
Нам 5 лет

По легким остаточным следам магии нетрудно было понять, что столы гостиничная обслуга оставила неубранными и сделать это пришлось кому-то из Иных, скорее всего инквизиторам. Не вручную, разумеется.
Арик с Тамарой сидели с торца столов, где обыкновенно усаживают свидетелей. Это было хорошим знаком. Впрочем, Лайк и так не сомневался в удачном для Темных исходе заседания.
Не успели Лайк с Завулоном подыскать себе местечко, тренькнул прибывший лифт. На этот раз пожаловали Пресветлый Гесер, фон Киссель и донельзя сурьезный наблюдатель Солодовник. Сурьезность наблюдателя была вполне понятна: нечасто мелкой сошке вроде него приходится (а точнее - вообще не приходится) присутствовать на заседаниях коллегии Трибунала, да еще в присутствии почти исключительно Великих магов.
Лайк мог ручаться за пятерых Великих, если считать и давно отошедшего от дел Совиную Голову. Но Великий остается Великим, даже став инквизитором. Вчера на Марсовом поле действовало еще четверо Великих, но в холле они не присутствовали. Даже пшеничноусый глава Дневного Дозора Минска, вчерашний Великий Дракон (в свое время сожравший немало овец и прочей скотины из стад ливонских епископов Мейнарда, Бертгольда и Альберта Рижского) отбыл, хотя обычно на подобных заседаниях присутствовал. Остальные просто приехали издалека, сделали дело и вернулись восвояси. Обстановка стабилизировалась, теперь время местным разгребать накопившееся, так к чему им торчать на скучном заседании, посвященном делам абсолютно чужого им региона?
Из инквизиторов Лайк знал еще вампира Витезслава из Праги, ведавшего восточным сектором, и совсем недавно обученного мага по имени Максим, изрядно покуролесившего несколько лет назад в Москве и известного тогда как Дикарь. Оказался и впрямь дикарем, незарегистрированным магом. Пырял деревянным кинжальчиком темную мелочь. Каких только историй не случается на стыке реальности и сумрака... Ну и, разумеется, наблюдателя Хену Лайк тоже знал. Старый оборотень, похожий на невозмутимого китайского божка, сидел рядом с Совиной Головой за столом и чему-то загадочно улыбался.
Вскоре появился бледный, как спирохета, ведьмак, шеф питерского Дневного Дозора, и почти вслед за ним слабенький маг - шеф Ночного. Обоих сопровождали (или конвоировали?) инквизиторы низких рангов. Едва они уселись, Витезслав переглянулся с Совиной Головой и встал:
- Мы начинаем!
Поднялись на ноги и остальные.
Минуты две ушло на ритуальное прочтение Договора: “Мы - Иные, мы служим разным силам, но в сумраке нет разницы между отсутствием тьмы и отсутствием света. Наша борьба способна уничтожить мир...” - и тому подобное. В принципе, все было правильно, Договор на то и Договор, дабы его чтить и исполнять его уложения. Вон Солодовник аж глаза вытаращил от усердия. Но когда участвуешь в подобном заседании не в десятый, не в двадцатый и даже не в тысячный раз, поневоле привыкаешь, и вся торжественность куда-то постепенно улетучивается без следа.
Когда произнесли “Время решит за нас”, присутствующие (большинство - с облегчением) расселись по местам.
Лайк ожидал, что, как обычно, один из инквизиторов, исполняющий роль верховного судьи, зачитает разбираемые сегодня дела, однако говорить начал Совиная Голова. Разумеется, он не вставал - стоя говорить положено только свидетелям при допросе да обвиняемым. Ну и нечастые гости таких заседаний обычно тоже поднимаются на ноги. Старая гвардия обычно говорит сидя.
- Ввиду необычности рассматриваемого дела и его исключительной важности для знания Иных в целом, коллегия Трибунала сочла необходимым призвать независимого судью, - без выражения проскрипел Совиная Голова. - Старые маги его, конечно же, знают. Прошу!
Витезслав услужливо раскрыл давно уже провешенный портал, и из красноватой клубящейся мглы в холл шагнул невысокий Иной с сухим, словно изъеденным морскими ветрами лицом. Он был облачен в старомодные брюки, рубашку с короткими рукавами, сетчатую шляпу и напоминал хорошо сохранившегося пенсионера времен брежневского застоя. Не хватало только авоськи с кефиром в руке.
У Лайка непроизвольно вытянулось лицо. Определенно, сегодняшнее заседание грозило побить все рекорды по Великим!
- Представляю вам Великого Шиндже, Судью Мертвых, и смиренно прошу его председательствовать на сегодняшнем заседании. Именно заседании, а не суде... Пресветлый Гесер, можете не протестовать, протест заранее отклоняется.
Шиндже, вечный нейтрал из Харькова, попросту кивнул присутствующим, потом повернулся к Хене и уважительно поклонился. Хена, конечно же, привстал и также склонил в ответ голову. На этом ритуал и завершился.
- Витезслав, прошу, продолжай, - сказал Совиная Голова и застыл, вытаращив глаза. За эту манеру сидеть неподвижно и не мигая он и получил когда-то свое прозвище.
- Благодарю. - Вампир одним глазом покосился в записи перед собой. - Предметом сегодняшнего разбирательства служит иск Ночного Дозора города Москвы, Россия, к Дневному Дозору города Санкт-Петербурга, Россия, - сообщил вампир. - Предметом иска служит деятельность незарегистрированной секты незарегистрированных Темных на территории Санкт-Петербурга и Ленинградской области, а также преступная халатность Дневного Дозора города Санкт-Петербурга, своевременно не выявившего секту и не совершавшего никаких действий, направленных на пресечение деятельности секты. Результатами сей деятельности стали смертельные случаи среди Светлых Иных, многочисленные смертельные случаи среди людей, принесение человеческих жертв и совершение ряда магических обрядов, несовместимых с уложениями Договора. Сейчас по регламенту следовало бы начать опрос свидетелей, однако ввиду того, что у нас сегодня не суд, а информативное заседание, и учитывая то, что с момента подачи иска Инквизиция провела собственное расследование и его результаты в корне изменили понимание сложившейся ситуации, я предлагаю сначала выслушать доклад дознавателей, а потом предложить истцу сформулировать свои претензии заново. Пресветлый Гесер?
- Не возражаю, - буркнул тот. В голосе его угадывалась легкая настороженность - что, мол, еще за новые обстоятельства?
- Максим, прошу!
Слово перешло к бывшему московскому Дикарю.
- На момент подачи иска в Санкт-Петербурге действительно существовала слабо централизованная организация самопроизвольно инициировавшихся Иных. Поскольку инициация произошла без стандартного воздействия обычным способом инициированных Иных и причины ее не до конца понятны, механизм трансформации человеческой сущности в сущность Иного сработал достаточно необычным образом. Такое впечатление, что, начавшись, трансформация не была доведена до конца. Строго говоря, упомянутые сектанты являлись не полноценными Иными, а лишь потенциальными, на стадии то ли замороженной, то ли невероятно растянутой инициации. Соответственно, никто из них не мог пользоваться магией высшего порядка и не мог полностью погружаться в сумрак. Как следствие эти полу-Иные энергетически представляли опасность лишь для слабых Иных, каковых в Санкт-Петербурге даже не большинство, а подавляющее большинство, и для людей.
На момент начала расследования ситуация резко изменилась. Свыше двух десятков упомянутых сектантов, все - женщины в возрасте от тринадцати до тридцати четырех лет, все-таки завершили инициацию. Судя по всему, инициация и протекала, и завершилась нештатно, поскольку методы работы упомянутых сектантов с магической энергией в корне отличаются от традиционных, а сам источник энергии вообще остается невыясненным. Первоначально разрабатывалась гипотеза об обнаружении сектантами захоронения артефактов большой силы, возможно - даже ментор-артефактов, способных во время использования продвигать обладателей на один-два уровня силы вверх, но в итоге эта гипотеза оказалась несостоятельной. Во-первых, ни одного артефакта на территории Санкт-Петербурга и Ленинградской области обнаружить так и не удалось, а во-вторых, завершившие инициацию сектанты не имеют даже начальных магических знаний и элементарных навыков работы со стандартными артефактами. Разрабатывались также еще две версии по розыску альтернативных средств аккумулирования магической энергии. Результат нулевой по обеим версиям. Источник, откуда сектанты черпали энергию, остается невыясненным по настоящее время; сами же они в силу отсутствия малейшей теоретической подготовки объяснить ничего пока не могут.
Не продвинувшись ни на шаг в обнаружении источника магической энергии сектантов, дознавательная группа все-таки сумела сделать определенные выводы относительно характера ее и природы. Она не аналогична свободной энергии сумрака, безотносительно к слоевой напряженности, она не аналогична аккумулированной энергии артефактов и иных носителей. Более всего черная энергия, как мы условились ее называть, походит на управляющие рабочие потоки, самопроизвольно меняющие мощность, напряженность и объект приложения. Другими словами, такое впечатление, что упомянутые сектанты являются лишь ретрансляторами, а манипулирует энергией кто-то другой. В этом случае становится вполне понятно, почему мы не можем отыскать источник - его просто нет. Есть некая сущность, которая манипулирует свободной или высвобождает аккумулированную энергию, не прикладывая при этом рабочие потоки непосредственно к объектам воздействия, а транслируя их на сектантов. Именно этим обусловлены неконтролируемые вспышки ярости троих членов киевской особой группы, выступающей под тройным патронажем - влиянием измененной черной энергии.
Для младших коллег, страдающих особой впечатлительностью, поясню дополнительно: если вы считаете, будто в Санкт-Петербурге завелся Иной исключительной силы и вертит остальными Иными по своему разумению, спешу вас успокоить: это не так. Органические существа, к коим, вне всякого сомнения, относятся все без исключения Иные, меняют энергию иначе.
Максим с легкой иронией поглядел на Солодовника и двоих питерцев, а также на Арика Турлянского с подругой. Однако если первые трое сначала было действительно напряглись, то Арик в лице ничуть не изменился, за что Лайк поставил ему жирный плюс в воображаемое личное дело.
Свою речь инквизитор-дознаватель завершил следующими словами:
- Таким образом, мы вынуждены были сделать вывод, что столкнулись с пока не познанными явлениями природы и сумрака.
Рекомендации дознавательной группы Европейскому Бюро Инквизиции: сохранить всех сектантов и произвести их обучение теории и практике современной магии согласно наклонностям и естественным показателям. В Санкт-Петербург направить исследовательскую группу, а также группу специального назначения, способную адекватно вмешаться в случае каких-либо непредвиденных обстоятельств. Всем Иным рекомендовано покинуть Санкт-Петербург либо остаться под подписку о сознательном риске.
Благодарю за внимание.
Максим с достоинством кивнул Совиной Голове (тот даже не шелохнулся), судьям, персонально Шиндже и одновременно всем присутствующим.
- Вам слово, Пресветлый Гесер! - не заставил себя ждать Витезслав.
Светлый маг, похоже, успел оценить услышанное и уже прекрасно сознавал, что надеяться на выполнение первоначальных требований по развоплощению Черных - глупо и наивно. По меньшей мере.
- Спасибо, господин дознаватель, ваш доклад был в высшей степени интересен и познавателен. - Гесер сдержанно поаплодировал. - Особенно та его часть, где говорилось о природе и характеристиках магической энергии, именуемой черной, и страшном источнике управляющей силы. Думаю, старые маги оценят и вволю посмеются.
- Не паясничай, Гесер, - не шевелясь и вроде бы даже не раскрывая рта, сказал Совиная Голова. Сейчас он был донельзя похож на остановленный кадр из русского “Винни-Пуха” - так и ждешь, что веселый медвежонок вот-вот шевельнется. АН нет, застыл, глядит в одну точку...
- Я так понял, что отказ развоплотить это сборище ведьм - дело уже решенное?
- Ну почему же? - негромко возразил Совиная Голова и наконец изменил позу. - Зачем тогда собираться? Просто уведомили бы. Наша цель - довести до истца безусловную необходимость подобного шага.
- Да-да, я знаю. - Гесер несколько раз кивнул. - Вообще мне нравится это заседание. Секретарь - Темный...
- Секретарь - инквизитор, - скрипуче поправил Совиная Голова.
- ...в прошлом Темный маг, - продолжил Гесер. - Ведущий - вампир. Председатель суда - Великий Шиндже, Тень Тьмы. В зале - одни Темные, ни проблеска. Рассматриваем дело о трех десятках Темных... Что тут говорить? По-моему, самое время воспользоваться правом на беспристрастность.
- Право на беспристрастность тут олицетворяю я, - тихо сказал Шиндже и посмотрел Гесеру в глаза.

Предыдущая страница 19 Следующая страница


От его взгляда даже Пресветлый Гесер малость присмирел.
- Я хочу сказать, что Темных должен судить Светлый. Хотя бы в прошлом Светлый.
- Я давно уже не служу ни Тьме, ни Свету, ни Равновесию, и ты это прекрасно знаешь, Гесер. Я давно уже никому не служу, даже себе не служу. Служить - удел ищущих.
Голос Шиндже был ровен и, казалось, лишен нижних и верхних частот, будто древняя магнитная запись.
- Темных не должен судить Светлый, потому что он неизбежно будет предвзят. Темных не должен судить Темный, потому что он тоже будет предвзят. Вместо того чтобы разбираться, кто кого должен судить, ты бы лучше подумал: а нужно ли их вообще судить? Ты хочешь развоплотить этих девчонок? Тогда развоплоти и тех пацанов, которые раньше были Черными. Всех, полторы сотни душ. Что скажешь, Гесер? Теперь они обычные люди - так распорядился рок. Даже если ты их развоплотишь - чем это поможет погибшим Иным и погибшим людям?
- Ничем. - Гесер хмурился все сильнее и сильнее. Оно и понятно, его били на его же территории и его же оружием. - Вообще-то я пока не требовал развоплощения.
- Тогда о чем мы говорим?
- Мы говорим о том, - тут же нашелся Гесер, - что Темные получают почти тридцать чародеек, потенциально способных со временем выйти из категорий, и одну - потенциально Великую.
- Прекрасно, ты начал торговаться. - Вокруг глаз Шиндже собрались тоненькие морщинки. - Что ж... Слова твои разумны. Дункель, вам придется разрешить Светлым ряд внеочередных односторонних воздействий высоких уровней. Счет пусть ведет Гесер, уверен: Великий Светлый маг не позволит себе обнаглеть до такой степени, чтобы вытребовать больше, чем потянут скопом эти новообретенные дети. А что до Великой... У тебя уже есть Великая, Гесер. Да еще с перспективами. Тебе ли плакаться?
Гесер удрученно развел руками. Но, как ни странно, смолчал.
- Дункель, ты слышал мое слово. Поскольку больше ничего важного тут не предвидится, я ухожу, - сказал Шиндже.
Старый Иной встал, повернулся к Витезславу. Тот почтительно распахнул перед ним портал, за которым угадывалась заурядная комната заурядной хрущобы, правда, подернутая необычной красноватой мглой.
- Судить живых куда легче, чем судить мертвых, - пробормотал Шиндже, шагая в портал. - Живым всегда что-нибудь нужно...
За все время заседания Тень Тьмы ни разу не воспользовался магией.
- Итак, - вернулся к обязанностям ведущего Витезслав. - Пресветлый Гесер, обрисуйте, пожалуйста, позицию Ночного Дозора города Москвы в свете всего... э-э-э... вышесказанного.
Поразмыслив секунду и быстро переглянувшись с фон Кисселем, Гесер ответил:
- Ну, если суд утвердит предложение Великого Шиндже... что ж... Пожалуй, мы отзовем иск.
- “Пожалуй” или отзовете?
- Отзовем.
- Прекрасно, ты начал торговаться. - Вокруг глаз Шиндже собрались тоненькие морщинки. - Что ж... Слова твои разумны. Дункель, вам придется разрешить Светлым ряд внеочередных односторонних воздействий высоких уровней. Счет пусть ведет Гесер, уверен: Великий Светлый маг не позволит себе обнаглеть до такой степени, чтобы вытребовать больше, чем потянут скопом эти новообретенные дети. А что до Великой... У тебя уже есть Великая, Гесер. Да еще с перспективами. Тебе ли плакаться?
Гесер удрученно развел руками. Но, как ни странно, смолчал.
- Дункель, ты слышал мое слово. Поскольку больше ничего важного тут не предвидится, я ухожу, - сказал Шиндже.
Старый Иной встал, повернулся к Витезславу. Тот почтительно распахнул перед ним портал, за которым угадывалась заурядная комната заурядной хрущобы, правда, подернутая необычной красноватой мглой.
- Судить живых куда легче, чем судить мертвых, - пробормотал Шиндже, шагая в портал. - Живым всегда что-нибудь нужно...
За все время заседания Тень Тьмы ни разу не воспользовался магией.
- Итак, - вернулся к обязанностям ведущего Витезслав. - Пресветлый Гесер, обрисуйте, пожалуйста, позицию Ночного Дозора города Москвы в свете всего... э-э-э... вышесказанного.
Поразмыслив секунду и быстро переглянувшись с фон Кисселем, Гесер ответил:
- Ну, если суд утвердит предложение Великого Шиндже... что ж... Пожалуй, мы отзовем иск.
- “Пожалуй” или отзовете?
- Отзовем.
- Да будет так, - провозгласил один из судей-инквизиторов и ударил призрачным молоточком по призрачной подставке-лоту.
- Только это... - подал голос Совиная Голова, окончательно сдирая с собрания налет официоза. - Гесер... Ты уж действительно особо не наглей с воздействиями-то. Первого уровня - не больше двух. И временные интервалы установи, я потом проверю.
- Спасибо, вы очень добры, - пробормотал Гесер. - У меня есть одно требование. - Эти, - он брезгливо указал головой на смежный зал, где в данный момент ожидали своей участи девчонки Тамары, - не должны обучаться в одном месте. Распределить их, по одной на город...
- По три, - немедленно возразил Завулон, окончательно переводя дискуссию в плоскость банальной торговли между сторонами, давно и досконально знающими коллег. - Подумай о стрессе, Пресветлый Гесер, который падет на этих несчастных малышек, когда они останутся в полном опасностей мире Иных совсем одни, без друзей и подруг! Тебя подобное должно зело волновать.
- Эти малышки скоро себя покажут, - угрюмо отозвался Гесер. - Кто кровь пить начнет, кто порчу наводить... В общем, я так понял, сойдемся мы на паре в город.
- Сойдемся, - кивнул Завулон. - Причем на главную это не распространяется, ее будем обучать где захотим. Коллега Дункель?
- Не возражаю, - махнул рукой Совиная Голова. Тут уж решил не упустить своего и Лайк:
- Уважаемый суд, уважаемая Инквизиция! Спешу обратить ваше внимание на довольно бедственное положение с притоком новых сил в Дозоры на Украине - я имею в виду Дневные Дозоры, разумеется! Приснопамятная катастрофа, случившаяся под Чернобылем в восемьдесят шестом году, привела к тому, к чему привела. Иных стало рождаться в сорок раз меньше...
- Короче, Лак, - прервал его излияния Совиная Голова. - Чего просишь?
- Преимущественного права украинских Дозоров на обучение блистательно сегодня защищен...
- Десять человек, - резюмировал Совиная Голова.
- Не многовато ли для Украины? - почесал висок Завулон. - У тебя и обучать-то некому.
- Твоею милостию, - проворчал Лайк. - Всех выбили.
- Ладно, - сдался Завулон. - Тьма с тобой, даже преподавателей тебе выделю.
- Кстати, у меня попутный организационный вопрос, раз мы уж все равно тут собрались. - Лайк даже встал, чего за ним давно не водилось на предшествующих заседаниях. - Аристарх Турлянский, глава Дневного Дозора Причерноморья, по вполне понятным причинам отзывается в Киев. На его место я планирую назначить Темного мага второго уровня, неизвестного большинству присутствующих под именем Швед, о чем и ставлю всех в известность. Простите за тавтологию...
- Ну ты и сказал! - впечатлился Завулон. - Прям Бисмарк в лучшие годы, даже тавтология изящна. В общем, ты намекаешь, что будущая Великая тоже поедет в Киев?
- Не разлучать же их. - Лайк актерским жестом указал на Арика и Тамару. - Тем более что... их взаимоотношения, собственно, и предотвратили бойню на Mapсовом поле.
- Первые годы, - согласился Завулон, глядя в пол. - Потом - посмотрим.
Чувствовалось, что соглашается он скрепя сердце.
- У меня все, - поспешно объявил Лайк и сел.
- Замечательно, - подытожил Витезслав. - Последний пункт сегодняшней повестки дня: оценка деятельности особой группы под тройным патронажем, составленной из Иных Киева и ряда других украинских городов.
- Признать успешной, чего там, - пожал плечами Завулон. - Сработали как обычно.
- У Светлых претензии к группе есть? Гесер печально улыбнулся:
- У Светлых всегда есть претензии к Темным...
- А к группе? - меланхолично перебил Совиная Голова.
- Нет, - с отвращением произнес Гесер. - Группа действовала, по обыкновению, нагло и цинично, но уложений Договора, на наш взгляд, не нарушала.
- Принято, - вторично ударил молоточком судья, передавая слово Витезславу.
- На этом сегодняшняя повестка дня исчерпана. Напоминаю, что на завтрашнем заседании будет рассмотрена и оценена деятельность Ночного и Дневного Дозоров города Санкт-Петербурга за последние десять лет. Коллеги-кадровики, приготовьте, пожалуйста, все к регистрации вновь инициированных Иных, Темных.
Только сейчас Арик позволил себе расслабить лицо и улыбнуться Лайку.
И лишь после этого поцеловал Тамару.
Ожидая лифта, Арик глядел в окно. Совсем рядом простирался ночной город. Тысячи людских аур сливались в единое ровное зарево; Арик подумал, что до этого приезда в Питер никогда не смотрел на ночные города с высоты и не знал, что это так красиво. Впрочем, может быть, это потому, что отсюда не видна грязь?
Большое видится лишь на расстоянии. И видится оно, как правило, чистеньким и нарядным.
Утром Лайк велел им с Тамарой вылетать в Киев, а сам, по обыкновению, куда-то испарился. Условились встретиться через сутки Разумеется, в “Виктории”

Глава восьмая

Швед вошел в “Викторию” первым - Лайку почему-то вздумалось купить сигарет на улице, у старушек, торгующих подле универмага. Бармен Игорь, которого чаще называли “Грыгорыч”, выглянул из-за стойки, узрел Шведа и молча принялся наливать темной “Оболони”. Налив, поинтересовался:
- Солянку будешь?
- Нет, - отозвался Швед и умиротворенно подумал: “Ну хоть здесь ничего не меняется”.
Почти сразу же вошел и Лайк. Первым делом он, конечно же, перецеловал всех официанток в пределах досягаемости, а потом - двух ведьмочек у игральных автоматов.
- А Турлянский где? - удивленно спросил он после, оглядывая полупустой зал.
- Не знаем! - хором ответили ведьмочки. Жизнерадостно так.
- Хм... А он здесь появлялся?
- Нет! Наверное, сразу прынцессу свою на экскурсию повел! - хихикнули ведьмочки.
- Тю, - удивился Лайк еще сильнее.
По идее Арик должен был дожидаться именно тут, в “Виктории”. За время питерского вояжа расторопный приятель Ефима с экзотическим именем Викентий наконец-то выкупил две квартиры в той самой девятиэтажной Параджановской свечке, первый этаж которой занимала “Виктория”, и даже умудрился успеть организовать ремонт и последующий завоз мебели. Еще две квартиры, тоже на верхнем этаже, Викентий обещал выкупить в течение недели.
Лайк давно и вполне справедливо подозревал: чем таскаться по гостиницам, пусть и самым фешенебельным, те же Швед, Симонов и даже снобоватый Арик предпочтут жить здесь, над “Викторией” и площадью Победы. Арик, Тамара и две распределенные в Киев питерские девчонки из бывших Черных, так и поступили, а вот Швед с Симоновым возжелали отправиться к Лайку и как следует попьянствовать, что и было проделано со всем тщанием и возможным усердием. Во всяком случае, Швед с утра не захотел солянки (что не ускользнуло от внимания Лайка), а Симонов вообще отказался вставать и остался дрыхнуть у Шереметьева дома на стопке пыльных книг.
- Ладно, Тьма с ними, - безнадежно махнул рукой Лайк. - Но Ираклий-то где?
Бармен Игорь молча указал взглядом на дверь туалета.
- А! Ну, тогда есть время выпить пива.
После финального питерского заседания могучей кучки и короткого резюме Инквизиции Лайк так ничего и не успел толком рассказать Шведу. Но николаевец чувствовал: глава Темных Киева что-то замыслил. Что-то непосредственно связанное с недавними питерскими событиями. Осторожные попытки разговорить Лайка во время вчерашней пьянки успешно провалились: без Ираклия тот раскрывать свои планы не собирался. Швед подозревал, что дело тут не только и не столько в отсутствии Ираклия. Дело еще и в присутствии Симонова. И тот факт, что Симонов надрался в зюзю, а Лайк со Шведом остались относительно не ушибленными алкоголем, тоже кое о чем говорил.
Некоторое время вдумчиво поправляли здоровье после вчерашнего. Ираклий, счастливо избежавший посиделок, посмеивался в усы и шелестел газетой.
Наконец Лайк вальяжно щелкнул пальцами в сторону ведьмочек:
- Эй, кто-нибудь! Подайте мобильник1
Свой он еще перед поездкой в Питер отдал наблюдателю Солодовнику, причем возвращать чужое Солодовник почему-то не спешил, вопреки декларируемому образу бескорыстного и справедливого Светлого. А купленную в Москве трубу Лайк в Москве и оставил - на память одной молоденькой особе, еще не осчастливленной мобильной связью.
Анжелка буквально вспорхнула с табурета с трубкой в руке. Услужить шефу по молодости лет так приятно!
Некоторое время Шереметьев тупо тыкал в кнопки серебристого раскладного телефончика.
- А почему нет номера Турлянского? - капризно осведомился Лайк.
- По... Потому что я его не знаю, - пробормотала Анжелка, смутившись... - Так это твоя мобилка?
- Да!
- А моя где?
- Ты ж ее сам Светлому отдал перед стартом, - напомнил Швед.
Лайк посмотрел на него как на дошкольника:
- Раз отдал, значит, она перестала быть моей! А поскольку у меня более нет мобилки, значит, тотчас следует организовать новую! Кто у нас за связь отвечает?
- Ефим... - совсем потерянно сообщила Анжелка.
- Ефим ездил со мной. Кто оставался за него?
- Не знаю...
- Бардак! Накажу! Где Сайринк? Где Палатников? Где Плакун?
- Палатников с утра заходил... Сказал, в офисе будет... Бедная Анжелка чуть не плакала. Хотела услужить, а нарвалась в результате на начальственный гнев.

Предыдущая страница 20 Следующая страница


- На, звони, чего разбушевался. - Швед примирительно протянул свою потрепанную дорогами “Нокию”.
Лайк посверкал глазами, однако “Нокию” взял. Анжелка поглядела на Шведа с уважением - с женской половиной киевского Дозора тот общался до смешного мало. Можно сказать, вообще практически не общался. Если оказывался в Киеве - как-то засасывали сначала первоочередные дела, а потом неизменные коловращения в кругу Лайка, Димки Рублева, Ефима, Дарта Вейдера, Сабурова или команды с Петровки. А потом - хмельная компания провожающих на перроне, прощальная бутылка “Оболони” в дорожку и гостеприимная полка спального вагона. И - почти без перехода - Николаев. Поэтому тот факт, что какой-то южанин вот так запросто роняет грозному шефу: “Чего разбушевался?” - сильно поднял оного южанина в глазах наивной и несмышленой пока в иерархии Иных ведьмочки.
- Брысь, - велел Лайк Анжелке, и та с облегчением метнулась в сторону игральных автоматов.
Арик долго не отвечал, но наконец-то взял трубу:
- Да, Швед.
- Это не Швед, - буркнул Лайк, унимая помалу вспышку раздражения, какие у него периодически случались.
То, что он пошумел и перестал, еще отнюдь не означало дальнейшей вольготной жизни для упомянутых Сайринка, Палатникова и Плакуна. Все сполна огребут свое - сотрудники Дозора поопытнее ни секунды в этом не сомневались. Сомневаться могла разве что едва вышедшая из возраста нимфетки Анжела.
- Ты где? - справился Лайк уже гораздо спокойнее. - Я ж тебе говорил в “Виктории” ждать...
- С Тамарой плохо, - голосом если не убитым, то каким-то чересчур уж мертвенным сообщил Арик.
- В смысле? - насторожился Лайк.
Напутствуя парочку перед отправлением в Пулковский аэропорт, он по привычке проследил вероятности и не нашел в ближайшем будущем Турлянского или Тамары ничего фатального. Впрочем, вероятности на то и вероятности, чтобы меняться порою резко и стремительно.
- Лучше поднимись, сам увидишь.
- А ты где?
- Да здесь же, над “Викторией”. Мы из Борисполя сразу сюда, с тех пор не выходили ни разу. - Арик помолчал немного и добавил: - Она спит.
- Сейчас поднимемся, - быстро сказал Лайк. - Со мной Ираклий и Швед. Так что неглиже прикройте.
- Хорошо. - Арик напоследок шмыгнул носом и отключился.
- Пошли! Ираклий, бросай свою газету.
Ираклий встал, но газету не бросил. Свернул и забрал с собой. А Лайк по дороге к служебному входу даже никого не поцеловал.
Нормальному человеку, чтобы попасть из “Виктории” в подъезд дома, понадобилось бы выйти наружу и дважды свернуть налево, за угол, на проспект. Иным, понятное дело, ничего подобного в голову не пришло - миновав сияющую никелем кухню, все просто шагнули сквозь несколько стен и оказались на лестничной площадке, у лифта.
- Мха тут, - пожаловался Швед, озираясь, и досадливо сплюнул. - Мож, поморозить?
- Поморозь, коли охота, - позволил Лайк.
В ближайшие несколько секунд синему мху, обитателю сумрака, стало сильно нехорошо. А там и лифт пришел.
Механизм это был почтенный, заслуженный, а посему он скрипел, взвизгивал и трясся, как и положено почтенному механизму, за которым ухаживает нетрезвый украинский лифтер с невозможной фамилией Кенгурогов. Тем не менее невозможная фамилия была выведена зеленой краской на табличке немного выше кнопки вызова - “Ответственный механик Кенгурогов В.П.”. Лайк уверял, что фамилия прежнего нетрезвого механика была еще хлеще - Алигагатор. Алигагатор И.С. Турлянский когда-то предположил, что в училище, готовившее киевских лифтеров, отдали целую группу бывших детдомовцев, которым порою дают куда более причудливые фамилии. Возможно, так оно и обстояло...
Вознесясь к девятому этажу, лифт облегченно вздохнул и с почти ощутимым усилием раздвинул створки.
Арик нервно курил перед дверью в тамбур. У Ираклия при виде этого чуть газета из рук не выпала. Лайк со Шведом тоже... удивились.
- Арик? - с чувством произнес Швед. - Ты чего это? Турлянский молча погасил окурок о стену и уронил под ноги.
- Входите, - угрюмо сказал он. Пока не вошли и не расселись на модерново обставленной кухне, никто не проронил ни слова.
- Значит, так, - начал Арик через полминуты. - Рассказываю по порядку. До аэропорта мы доехали нормально; и в аэропорту тоже все нормально еще было. А вот дальше... Короче, минут через десять после взлета Тамара стала резко терять силу и сползать по уровням вниз. Причем сама она этого не замечала. Еще минут через двадцать это прекратилось.
Лайк мгновенно просканировал Тамару - прямо из кухни.
- Третий уровень, не выше, - сообщил он задумчиво. - Ну и ну!
- Еще в самолете она стала засыпать. До такси я ее практически на руках донес, а в квартиру пришлось вторым слоем... В общем, спит до сих пор. Будить я не решился. В принципе, ты и сам, наверное, уже видишь - выглядит вполне здоровой и довольной собой волшебницей третьего уровня.
- Что за ерунда? - спросил Ираклий и часто-часто заморгал. - Лайк, ты о таком слыхал?
- Нет, - честно признался Лайк. - Но чего-то подобного я ожидал.
Все настороженно уставились на шефа, и тот счел необходимым пояснить:
- Скажем так: я ожидал не каких-либо событий, связанных конкретно с изменением силы Тамары. Я ожидал событий вообще, причем практически не поддающихся прогнозированию.
- Непонятно, но здорово, - прокомментировал Швед.
- Все, что произошло в Питере, лишь верхний слой целой системы событий, дерн над военной базой, - добавил Лайк, но от достаточно поэтического сравнения его слова понятнее не стали.
- Ты внимательно смотрел на Питер через сумрак там, в верхнем холле гостиницы? - зачем-то спросил Лайка угрюмый Турлянский.
Шеф Темных усмехнулся:
- Арик! Если я вообще на что-нибудь смотрю, то всегда смотрю внимательно. Неужели я должен ТЕБЕ это объяснять?
Арик вяло мотнул головой - отрицательно. Мол, не должен.
- Тогда что скажешь? Сначала я хотел бы услышать тебя. - Голос Лайка звучал в меру требовательно.
Турлянский понимающе кивнул, а потом нехотя указал пальцем на окно.
- Вчера, - сказал он, - я взглянул с высоты на ночной Киёв. Тут, конечно, не восемнадцатый этаж, а всего лишь девятый, но и отсюда кое-что видно. И вот что я заметил, коллеги. Киев виден как сумма различных аур, разнородных и непохожих друг на друга; в этом море, светящемся будто радужные островки, - ауры Иных. Так и должно быть, если задуматься. А Питер светил ровно, будто гигантский монохромный фонарь.
- Молодец, обратил внимание, - похвалил Лайк. - Выводы?
- Либо у всех до единого питерцев сходная - да что там сходная - просто одинаковая! - аура, либо мы видели не ауру людей и Иных, а нечто... другое. И у меня есть одна, надо сказать, довольно рискованная аналогия.
- Например? - Лайк слушал с живейшим интересом.
- Например, если отвлечься от глобальности масштаба, примерно так же выглядит аура недавно инициированного Иного, который еще не определился со своим отношением к миру.
- Либо наоборот, вполне определился и выражает свои эмоции с первобытной прямотой, - добавил Лайк. - Арик, ты однозначно засиделся в провинции! Насчет перевода в Киев ты уже слышал. А вы, кстати, еще нет, так что сообщаю. - Лайк глянул на Ираклия и Шведа. - И еще: тебя, Швед, можно наконец-то поздравить с повышением. С сегодняшнего дня ты - глава причерноморского Дневного Дозора. На этот раз не отвертишься!
- Погоди. - Швед нетерпеливо замахал ладонью перед лицом. - Давай-ка сначала с Питером разберемся!
- Давай, - усмехнулся Лайк. - Вот, к примеру, ты на этот счет можешь внятно высказаться?
- Я - нет, - поспешно выпалил Швед.
- Ай-ай-ай. - Лайк укоризненно покачал головой. - Мелко играешь, Швед. Не надо изображать тупого, от нового кресла это тебя все равно не убережет. Давай выдвигай гипотезы! Чья это может быть аура?
Швед послушно наморщил лоб, но ни к чему в итоге не пришел.
- Понятия не имею! Нечто расположенное под Питером? Какой-нибудь особо могущественный артефакт всплывает? Или очнулся какой-нибудь величайший маг древности?
- Мелко! Примитивно! Ты Конан Дойля читал? “Записки о Шерлоке Холмсе”? Вспомни принцип великого сыщика - отбрось все действительно невозможное, а то, что останется, - и будет истиной, как бы неправдоподобно она ни выглядела!
- Откуда мне знать, что возможно, а что невозможно? - мрачно переспросил Швед. - Тридцать лет назад я считал невозможной магию.
- Погоди, погоди, - вмешался Ираклий, снова начиная часто моргать. - Ты хочешь сказать, что белый фон это...
- Да! Именно! - с жаром подтвердил Лайк. - Пацаны не помнят старых времен, они родились в белом фоне городов и попросту не замечают его!
- Вот чего мне не хватало в Питере, - пробормотал Ираклий, озарившись. - А раньше фон был, я помню!
- Ы-ы-ы!!! - жалобно взвыл Швед. - Не понимаю! Ы-ы-ы!
- Объясни им, - попросил Лайк, закуривая. Ираклий любую речь часто произносил как тост. Вот и сейчас он даже приосанился, прежде чем открыть рот.
- В чем разница между городом и деревней? - вопросил он с невольными интонациями лектора-агитатора времен московской Олимпиады. - В размере? Верно! В том, что город и деревню населяют разные люди? Тоже верно! Но это разница с точки зрения простых людей. А с точки зрения Иных - в чем разница? Не знаете? Я вам скажу! Вот в нем, в белом фоне, разница! Как потенциальные Иные излучают до инициации чистую и незамутненную ауру, так и, разросшись до определенного размера, всякий уважающий себя город обзаводится белым фоном. Как теперь можно предположить - специфической аурой города.
- Красиво говоришь, вах! - одобрил Лайк. - И про уважающий себя город тоже правильно ввернул. А если вкратце, то раньше человеческие поселения не имели никакого фона. Но когда европейские города доросли примерно до миллиона жителей, самые крупные из них и впрямь перестали быть нейтральными в эмоционально-энергетическом плане. Собственно, официально и по сегодняшний день природа белого фона считается невыясненной. Но мне кажется, что именно мы наткнулись на разгадку.
Швед даже не пытался скрывать жгучее любопытство. Вот за это неукротимое любопытство, за эту неистребимую тягу к неизведанному Лайк и ценил в общем-то еще довольно слабенького и заурядного провинциального мага, прекрасно сознавая, что слабость Шведа проистекает во многом от лени. Истинные способности николаевца простирались много дальше тривиального второго уровня силы. Нужно было просто их развить и отточить.
- Питер изменил фон? - допытывался Швед. - С белого на какой?
- На черный, - коротко уточнил Лайк. - На красно-черный.
- Но как? Что именно к этому привело?
- Вот этим, дорогие мои соратники, мы в ближайшее время и займемся, - сообщил Лайк с некоторой хитрецой в голосе. - Проблемой трансформации белого фона.
- Получается, - задумчиво пробормотал Швед, - что Иные бывают не только среди людей, но и среди городов?
Секунд пять было очень тихо, только надрывное дребезжание трамвая доносилось снизу, от универмага, да плотной завесой оттенял тишину шум оживленного проспекта.
- Тьма! - выдохнул Лайк. - Какая точная и безукоризненная формулировка того, что я еще только обдумывал! Именно - Иной Как Иные пользуются людьми в собственных целях, так город-Иной пользуется Иными-людьми в своих! Он создает Черных! Он меняет их силу! Он управляет нами, обычными Иными! Тьма! Тьма, Тьма и Тьма!
- Ты говоришь так, будто город - это живое существо! - усомнился Швед, немного испуганный собственной догадливостью.
- Да при чем тут живое не живое... Человек или Иной, если разобраться, это сумма информации на некоем субстрате. Разве город - не то же самое? Вы никогда не ощущали волю городов, их настроение, их душу? Елки-палки, только теперь все наконец становится на свои места!
- Получается, - выдавил до сих пор угрюмо молчавший Арик, - Тамара ослабла потому, что уехала из Питера? Лишилась его влияния?
- Очень может быть. - Лайк заозирался в поисках пепельницы и за неимением таковой стряхнул сгоревший табачный прах прямо в мойку. - Очень. По крайней мере другие объяснения кажутся мне куда менее правдоподобными. Буди ее, Арик. Поедем на Владимирскую гору.

* * *

После промозглой питерской сырости киевское солнце казалось ослепительно ярким. Очутиться снова в ласковом лете было приятно до умопомрачения, до болезненной ломоты в кончиках пальцев. Вдалеке и внизу плескался Днепр, неся неторопливые воды на еще более жаркие юга; еще недавно оравшие в тысячи голосов воробьи присмирели и поутихли; и только листва, неистово зеленая, потихоньку колыхалась в такт ветерку. Казалось, что ветер - это дыхание Города.
В свете последних событий трудно было думать о нем иначе как о существе, наделенном сознанием и волей. Вряд ли живом в традиционном смысле, но уж точно одушевленном.
Они сидели на склоне, под беседкой, прислушиваясь к себе и к Городу. Лайк, Швед, Арик и все еще сонная Тамара.
- Ты по пути в Питер о городах рассуждал, - припомнил Швед, обращаясь к шефу. - В поезде. С Москвы начали, Киев обсудили, Винницу. Получается, ты обо всем еще тогда знал?
Лайк неопределенно пожал плечами и бросил вниз палочку, которую до этого вертел в руках.
- Скорее - догадывался, предчувствовал. За последние сто лет города действительно очень изменились. Возможно, они и впрямь обретают волю.
- Ты планируешь разбудить Киев? - напрямую спросил Арик.
- Еще не знаю. Нужно посмотреть, прикинуть, взвесить. Да и вообще... отрабатывать методику будем на другом городе.
- На каком? - Арик продолжал допытываться. В лоб, без обиняков и ненужных иносказаний.
- На Одессе, - спокойно сообщил Лайк. - Есть законный повод туда съездить: Шведу нужно принять дела. Заодно и прощупаем, что там и как.
- Почему тогда не на Николаеве? - ревниво поинтересовался Швед. - Я не собираюсь переезжать в Одессу.
- Николаев слишком мал, - пояснил Лайк. - Я ведь говорил: для того, чтобы появился белый фон, население должно вырасти примерно до миллиона. Городов-миллионеров на Украине пять: Киев, Харьков, Днепропетровск, Одесса и Донецк.
- А Запорожье? - удивился Швед. - Здоровенный же город!
- В Запорожье обитает чуть больше восьмиста тысяч. Между прочим, теперь тебе, как главе регионального Дозора, придется все данные о численности крупных городов знать назубок и постоянно уточнять. К твоему сведению, больше Николаева еще Львов и Кривой Рог, хотя для нашей цели они, как и Запорожье, пока маловаты.
Швед вздохнул и с некоторой горечью поведал:
- А ведь в Николаеве когда-то было семьсот с лишним тысяч...
Непонятно, отчего Швед вздыхал: то ли от ностальгии по густонаселенному Николаеву, то ли в предвкушении новых обязанностей, к которым, говоря начистоту, совершенно не стремился.
- Лайк! Может, лучше не меня назначить, а? - жалобно протянул Швед. - Вон Симонов с удовольствием согласится. Или Ираклия сошли в Одессу до лучших времен, пусть пожарится на песочке. Я ж слаб еще для главы Причерноморья...
- Ираклий мне в Киеве нужен, - отрезал Лайк. - И потом, он все равно не поедет. Да и приказывать я ему не могу - он же не штатный сотрудник Дозора, просто вольный контрактник.
- Зато Симонов штатный.

Предыдущая страница 21 Следующая страница


- Симонов даже у себя в Виннице не первый. Да и не потянет он.
- А я потяну?
- Ты потянешь.
- А вдруг нет?
- Швед! - ядовито сказал Шереметьев. - Не ной! Хватит, погулял. Пора работать и расти. Мне сильные сотрудники нужны, понимаешь? А то в киевской благости и спокойствии даже я жирком заплывать начал.
- Раньше вроде бы все всех устраивало...
- Раньше и города Иными не становились. Времена меняются, Швед. Когда-нибудь ты должен будешь это понять. Не только глупой своей головой, но и умной печенкой.
Швед замолчал, удостоверившись, что от судьбы не уйти и от назначения на новую должность ему. не увильнуть.
Некоторое время сидели без слов и почти без движений, только Лайк все бросал вниз по склону новые и новые веточки.
- Тамара, - обратился он к бывшей Черной чуть погодя. - Попробуй описать, что ты чувствуешь.
- Не знаю, как сказать... Пустоту, что ли. И нечто сродни усталости. Так всегда бывало, когда я уезжала из Питера.
- А что стала слабее - чувствуешь?
- Опять же - не знаю. Мне как-то до сих пор не приходило в голову, что сила вообще измерима. Да и в Питере, бывало, то наверняка знаешь - горы способна шутя свернуть, то тапочки из коридора нет мочи выудить…
- А когда взлетели - что?
- Сначала - ничего. Потом спать захотелось. Я и уснула. Почти не помню, как прилетели... Я и сейчас еще спать хочу. Зачем мы сюда приехали?
Лайк потянулся за очередной веточкой.
- Хочу понять, как к тебе отнесется Киев.
- И... как?
- С интересом, - сказал Лайк. - И без вражды, что очень радует.
Швед прилег на склон, заложил руки за голову и закрыл глаза.
- Ничего не понимаю.. - пробормотал он, не открывая глаз. - Ты что же, способен с городом общаться?
- Общаться - слишком сильно сказано, - невозмутимо ответил Лайк. - Но кое-какие настроения я улавливаю. Первое, что просыпается в городах, - это эмоции. Если ты чувствуешь тепло или холод в отношении города к себе, если чувствуешь его расположение или, наоборот, враждебность, значит, это город, потенциально способный проснуться.
- Но ведь и малые города иногда бывают теплыми или холодными, - вмешался Арик. - А ты все привязываешь к миллиону жителей.
- Говоря “потенциально способные”, я это и имею в виду. Дорастут до миллиона - смогут проснуться. Но уловить их сущность можно и раньше. Я начал чувствовать Киев сразу после того, как сюда приехал.
- И давно это было? - вскинулся Швед, переворачиваясь на бок. Похоже, его очень интересовал этот вопрос.
Лайк сдержанно улыбнулся:
- Достаточно давно.
“Больше он не скажет, - сразу понял Швед. - Конспиратор, елки-палки. Чего таиться, не понимаю?”
Эта сдержанная улыбка была прекрасно известна всем без исключения сотрудникам киевского Дневного Дозора и большинству сотрудников из других городов Украины.
- Ну хорошо, - продолжал допытываться Швед. - Допустим, приехали мы в Одессу. А дальше-то что? Как город будить? Как его инициировать? А?
- Еще не знаю, - беспечно отозвался Лайк. - Я не задавался подобным вопросом, поэтому не думал на этот счет. Теперь задался. Почитаем исследования старых магов в области урбанистики, понаблюдаем, поэкспериментируем. Когда мало данных, на первое место выходит импровизация. Вот и будем... импровизировать.
Лайк кинул вниз по склону последнюю веточку, покосился на гуляющих вокруг памятника князю Владимиру людей и мягко, как куница, перетек в вертикаль.
- Пошли, - сказал он. - Я выяснил все, что хотел.
Арик встал и помог подняться Тамаре. Вскочил и Швед - одним ловким движением, оттолкнувшись от земли спиной.
“Город-Иной, - подумал Швед рассеянно. - Обладающий волей и испытывающий эмоции. С ума сойти!”
Будущий глава причерноморского Дневного Дозора вдруг остро почувствовал, как мало он знает об окружающем мире. И это отнюдь не добавило желания занять достаточно ответственную в иерархии Иных должность. Да и вообще - было нечто странное в этом неожиданном выдвижении. Лайк, как всегда, темнил и вел какую-то сложную многоуровневую игру, понятную только ему и, может быть, еще паре таких же суперов - Ираклию, например, или Ларисе Наримановне. Швед не тешил себя напрасными иллюзиями: переиграть шефа нечего и пытаться. А значит, придется смириться и терпеть. И глядеть в оба, чтобы в один прекрасный момент вдруг не оказаться между молотом и наковальней. Ибо чем выше поднимаешься по служебной лестнице, тем сильнее бьют в случае провалов. В этом плане отношения Иных ничем не отличались от человеческих. Даже пожестче были.
- Когда выезжаем-то? - хмуро спросил Арик.
- Сейчас, - сообщил Лайк, не оборачиваясь.

* * *

И правда, выехали немедленно. Сборы... Какие сборы у Иных? Темные всегда стремились к максимальной свободе, а свобода не предполагает обременение баулами с поклажей в любой дороге. Свобода - это путешествие вообще без багажа. Лайк сел за руль “субару” со словами: “А, прокатимся!” Прежде чем тронуться, он позвонил Ефиму и без всяких объяснений велел: “Выезжай в Одессу”. Ефим, давно привыкший к манерам Шереметьева, лаконично ответил: “Понял, шеф!” - и тут же помчался на Московскую площадь, к ближайшему рейсу “Автолюкса”.
До Умани Лайк гнал, не снимая ноги с акселератора. С момента выезда из Киева скорость вообще не падала ниже сотни. Швед смутно ощущал магические воздействия Лайка по расчистке трассы, но шеф работал так быстро и виртуозно, что разобраться толком в механике и последовательности никак не удавалось. Арик с Тамарой дремали на заднем сиденье.
За Уманью Лайк вынужденно сбросил скорость: ухудшилась дорога.
- Кстати, - обратился Лайк непонятно к кому. - А распределенных в Киев девчушек кому-нибудь поручили?
Швед ничего об этом не знал, в чем честно и признался.
- Позвони кому-нибудь, пусть озаботятся, - велел Лайк.
Проще других дозвониться оказалось к Палатникову. Тот был явно наслышан об утреннем гневе шефа, поскольку поспешил уведомить, что девчонками уже второй час занимается Плакун в учебном центре на Сагайдачного и что программа их обучения, а также обучения недавно инициированного Сайринком Темного прорицателя в данный момент составляется лично им, Палатниковым. И кстати, куда пропал Ефим? Мобильник его молчит, как партизан на допросе.
Швед ответил в том смысле, что молодцы, так держать, а что до Ефима, то киевлянам, увы, придется некоторое время обходиться без него.
Лайк немедленно захихикал, будто старая сварливая кумушка, отчего Швед замер с трубкой в руке.
- Ты чего? - не понял он.
- Да так, - сообщил Лайк радостно. - У тебя голос стал голосом начальника. Мол, не кто попало с вами говорит. Вопросы задаем напористо, за ответы снисходительно хвалим, больше, чем следует, не болтаем... Растешь, Швед, прямо на глазах. Надо было раньше тебя повысить.
- Да ну тебя, - пробурчал Швед, пряча мобильник в чехол на поясе.
Лайк продолжал хихикать и веселиться:
- Меня, может, и “ну”, - сказал он. - Да только в душе ты уже обживаешь новую должность. Даже если сам этого еще не осознал. Скажешь, нет?
Скрепя сердце Швед признал: да, так оно и есть, ибо некоторые мысли относительно ближайших действий в Одессе и Николаеве его уже посещали. Скажем, вскользь подумалось: надо будет обязательно обсудить с Исой кое-какие насущные николаевские проблемы и назначить кого-нибудь из новообращенных в порученцы. Кого-нибудь пошустрее, вроде Ефима. И постоянного курьера в Одессу подыскать.
Действительно, сам того еще не вполне осознавая, Швед примерялся к начальственному креслу, хотя совсем недавно искренне считал себя вольной птахой без особой ответственности. И еще подумал, что перемены, по обыкновению, подкрались незаметно - считаешь себя таким же, как прежде, а на деле ты уже подрос, повзрослел, взобрался на очередную ступеньку лестницы к воображаемым небесам, а значит, привычки и жизненный уклад придется менять. Возможно, не особо кардинально, лишь в мелочах. Но - придется. И никуда от этого не деться.
А заметил эти перемены снова Лайк, а не кто-нибудь еще. Хотя это-то как раз неудивительно: опыт есть опыт. Наверное, Лайк вообще читает в душах молодых соратников будто в открытой книге, написанной на знакомом до тонкостей языке.
Так незаметно и оказались близ окраин Одессы, а потоп и в самой Одессе. Лайк лихо погнал по улицам. Погнал, разумеется, в центр, на Гоголя. К дому номер четыре. К арке, ведущей во двор, к большой разлапистой акации, дарящей густую благодатную тень окрестностям подъезда и заслоняющей кухонное окно ариковской квартиры. Окно кухни, к слову сказать, располагалось рядом о ж с соседним подъездом - планировка старого, еще дореволюционного дома отличалась присущей тем временам странностью.
Притормозив у самого ствола акации, Лайк победно крякнул и немедленно клацнул замком ремня безопасности.
- Приехали! - бросил он назад.
Арик и особенно Тамара, видимо, вознамерились проспать вообще все на свете. Но на слова Шереметьева все же отреагировали, зашевелились.
А тот открыл дверцу, встал в полный рост у машины и сладко потянулся. Позвоночник отчаянно захрустел.
Спустя секунду Лайк обмер с поднятыми руками. От неожиданности и удивления.
На лавочке посреди двора сидел худощавый человек, прячась за развернутой газетой. Точнее, не человек - Иной.
Завулон.
Невозмутимо убрав газету, шеф московского Дневного Дозора поправил темные очки.
- Здравствуй, Артур... - пробормотал Лайк. - Какими судьбами?
Шереметьев действительно был ошеломлен, а это случалось очень и очень нечасто.
- Здравствуй, Лайк. Что значит - какими? Кто звал на гидрофойле кататься? Не ты ли?
- Хм... Действительно. Я. Точнее, Арик. Лайк уже понял: не в гидрофойле дело. Что-то происходит.
- Пойдем прогуляемся, Артур. Пива хочу - спасу нет, - предложил Лайк.
- Пойдем, - не стал возражать москвич.
- Арик, Швед, сообразите-ка чего-нибудь съедобного, ладно? Мы скоро вернемся.
- Сообразим, - заверил Швед. - Я жаркого сварганю. И летний салатик. Пойдет?
- Вполне!
- Арик! - позвал Швед зычно. - Давай за руль. Поехали на рынок. Казан у тебя дома есть?
- Есть, - пробурчал Арик. - А то ты не знаешь. Всякий раз спрашиваешь.
- Потому что не помню. - Швед снова уселся справа от водительского места. - Каждый казан помнить - никаких мозгов не хватит. На яхте, знаю, точно есть. Дома тоже. А у тебя - не помню.
- Есть казан, не нуди. - Арик взялся за руль. - Тамара, может быть, тебе дать ключ? Отдохнешь...
- Нет, я с вами. Кажется, я наконец-то отоспалась.
- Ладно... - Арик вновь запустил не успевший хоть сколько-нибудь охладиться двигатель. “Субару” прошмыгнул в арку и отбыл к рынку.
Лайк и Завулон проводили его очень похожими взглядами.
- Что-то мы часто стали последнее время видеться, - заметил Лайк, извлекая сигареты. - Не находишь?
- Время такое, - пожал плечами Завулон. - Рубеж тысячелетий.
Вокруг магов сгустился и затвердел защитный кокон, сплошь пронизанный сигнальными ниточками. По праву хозяина создал его Лайк. Завулон по праву гостя проверил кокон на надежность.
- Пошли, - предложил Завулон. - Мне тоже что-то пива захотелось.
Тещин мост звал. Звало уютное открытое кафе у ближнего края моста, звали шевелящиеся на солоноватом ветру скатерти, звали столики, звали запотевшие пивные бутылки в холодильных шкафах, запахи близкого моря и близкого порта, звало прогретое очарование южного лета.
И звали очередные напасти - что еще могло привести в Одессу шефа московского Дозора, как не напасти?
Однако начал Завулон, вопреки ожиданиям Шереметьева, очень издалека.
Едва усевшись за стол, он совершил такое движение, будто лезет во внутренний карман несуществующего (лето же, причем южное) пиджака, и вынул из сумрака продолговатый конверт, запечатанный не где-нибудь, а в московском бюро Инквизиции. От конверта разило официальной магией.
- Держи, - ворчливо сказал Завулон. - Пока только на барменов...
В конверте, без сомнения, находились официальные разрешения на инициацию персонала “Виктории”, каковой Лайк уже давно и тщетно добивался. Он, естественно, не рассчитывал на единовременную инициацию всех без исключения сотрудников, от директрисы до официанток. Но процедура выдачи разрешений хотя бы на обоих барменов и обоих поваров почему-то затягивалась и все время откладывалась.
- Ну, наконец-то! - Лайк принял конверт. - А похлебкиных наших? Хотя бы Сашу? Пока нет?
- Пока - нет. - Завулон все еще ворчал. - Не до этого было, уж прости. А это Турлянскому твоему. Вручишь, мне недосуг.
В очередном конверте крылось еще одно разрешение Инквизиции. Лайку не нужно было даже заглядывать в текст, начертанный сумеречными письменами.

“Сим удостоверяется право Темного мага Аристарха Турлянского, рожденного и инициированного в Одессе, отныне и присно носить сумеречное имя, данное наставником и хранимое в душе и сердце.
Тьма подтверждает заслуги своего адепта.

Предыдущая страница 22 Следующая страница


Свет признает сие и не чинит препятствий.
Инквизиция свидетельствует: да станет так.
Дано: ... ”

Дата стояла вчерашняя.
- Ого! - Лайк шевельнул бровями. - Даже так?
- Если потрудишься и поворошишь вероятности, - глухо промолвил Завулон, - поймешь, от чего уберег он Иных на Марсовом поле. То, что Турлянский знал эту чокнутую питерскую чародейку, - неслыханная удача. Впрочем, хватит об этом. Скажи лучше, ты не знаешь в Москве какого-нибудь места наподобие “Виктории”? Желательно поближе к Таганке.
Лаик рассмеялся, бережно пряча оба конверта в сумрак:
- Что? Проникся наконец-то?
Завулон холодно взглянул на киевлянина - казалось, даже летний зной раздался подальше от облюбованного Иными столика.
- Определенная польза от подобного вертепа все же имеется, что ни говори.
- Могу звякнуть знакомой ведьмочке, она по выискиванию подобных мест большая мастерица.
- Кому? Сестренке Си?
- Ей.
- Ну... звякни.
- Звякну.
Тут как раз принесли пиво. Теплое. Вот куда бы Завулону холод глаз применять - пиво в холодильниках охлаждаться просто не успевало.
- Чего это вы из Киева сорвались так скоропостижно? - сварливо осведомился Завулон.
“А ведь он недоволен, - понял Лайк внезапно. - Недоволен, и причем сильно. Потому и ворчит”.
- Да так... Моря захотелось после Питера этого вонючего, солнца. Тепла, черт побери. Арику дела сдать надо опять же Шведу, соответственно, принять. А мне - проконтролировать, наставить и благословить.
- Лайк, - вздохнул Завулон укоризненно. - Мне-то голову не морочь, ладно? Выкладывай все, что ты наработал по вопросу инициации городов.
Одновременно Завулон усилил защитный колпак, и без того не слабенький.
“Ну, конечно, - уныло подумал Лайк. - Он обо всем догадался Глупо было крыться. Глупо... и самонадеянно. Но должен же я когда-нибудь его переиграть? Обязательно должен!”
“Не в этот раз”, - подумал Завулон, пристально глядя на коллегу.
По мосту приближалась свадьба. Еще час-другой - и новобрачные с гостями начнут изнывать от жары. Поэтому все спешили пошастать по мемориальным для подобных торжеств местам, быстренько попозировать печальному пожилому фотографу, похожему на чучело фламинго из берлинского паноптикума, и юркнуть в спасительную кондиционированную прохладу заблаговременно снятого кабачка.
- Между прочим, - заметил Завулон, - фон Киссель тоже в Одессе. И Гесер прислал... эмиссара. Со свитой.
- Кого?
- Илью.
- Это такой очкастый?
- Они там через одного очкастые, - буркнул Завулон. Все еще недовольно.
Это было нетипично для шефа московских Темных. Он вообще редко выставлял настроения и чувства напоказ, а если и случалось когда такое, длилось сие весьма недолго. Пора бы ему перестать изображать недовольство и начинать методично выдавливать из Лайка информацию. А уж последнее Завулон умел, как никто в этом мире.
- Я жду, Лайк.
И Шереметьев честно, без утайки и недомолвок, пересказал Завулону все недавние диалоги с младшими коллегами. Плюс некоторые собственные мысли. Плюс догадки, которые родились у него прямо во время изложения. Крыться дальше не имело смысла. Более того, это стало опасным.
Глава московских Темных после рассказа задумался. Надолго - на целых полбутылки “Хайнекена”. Лайк “Хайнекен” не любил, поэтому патриотично пил светлую классическую “Оболонь” и ждал.
- Вот как, значит, - очнулся наконец от размышлений Завулон. - Город-Иной. Смелое обобщение, Тьма покрой, очень смелое! Это кто придумал? Опять Турлянский?
- Швед. Николаевец. Новый глава Причерноморья.
- Ага, ага... Значит, ты решил, что под соусом передачи дел твои эксперименты будут выглядеть более невинными?
- А что, у меня есть выбор? - огрызнулся Лайк. - Экспериментировать в Киеве - себе дороже, да и присматривают за Киевом иди ты как. А больше экспериментировать негде. В Харькове Шиндже, в Днепре и Донецке - просто рискованно, а Одесса - она и не такое сносила без проблем. Всю гадость просто в море смывает, в глубину, в сероводород.
- Экспериментатор... - Завулон шел на рекорд беспрерывного ворчания.
- Ты хоть отчеты Рафаэля Плюмаржа о парижском сиянии читал?
- Читал.
- А Скотта Дартье? “О сущностях селений людских?”
- Читал.
- А “Урбаноида” некоего Марибора Браника? Лайк едва удержался, чтобы не прыснуть в кулак:
- Это не читал. Это писал...
Теперь настала очередь удивляться Завулону:
- Что, правда? “Урбаноида” написал ты?
- Я. В восемьсот тридцать шестом. После... Ну, ты знаешь, после чего, раз упомянул в этом контексте.
- Никогда бы не подумал, - впечатленно фыркнул Завулон. - Ладно, значит, предметом ты владеешь лучше, чем я полагал. Это радует.
Лайк скромно усмехнулся.
- Ну, тогда долго мне объяснять не придется, - подытожил Завулон. - Могу сказать, что большинство выводов, изложенных в “Урбаноиде”, ложны. Но некоторые все же верны. В частности, почти всё, что ты и Дартье писали о белом фоне, не подтвердилось. Зато все описанные Плюмаржем ступенчатые стадии в случае с Питером налицо, хотя последовательность и не соблюдена. Инквизиция разрабатывала питерский феномен лет пять, не меньше. Как выяснилось.
- Ты знал? - спросил Лайк.
- Знал, но не знал о теме. Я полагал, Совиная Голова опять затеял тралить Ингерманландские болота на предмет схронов Гриддига и его группировки.
- А Светлые? Знали?
- Подозреваю, не больше моего. Но и не меньше. Вчера Совиная Голова на закрытом анклаве обнародовал результаты питерских исследований. Присутствовали я и Гесер.
- То есть, - развил Лайк, - Инквизиция поняла, что дальше хранить в тайне тему не удастся?
- Естественно. В тот же день Гесер встречался с фон Кисселем и европейцами. И тут ты срываешься из Киева и мчишь как угорелый в Одессу!! Светлые, по-моему, чуть общую тревогу не забили. Я, кстати, тоже.
- Но почему, елки-палки? - вовсе уж изумился Лайк. - Какой в том криминал, если шеф киевского Дневного Дозора после довольно сложной и изнурительной выездной операции отправляется к морю развеяться? А если разобраться, так и, вовсе по делам?
Завулон допил пиво и поднял на Лайка пронзительный взгляд. Во взгляде было все - и арктический холод, и отсветы адского пламени.
- Ты действительно не знаешь?
- О чем, Тьма забери? - Лайк даже начал немножечко злиться. - Скажи, Артур, сделай милость, буду знать.
- Взгляни на Одессу, - уныло посоветовал Завулон. - Глазами Марибора Браника.
Лайк послушался и ушел в сумрак. А спустя несколько секунд понял, что будить Одессу ему не придется.
Одесса уже была кем-то разбужена. Ауры отдельных людей еще выделялись на общем городском фоне, но уже очень слабо. Как в Питере лет двадцать назад.
Лайк несколько секунд сидел неподвижно, потом длинно выругался на давно умершем языке и залпом допил пиво.

Глава девятая

Пять лет назад Арик стоял на этом же месте. И Тамара стояла на этом же месте. Напротив дома номер два по улице Гоголя. Арик помнил все, что говорил тогда, показывая новой знакомой Одессу.
- Это, - вдохновенно вещал в то утро Арик, жестом экскурсовода указывая на дом, - шахский дворец. Построен шахом Персии, когда его из Ирана погнали; и Россия, чтобы не злить Англию, дала убежище не в столицах, а отправила в Одессу - Порто-франко, вольный город.
О том, что в шахском дворце с некоторых пор обосновался офис Дневного Дозора Причерноморья, Арик тогда умолчал. И на следующий год ничего Тамаре о Дозорах не говорил. Они встречались пять лет, всегда летом, всегда в Одессе, а Тамара так и оставалась дикой Иной, без всяких регистрации.
Арик не мог объяснить своих действий. Точнее, своего бездействия. Казалось бы, что сложного - пригласить в офис, официально засвидетельствовать новую Иную, зарегистрировать; даже инициацию в обычном смысле проводить не пришлось бы, а стало быть - заведомо никаких претензий со стороны Светлых.
И все же что-то его удерживало. Возможно - некая странность этой печальной девушки. Может быть, то, что она ничего о себе не рассказывала - даже откуда родом. Арик знал лишь одно - откуда-то из России. В говоре чувствовалось нечто смутно знакомое, не раз слышанное, но гадать Арик не любил, а спрашивать не хотел.
Как и всякий Иной, он верил предчувствиям. И продолжал бездействовать.
- Это наш офис, - сообщил Арик, отвлекаясь от воспоминаний и возвращаясь в день сегодняшний.
- Близко! - чуть заметно улыбнулась Тамара. - Мы туда?
- Угу.
- А попозже нельзя? Так мало погуляли...
- Мне дела сдавать, Тома. Лайк назначил на десять. Люди из Николаева собрались, из Херсона, из Измаила, из Овидиополя.
- Понятно...
- Пойдем?
- Пойдем.
В холле было сумрачно и прохладно. Дежурил Генка-оборотень, единственный известный Арику оборотень-дельфин. Незаменимый кадр для операций на воде, каковые в порту Одессы были отнюдь не редкостью.
- Привет, Арик!
- Привет, Гена. Все собрались?
- Коберника нет.
- Его вообще в Одессе нет. Брумель приехал?
- Да.
- А Иса?
- Приехал. Со Шведом шушукается. И Ефим уже тут, киевский который. Это правда, что тебя в Киев отзывают?
- Правда, Гена.
- У-у-у... - загрустил оборотень. - А кого вместо?
- Шведа.
- Так я и думал! - немедленно повеселел Гена.
Со Шведом он был весьма дружен - с кем еще дружить дельфину, как не с завзятым мореходом-яхтсменом?
Шведа в Одессе знали и любили. Арик вообще плохо представлял себе Темного, который не любил бы Шведа, рубаху-парня и душу любой нормальной компании. Арик также сознавал, что Шведу очень трудно будет перейти от панибратских отношений с коллегами к отношениям типа “начальник - подчиненные”. Но в преемника практически уже экс-глава причерноморского Дозора все же верил. Командует же Швед у себя на яхте, в конце-то концов9 Значит, сумеет командовать и на яхте побольше, размером с весь юг Украины... У моряков вообще все в порядке с субординацией, в этом Арик успел убедиться еще в мятежные двадцатые.
В актовом зале собрались все (за исключением Коберника) работники-одесситы, двадцать шесть человек. Плюс четверо из области, плюс трое из соседних областей.
Из этих двадцати шести лишь пятеро не работали в обслуге - подавляющее большинство собравшихся составляли сотрудники компьютерного отдела, шантрапа тинейджеровского возраста, которой Арик не позволял заработать на достаточно мощный компьютер незаконными методами. Эта публика день-деньской торчала в вычислительном центре, в подвале.
Пять оперативников на почти полуторамиллионный город и окрестности! Ну, шесть - если считать вечно отсутствующего Коберника. Причем один представляет собой серьезную силу только в море. Наверное, любой москвич оторопел бы от столь ничтожной цифры. Но ситуацию спасало то, что у Светлых в Ночном Дозоре оперативников было вообще всего двое помимо шефа. Идеи Света в вольном городе Одессе были не слишком популярны...

Предыдущая страница 23 Следующая страница


“Как же все-таки нас мало...” - в который раз подумал Арик, автоматически улыбаясь залу и приветственно покачивая ладонью.
Компьютерщики нахально прощупывали сквозь сумрак Тамару, пришлось немедля пресечь.
- Здрасьте, Аристарх Виталия1
- Здрасьте, здрасьте...
Швед болтал с земляком (Исой), Ефимом и херсонцем Брумелем. Лайка нигде не было видно.
“Интересно, - мысли плавно перетекли в новое русло, - а Завулон придет9 Хотя оно ему разве надо?”
- Садись. - Арик заботливо усадил Тамару рядом с Барухом Штейном, грустным пожилым евреем, ведающим всей бухгалтерией Штейн ведал бухгалтерией уже тогда, когда сгинувший белый офицер инициировал молодого и несмышленого Турлянского в беспокойной Одессе без малого век назад. Причем даже тогда ведал далеко не первое десятилетие.
Бухгалтер приветственно приподнял сетчатую шляпу (точно такую же, как у Шиндже, - мельком подумалось Арику):
- Мое почтение, мазель!
- Здравствуйте. - Тамара приветливо улыбнулась и села в кресло.
Арик ободряюще погладил ее по руке и пошел на узкую сцену. Едва он поднялся по ступеням, в зал вошел Лайк Нахмуренный и бледный, во всяком случае, бледнее обычного. На обещанное и, как всегда, блистательно исполненное Шведом жаркое с летним салатиком начальство пожаловать не изволило, пришлось умять самостоятельно. Хорошо хоть, подоспевший вечером Ефим помог. Ни Лайка, ни Завулона Арик не чувствовал всю ночь; возможно, они покидали Одессу.
А следом за Лайком вошел инквизитор.
В принципе, передача дел не требовала присутствия инквизитора. По крайней мере, когда в должность вступал Арик, из высокопоставленных гостей присутствовали только Лайк да шеф Дневного Дозора Крыма. Более того, сам факт присутствия Иного, не являющегося Темным, в офисе Дневного Дозора был маленькой сенсацией. Теоретически такое допускалось, но на практике происходило очень редко. Кто же любит допускать чужаков в святая святых?
Стало тихо.
Инквизитора Арик помнил по недавнему экстренному заседанию на восемнадцатом этаже “Советской” - именно он конвоировал тогда питерских дозорных. Ранг его был явно невысок. Арик не сумел распознать, кем был инквизитор раньше, Темным или же Светлым. Какая, в сущности, разница, кем он перестал быть, когда ушел в Инквизицию, - другом или врагом? Ключевое слово - “перестал”. Инквизитор уселся в крайнее кресло первого ряда, а Лайк поднялся к Арику на сцену.
- Добрый день, коллеги, - ровным голосом поздоровался Лайк. - Я понимаю, лето, жара, но мы сегодня засиживаться не станем. Да и гость наш явно спешит. - Лайк зыркнул в сторону инквизитора. Тот невозмутимым китайским болванчиком восседал в стороне от всех. - У меня для вас две новости, - продолжил Лайк. - С какой начать, с хорошей или с неизбежной?
Компьютерная шантрапа, как и положено шантрапе, заметно оживилась и зашумела.
- Главное, чтоб не с плохой, - заметил кто-то с места.
- Ладно, начну с хорошей, - решился Лайк. - Ваш... пока еще ваш шеф Аристарх Турлянский, как все прекрасно знают, выполнял особую миссию под тройным патронажем. При выполнении миссии он отличился, сослужив отменную службу делу Тьмы.
В руках Шереметьева возник продолговатый конверт. Печати, коих на конверте насчитывалось целых три, торжественно светились в сумраке.
- За особые заслуги перед Тьмой Аристарху Турлянскому, Иному, Темному, даруется исключительное право отныне носить сумеречное имя. Прошу позволения вскрыть конверт.
- Вскрывайте, - сказал с места инквизитор.
Лайк провел ладонью над печатями, и они тотчас померкли. Сила дрогнула и перетекла; охранные заклинания утратили мощь и рассыпались незримым прахом.
- Зваться тебе отныне Озхар, Темный маг. Во славу Тьмы и волею ее.
- Засвидетельствовано, - буркнул инквизитор, по-прежнему не вставая, но что-то делая с амулетами под балахоном. Арик почувствовал, как его грудь, там, где в сумраке ровно светилась регистрационная печать При-черноморского региона, на мгновение обожгло. Снова перетекла Сила, на этот раз совсем близко, почти коснувшись кожи.
И Арик стал Озхаром. А инквизитор наконец-то встал, качнул подолом серого балахона и попытался уйти одним из своих путей. Но из офиса Дневного Дозора уйти было не так-то просто.
- Не отсюда, коллега, только с улицы, - мягко напомнил Лайк. - Проведите инквизитора к выходу, будьте любезны.
Кто-то из молодняка с готовностью вскочил и проводил, а через пару минут вернулся.
- Ушел! - сообщил он не то Лайку, не то свежепоименованному шефу, не то присутствующим.
- Ну, вот, - удовлетворенно заметил Шереметьев. - Теперь, когда остались все свои, переходим к неизбежному. Впрочем, я вижу, что все равно ни для кого это уже не новость. Темный маг Озхар переводится в штат Дневного Дозора города Киева. На его место назначен всем вам хорошо известный Дмитрий Шведов, сотрудник николаевского отделения. Швед, будь добр, поднимись, поприветствуй подчиненных.
“Озхар, - подумал бывший одессит, будущий киевлянин, пока Швед шел к сцене. - Наверное, сначала странно будет слышать это ушами, а не душой. Но привыкну, никуда не денусь”.
Швед что-то говорил собравшимся, не шибко весело говорил, но покорно, явно уже смирившись с новой ответственностью. Молодняк даже оживленно похлопал импровизированной речи Шведа, после чего персонал был волевым решением разогнан, а гостей, оперативников и Штейна пригласили этажом выше, в бывший кабинет более не существующего Арика Турлянского.
Личных вещей Озхара там было немного. Лишь фотография Тамары в массивной эбеновой рамке да пара обойм к пистолету в сейфе.
Рабочие амулеты и артефакты оставались в наследство Шведу.
- Кто-нибудь, озаботьтесь выпивкой, закуской и сервировкой, - не то скомандовал, не то попросил Лайк, по тону и не поймешь. - Тамара, золотко, тебя это не касается.
Шампанское у шефа Дневного Дозора Причерноморья было запасено хорошее и в достаточном количестве. Но вкус его Озхар едва почувствовал.
- Ну, что? Коллега Озхар! Думаю, будет правильным, если первым своего преемника поздравишь имен - JN но ты. Давай! Волею Тьмы!
- Поздравляю, Швед, - выдавил Озхар, с трудом совладав с голосом.
Не так это легко проходит - обретение сумеречного имени. Впрочем, Озхар освоился достаточно быстро. Ведь ему благоволила сегодня сама Тьма.
Тьма - и еще что-то, но что именно, Озхар никак не мог понять.

* * *

Он понял это ближе к полуночи, когда глядел с борта обещанного Завулону гидрофойла на ночную Одессу. Но прежде произошло много чего.
Сначала отмечающие смену главы Причерноморья Иные нечувствительно перебрались из офиса Дневного Дозора в ресторан “Та Одесса” по соседству. Там невесть в какой момент и какими судьбами нарисовались Завулон и еще один московский маг по имени Юрий. В двери они точно не проходили, а когда Озхар во главе уже изрядно захмелевшей процессии вошел в зал, их еще не было за угловым столиком.
Лайк, невзирая на выпитое, оставался совершенно трезвым, а Озхар почти не пил. Не шло сегодня. Зато Тамара расслабилась и стала не такой печальной, как обычно И улыбалась чаще. Озхару это нравилось, хотя и трудно было переключиться с собственных переживаний на окружающее. Потом все куда-то срочно подавались; в памяти почему-то осталось лишь угрюмое лицо недавнего помощника, Сени Кричковского. Похоже, Кричковский был единственным, кто остался недоволен назначением нового шефа: Озхар прекрасно сознавал, что заместитель давно метил в кресло шефа Причерноморья сам. Но Шереметьев Кричковского почему-то чурался, хотя личностью тот был вполне внятной и южанами-Темными уважаемой. Сознавал Озхар и то, что Швед действительно больше Кричковского подходил к новой роли, поскольку был если не сильнее, то уж точно опытнее.
В общем, в мыслях Озхара царили легкий сумбур и восхитительная нестройность. Он рассеянно гладил Тамару по незагоревшей руке и решил, что сегодня добровольно отдается течению жизни, тем более что озабоченные физиономии Артура-Завулона, Юрия и Лайка сулили какие-то близкие и скорее всего малоприятные сюрпризы. В общем, в очередной момент всеобщей активности Озхар просто пошел следом за всеми, оказался у желтого “опеля” с таксерными шашечками на дверях, открыл дверцу перед Тамарой, сел рядом и с удовлетворением обнаружил на переднем сиденье Лайка. Значит, все шло как надо. Потом куда-то ехали - Озхар даже не глядел куда. Тамара прижималась к нему, было легко, спокойно и хорошо. Вскоре запахло морем; Лайк скомандовал выходить, и Озхар, нисколько не удивившись, осознал себя у причала. Слева плескалось море, справа и чуть позади сверкал огнями морской вокзал, а еще дальше взбиралась к бульвару Потемкинская лестница Команда гидрофойла, разумеется, ночевала на борту. Озхар с удовольствием помог пройти по трапу Тамаре, радуясь, что не пил. А мгновением позже обнаружил, что помимо них с Тамарой на гидрофойл попали только все те же Лайк, Завулон и Юрий. Даже Шведа не было, хотя кому, как не этому клабаутерману, полагалось непременно пребывать на борту судна.
Отошли малым ходом, не вставая на крылья, хотя сонное, практически зеркальное море как нельзя более располагало к скоростным морским прогулкам. Как раз смеркалось, огни Одессы разгорались все ярче и праздничнее, и вдруг Озхар наконец осознал, что именно он смутно чувствовал с самого утра.
Одесса изменилась. Изменилась ее пестрая аура, изменилось само ощущение родного города. Стало более цельным и менее дремотным, словно город просыпался от векового сна.
Связать это с недавними событиями в Питере и озабоченными физиономиями суперов было уже несложно.
Они расположились в шезлонгах на кормовой палубной площадке. Юнга-стюард принес напитки и растворился в полумраке дежурного бортового освещения. Лайк, поленившись творить защиту с нуля, использовал один из заготовленных амулетов со спрессованным основным каркасом. Дополнить и усилить каркас ему не мешал никакой алкоголь.
Остальные ждали.
- Дисбаланс по воздуху на шестом... - буркнул Юрий спустя какое-то время.
- Это не дисбаланс, - в том же тоне высказался Завулон. - Погляди, любопытное решение. А тебе, Лаки, не следовало бы дважды пользоваться одной и той же находкой.
- Здесь все свои, - пожал плечами Лайк.
- Как знать... - неопределенно вздохнул Завулон.
Лайк не стал уточнять, что кажущийся дисбаланс под инверсное белое зрение был далеко не единственной находкой в его защитном колпаке. Впрочем, и Завулон, и Юрий, да и Озхар скорее всего это подозревали.
- Значит, ты и есть наша питерская героиня, - сказал Юрий, когда защиту сочли наведенной. - Хорошо выглядишь!
- Спасибо, - сдержанно поблагодарила Тамара.
- Только бледная больно. Лето ж на дворе.
- Ничего, Одесса это поправит. - Лайк закурил и прищурился на звезды.
- Если успеет, - каким-то нехорошим тоном сказал Завулон.
Лайк опустил голову: звезды, по обыкновению, молчали. А вот московский коллега явно имел что сообщить. Собственно, Лайк уже знал почти все - сообщить нужно было Озхару и Тамаре, поскольку дело касалось в первую очередь их.
- Что такое? - насторожился Озхар, непроизвольно сжимая руку девушке.
- Сначала давайте все выясним, - предложил неприветливый Юрий.
Юрий был старым и опытным магом. С годами он безнадежно погряз во мрачности и цинизме и не считал нужным сдерживать себя даже с коллегами. Вместе с тем Лайк и Озхар знали его как умелого и тертого оперативника, на которого можно полагаться в любой передряге. Парадокс - в жизни на Юрия полагаться не стоило, а вот в драке - легко. Когда дело доходило до открытого столкновения, Юрий исповедовал простую, но бесценную философию: или победим все вместе, или все вместе поляжем. Этот жутковатый максимализм многих пугал, а Светлые Юрия побаивались не меньше, чем Завулона. А то и побольше.
- Спрашивай, - предложил Завулон.
Выглядело это немного комично, ибо повторяло традицию низшего звена дозорных: на операциях дознание часто поручали вести наименее опытному Иному, а старшие наблюдали и при необходимости помогали. Считалось, что это развивает самостоятельность.
Но Юрию было плевать - давно минули те времена, когда он стеснялся выглядеть смешным. Он-то знал наверняка, что последним смеется зачастую именно тот, кто с самого начала выглядит самым смешным. Поэтому слова шефа не произвели на него ровным счетом никакого впечатления.
- Скажи, Озхар... Ты много Иных инициировал? Озхар припомнил:
- Около десятка. А что?
- Как ты это делаешь?
- Ну... - Тут Озхар малость смутился - его стесняло присутствие Тамары.
Завулон, от которого не могло укрыться ничего, сдержанно усмехнулся:
- Говори, чего уж там. Девочка поймет. Наивно полагать, будто столетний Темный Иной станет истово хранить невинность. Тем более что девочка тоже... не стеснялась у себя на алтаре.
Озхар покосился на Тамару - та ободряюще пожала ему так и не отнятую руку и чуть заметно улыбнулась.
- Ну, в общем... - сообщил Озхар, - женщин проще всего инициировать в постели. Мне по крайней мере. А мужчину я инициировал лишь один раз, но подробности помню плохо, потому что мы с ним набрались медовухи по самые брови... Это в тридцать четвертом было, под Овидиополем. Солоха тогда на меня сильно ругалась...
- Помню такое, - кивнул Лайк. - И медовуху помню. А кто это был?
- Да местный один, Рома Коберник. В нашем... в смысле, в одесском Дозоре сейчас курьером-порученцем служит. Вечно в разъездах.
- Ты лучше постарайся объяснить - что чувствуешь при инициации? Как делаешь это?
Озхар задумался. Вопрос был сродни вопросу сороконожке: откуда она знает, какой ногой ступить?
- Как бы это сформулировать... Наверное, так: я пытаюсь представить ауру такой, какой она станет после инициации - как начнет окрашиваться, где будет прозрачнее, где плотнее. Представить душу, как она освобождается и раскрывается навстречу сумраку. Ну, как будто зерно прорастает, видали когда-нибудь рапид-съемку? Мысленно протягиваю руку к самому естеству, сердцу или душе, касаюсь, и говорю: “Откройся! Проснись!”
Озхар умолк; через секунду вздохнул и покачал головой:
- Нет, слишком уж по-дурацки это все звучит. Не знаю я, это будет точнее. Как-то получается инициировать, вот и все.
- Поздно, ты уже сказал, - хмыкнул Завулон и переглянулся с Лайком и Юрием. - В целом сходится: тоже есть попытка обратиться к центральной сущности объекта. К сердцу, так сказать. Кстати, очень удачная формулировка, поздравляю.
Озхар мало что понял, но тут на помощь пришел Лайк и объяснил:
- Видишь ли, мы ночь напролет пытались выработать непротиворечивый и правдоподобный механизм инициации города. Пришли к выводу, что нужно каким-то образом воздействовать на его центральную сущность, как ты очень удачно выразился - на сердце города. Я полагаю, ты уже понял, что случилось с Одессой. Судя по срокам, ее инициация совпала с вашей первой встречей здесь. Со встречей тебя и Тамары. Ну-ка припомните, чем вы тут занимались в первые дни после знакомства? Давайте я помогу...
Простенькое заклинание освобождения памяти коснулось Озхара, потом Тамары, и они неожиданно провалились из летней ночи в летнее утро пятилетней давности. Такое же теплое, но в отличие от ночи нестерпимо яркое.

* * *

- Это, - сказал Арик, указывая рукой на здание, - Воронцовский дворец. - Отделаться от присущих экскурсоводам жестов оказалось непосильной задачей даже для Арика.
- Воронцовский? - удивилась Тамара. - Мне всегда казалось, что Воронцовский дворец расположен в Крыму.
- Правильно, - снисходительно пояснил Арик. - Летний Воронцовский дворец находится в Алупке. А это зимний. Воронцов был губернатором Новороссии, так что дворец губернаторский. Колоннада - беседка дворца, построена вместе с ним. Кстати, по Одессе ходят упорные слухи, что у Воронцова был подземный ход из дворца в гавань, тогда море ближе было. Оттуда вроде как втихаря оружие для греческих повстанцев грузили - тоже чтобы не злить Англию и Турцию, как в случае с шахом.
- Подземный ход? - почему-то поразилась Тамара. - Как интересно! Прям монтекристовщина!
- К сожалению, все это лишь слухи. Нет тут никакого хода... Мы одно время интересовались этим. Но версию с ходом поддерживаем, я как-то даже статью в местную газетенку написал. Наврал с три короба, конечно.
- Мы - это кто? - уточнила Тамара.
- Ну... Такие же, как я и ты. Не вполне люди. Точнее, больше чем просто люди.
Тамара немедленно нахмурилась. Арику показалось, что со своей необычностью у нее связаны какие-то очень нехорошие воспоминания. У диких Иных такое случается очень часто - ведь нет рядом никого опытного, способного вразумить, наставить, удержать от опрометчивых шагов и поступков. Арик вполне разделял точку зрения, что потенциальные Иные во многом беспомощнее младенцев, и оттого, найдется ли рядом кто-нибудь опытный и благожелательный, во многом зависит дальнейшая их судьба.

Предыдущая страница 24 Следующая страница


- Ладно, пойдем дальше, - сказал он вслух, стараясь, чтобы это прозвучало бодро и беззаботно. - По бульварчику. К памятнику Дюку де Ришелье и Потемкинской лестнице.
- А правда то, что про люк рассказывают? Мол, если встать на люк и взглянуть на памятник...
- Обыватель всегда грешил бредовыми фантазиями, - прокомментировал Арик, вздыхая. - В принципе, с люка действительно открывается забавный ракурс. И свиток в руке Дюка действительно расположен... неоднозначно. Но лично у меня никаких дурацких ассоциаций не возникает. Давай не будем об этом больше, ладно?
- Давай... - не стала возражать Тамара.
Они шли по бульвару среди гуляющих мамаш и их разномастных отпрысков, среди отдыхающих, ленивых и неторопливых, среди аборигенов, чаще всего деловитых и целеустремленных. У памятника, как всегда, наблюдалась беспорядочная толчея и стихийное людское коловращение: торговцы, фотографы, зеваки, карманники, влюбленные.
- Наверное, - негромко, словно размышляя, предположил Арик, - Одесса начинается отсюда. Хочешь услышать ее истинный голос?
- Хочу, конечно! - кивнула Тамара.
- Тогда встань лицом к морю, закрой глаза и прислушайся. К себе и к городу. А я тебе помогу.
Тамара послушно закрыла глаза, развернувшись к морю. И, видимо непроизвольно, полупогрузилась в сумрак.

* * *

- Стоп! - в воспоминания вклинился мрачный голос Завулона. Выглядел Завулон под стать голосу. - Вот и ответ, собственно.
- Н-да. - Лайк скорчил унылую гримасу. - Правдоподобно, не отнять.
Озхар потряс головой, отгоняя остатки заклинания памяти, и старательно подчистил ауру. Попутно он взглянул на Одессу - аура города действительно начала меняться, подобно питерской. Но в ней почти не было черных тонов. Преобладали синие, словно шлейф из мельчайших брызг, что восстали из моря и окутали набережную.
- Это что же получается? - Лайк прекратил гримасничать и принялся развивать мысль. - Что в Одессе нам тоже придется ждать сюрпризов с сектантами?
- А в Одессе есть сектанты? - поинтересовался Юрий, исподлобья взглянув на Лайка.
- Есть. Они везде есть. Но здешние мирные вроде. Так, Ар... э-э-э... Озхар?
- Все шесть зарегистрированных в Одессе Темных сект ни разу за время моего шефства над Дозором не нарушали никаких уложений Договора, - немного более официальным тоном, чем требовала того ночная беседа на прогулочном гидрофойле, уведомил Озхар. - Незарегистрированные периодически шалили, такое было. Но - по мелочам, по мелочам...
- Понятно, - вздохнул Юрий.
- Да ты на ауру взгляни, - лениво предложил Завулон - Одесса - не Питер. В отличие от Северной Пальмиры Южная не пестует в себе черноту. В Питере такая аура над головами висела, мама дорогая! Все время хотелось намылить веревку и повеситься, тут же, на крючке от люстры.
- Не знаю, я в Питер не езжу, - пожал плечами Юрий. - Хвала Тьме, без надобности. А что, правда, так все гибло выглядело?
- Я лишь слегка смягчил... - усмехнулся Завулон. - Ладно, поехали дальше. - Тамара, теперь к тебе вопрос. Первое: помнишь ли ты свою инициацию? И не случалось ли с тобой чего странного в районе Марсова поля? Могу снова помочь... если хочешь. Это не страшно, как ты убедилась только что.
- Не нужно помогать, - тихо сказала Тамара. - Мою мать изнасиловали на Марсовом поле, прямо рядом с Вечным огнем. Через девять месяцев родилась я.
- Ого! - Завулон моментально подобрался в шезлонге. - Даже так! Ну, вот и второй кирпичик в стену наших умозаключений... По-моему, картина становится все более и более однозначной.
- Ты прям какой-то будильник для городов, девочка, - недоверчиво покачал головой Юрий. - Причем я буду не я, если от твоего настроения в этот момент не определяется впоследствии общеэмоциональный настрой разбуженного города.
- Когда будили Питер, меня еще не было, - все так же тихо сказала Тамара.
- Ха! Наоборот! В случае с тобой и твоей матерью все сработало стократ сильнее... потому что Озхар совершенно прав: секс и инициация очень сильно связаны, как раз через эмоции.
- Елки-палки, - неожиданно пробасил Лайк и с размаху затушил окурок в пепельнице.
В тот же миг Завулон почувствовал нарастающую напряженность вероятностей. Нити, тянущиеся в будущее, задрожали, переплетаясь, завибрировали, отдаваясь в настоящем и прошлом.
- Что?
- Вчера я возил ее в сердце Киева. На Владимирскую гору, - сказал Лайк мрачно. - И пытался...
- Ты разбудил Киев? - перебил обо всем догадавшийся Юрий.
- Не знаю! - зло процедил Лайк. - Может, и нет. Но она была в сердце Киева, и я взывал к городу при этом.
- И в каком настроении она была? - Голос Юрия, и без того жесткий как жесть, стал окончательно нержавеющим.
- В сонном.
- Тамара! - обратился к девушке Завулон. - Что ты чувствовала там? В сердце Киева? Как тебе было - хорошо, плохо?
- Мне было очень хорошо, - не колеблясь, ответила Тамара. - Куда лучше, чем в Питере. Легко и свободно. Давно мне не было так легко и свободно, как на Владимирской горе.
- Уй-йо, - выдохнул впечатленный Юрий. - По-моему, дела покатились под откос, коллеги. Как только Светлые прознают - ждите протестов. Как только прознает Инквизиция - ждите санкций. Деваху, ручаюсь, посадят под замок, а в центрах потенциально готовых к пробуждению городов поставят охрану.
- Я не хочу под замок, - жалобно сказала Тамара.
- А от твоих желаний, девочка, - усмехнулся Завулон, - ничего более не зависит. По крайней мере до тех пор, пока доподлинно не прояснится механизм инициации городов и твоя роль в этом процессе. А уж судьба твоя будет напрямую зависеть от результатов.
- Артур... - дрогнувшим голосом спросила Тамара. - Ты ведь видишь далеко вперед! Скажи, что в моей судьбе? Хотя бы в общих чертах? Кем мне быть? Подопытным кроликом? Смертницей? Или...
Во взгляде ее читалось мало что, кроме надежды.
- Не знаю кем, - выдержав долгую паузу, холодно ответил Завулон. - Скажу только одно: судьба у тебя есть.

* * *

Минут через сорок Тамару отправили спать, вот тут-то Озхару и стало по-настоящему интересно. Он впервые присутствовал на летучке такого уровня. Ранее Лайк решал насущные проблемы с Артуром-Завулоном и другими супе-рами без подрастающих в мастерстве молодых коллег.
Но теперь многое изменилось.
Сначала поговорили о предполагаемых действиях Светлых, но как-то вяло, без азарта. Потом переключились на Инквизицию.
- Думаю, - высказывался Юрий, - что и Пражское бюро, и Бернское осведомлены лучше, чем можно ожидать...
- Так это уже вроде как традиция, - заметил Лайк не очень весело.
- Во-во, - согласился Юрий. - За работами Плюмаржа и Дартье еще первый анклав следил внимательнейшим образом. И потом, Дартье в конце концов все-таки ушел в Инквизицию, а значит, даже неоглашенные наработки легли в их архив.
- А ты резолюцию Ганимекса Второго внимательно изучил? - поинтересовался Завулон с самым невинным видом.
- Внимательно, - спокойно ответил Юрий. - Но меня допустили только к купированной версии.
- Меня тоже. - Завулон криво усмехнулся. - Пришлось читать между строк. Уже тогда, в шестидесятые, Инквизицией были официально признаны проснувшимися четыре мегаполиса: Токио, Лондон, Нью-Йорк и Лос-Анджелес. Правда, формулировка там была несколько иная, слово “проснувшиеся” не фигурировало.
- А что фигурировало? - насторожился Лайк.
- Нечто вроде “имеющие пока не изученную информационно-энергетическую структуру, вносящую заметные помехи в практическую манипуляцию магической энергией”. Как один из классификационных признаков выступали как раз изменения в ауре. Да и параллель между людьми-Иными и городами-Иными тоже не проводилась. Я еще тогда подумал - скоро и Москве быть в этом списке.
- Ты хочешь сказать, - усомнился Юрий, - что Питер нас переплюнул?
- Не нас, а Москву. Да и остальные города тоже. И не переплюнул, а оказался гнуснее. Упомянутая четверка хоть и “проснулась”, но еще не инициировалась в полном смысле. Другими словами, не склонилась ко Тьме или Свету. А Питер... сами ведь знаете, к чему он склонился.
- Ты хочешь сказать, что Тамара города, собственно, не инициирует? Что они остаются нейтральными, как дикие Иные? - попытался упорядочить высказанное Лайк.
- Да.
- И что города-Иные нужно еще и реморализовать?
- Что-то вроде. Я думаю, с матерью Тамары позабавился сильный Иной, причем явно одиночка и псих, вроде Фафнира или Брауншвейгского душителя. Может быть, сектант. А Питер слишком благодатная почва для разнообразной гнуси. Как результат имеем через тридцать лет банду Черных и их развеселые шабаши. И еще: на эмоции насильника и эмоции жертвы город явно среагировал бурно и охотно. Тамара - его дочь, а значит, отцовское свойство могло передаться и ей. Отсюда и способности “будильника”. Но за пределами Питера она, в сущности, невинное дитя, оттого-то Южная Пальмира и не повторила пока судьбу Северной, Черной. И Киеву, полагаю, до определенной поры ничего не грозит.
- До поры, когда Киев по-настоящему инициируют? Ко Тьме или, тьфу-тьфу, Свету?
- Совершенно верно.
- Догадки, догадки, - пробормотал Лайк. - Сплошные догадки, достоверной информации ноль.
- В таком деле достоверная информация может найтись только у Инквизиции, - ничуть не смутился Завулон. Юрий задумчиво побарабанил пальцами по столу.
- А ведь Тамару, други, придется беречь и охранять, - сказал он и вздохнул. - Она становится слишком ценным объектом для изучения. Если Инквизиция придет к аналогичным выводам, ее отберут. А Инквизиция придет - если только выводы имеют хоть что-либо общее с действительностью.
Взглянув на коллег, Лайк предположил:
- От Инквизиции ее охранять бессмысленно. Все равно заберет, если так решат в Праге. А что до Светлых... так и у них Инквизиция Тамару отберет. Не думаю, чтобы Светлые успели натворить с ее помощью много фатального.
- Ну почему же, - возразил Завулон. - Прогуляй Тамару по Красной площади у Лобного места, а потом инициируй Москву к Свету. Вполне себе цель для Гесера и его когорты горе-экспериментаторов.
- Это займет годы, Артур, - не сдавался Лайк. - Лет двадцать - тридцать минимум, судя по Питеру.
- И что с того9 Думаешь, Гесер за это время состарится и умрет?
Юрии сдержанно хмыкнул и похлопал Лайка по плечу:
- А хорошо было бы, правда?
- Ладно, что сделаем-то в итоге?
- А ничего, - неожиданно беспечно заявил Завулон. - Правда, Тамару придется забрать в Москву. Ко мне под крылышко.
Завулон повернулся в сторону Озхара и пристально взглянул ему в лицо.
- Тебе нравится Москва, кадет9 Озхар неопределенно дернул плечом.
- Можно подумать, это что-нибудь меняет.
- Правильно, ничего не меняет. Смышленый кадет! Заодно и тебя обучим кое-чему.. задатки у тебя есть, причем неплохие Только не начинай немедленно гордиться, гордыня сгубила немало достойных магов.
- Не стану я гордиться, - пообещал Озхар. - Я больше за Тамару беспокоюсь.
- Правильно делаешь, - снова похвалил Завулон - Беспокойство обостряет внимание. А внимание нам в ближайшие времена ой как понадобится Кстати, - Завулон неожиданно резко изменил тему разговора, - на этом корыте удочки есть?
- Удочки? - слегка опешил Озхар - Есть, наверное. А что?
- А не махнуть ли нам на Кинбурн, на рыбалочку? Так, для профилактики... Заодно и Тамару уберем из Одессы - пусть Гесеровы эмиссары поломают головы, зачем мы это сделали. Дня на три.
- Я не поеду, - предупредил Юрий - У меня билет на утренний рейс.
- Как хочешь...
- Так что, озадачить капитана? - спросил Озхар, собираясь вставать. Лайк предложил:
- Давайте утром двинем? Я Ефиму велел утром предстать. У меня даже мобильника нет.
- Утром так утром. - Завулон протяжно зевнул - Ладно, кто как, а я в койку. Как койки на кораблях называются?
- Не знаю. Когда я у Шведа на яхте спал - называли гробом, - поведал Озхар.
- Очень хорошо. Хотя больше подошло бы вампиру. - Завулон хохотнул. - Ну и где тут ближайший фоб?
- Пойдемте, покажу. - Озхар наконец-то встал. Встали и остальные.
Над гидрофойлом колыхалось ночное небо.
- Рули к причалу, - велел Озхар капитану спустя несколько минут. - А завтра подберем кое-кого и на Кинбурны, на рыбалку.
- Сделаем! - бодро заверил капитан.
- Спокойной ночи...
- И вам...

Предыдущая страница 25 Следующая страница


Глава десятая

Швед с Ефимом и Геной явились к причалу под утро, когда все мирно отсыпались по каютам. Ефима от выпитого заметно качало, отчего он беспрестанно хихикал и гнусаво сообщал каждому встречному: “Штормит сегодня!” Швед осоловело щурился на свет и изредка громко икал. Гена выглядел трезвее остальных, зато одежда его была насквозь промокшей - то ли в море сверзился во время гулянки, то ли искупаться ему вздумалось. Причем Гена был таков, что мог искупаться и в фонтане, было бы желание. Невзирая на потрепанность и безусловный упадок сил, все трое упорно влекли на себе по сумке пива каждый.
Вахтенный лениво поглядел на них из рубки и призывно махнул рукой - заходите, мол, трап на месте. Шведа тут, естественно, знали.
Сумки с пивом, звякнув, успокоились под столиком. Загулявшая троица расселась в шезлонгах, не подозревая, насколько неожиданные и важные вещи обсуждались здесь минувшей ночью.
- Ну, - заявил мокрый Гена, - еще по бутылочке?
- Давай! Ик! - согласился Швед.
Гидрофойл покачивался на легкой волне. Видимо, покачивание это расходилось по фазе с эволюциями Ефима и удачно компенсировало их, поскольку Ефим очень глубокомысленно заметил, что “штормить отчего-то перестало”.
- Ты ж на борту, дурья башка, ик! - вразумил его Швед. - Тут тебе не берег. Потому и не штормит.
Гена не без труда откупорил “Соборное” оболонского завода. Разговоры временно сменились невразумительными причмокиваниями и блаженными короткими высказываниями вроде “Да-а-а-а...” или “Эх-х-х...”.
Минут через пять на звуки явился встрепанный Юрий, поглядел на часы, сощурился на солнце и без всяких церемоний помочился за борт.
- Пиво будешь? - панибратски поинтересовался у неге Ефим, когда тот после всего приблизился.
- На берегу возьму, - отказался тот. - Вам в походе нужнее. Скажете Завулону, что я отбыл. Эй, на мостике! Спасибо, всего!
Вахтенный вяло помахал рукой, и московский маг сошел с гидрофойла на берег.
Еще минут через десять проснулся капитан, поручкался со всеми, не отказался от пивка, поболтал со Шведом о каких-то мореходных премудростях и пошел узнавать у начальства насчет отбытия.
Вскоре из кают на воздух выбрались и Озхар с Завулоном. Лайк, разумеется, на попытки разбудить его не реагировал - спасибо, что не брыкался обеими ногами одновременно, как иногда бывало.
- Ты мобильник Лайку привез? - спросил Озхар Ефима.
- Ясное дело! - Ефим похлопал себя по пухлой сумочке-набрюшнику, на застежки которой были наложены простенькие, но действенные заклятия. - И основной, и резервный!
- А Юрий уехал? У него самолет утром вроде.
- Четверть часа назад сошел! - заверили Озхара.
- Тогда, - вздохнул тот, - поехали! Командуй, капитан. На Кинбурн, в заливчик, где устричный комбинат был.
- Хорошее место! - со знанием дела одобрил Швед. - Мы там с егерями каждую экологичку уху трескаем. Приходим - а там уже костерок, котел, водка...
- Что такое экологичка? - поинтересовался Завулон, выглядящий сейчас как бизнесмен в отпуске, расслабленно и добродушно.
- Экологическая регата, трехэтапная гонка крейсерских яхт. Наш яхт-клуб проводит.
- Николаевский?
- В Николаеве двенадцать яхт-клубов, - пояснил Швед. - Наш - это яхт-клуб Эн-Ка-И, Николаевского кораблестроительного института Институт, правда, давно переименовали, он теперь Морским техническим университетом зовется, а яхт-клуб так и остался..
- Понятно.
Гидрофоил тем временем отошел от причала и неторопливо тянул к выходному створу. А потом двигатель утробно взрыкнул, судно приподнялось, вставая на крылья, и стремительно понеслось над водой. Позади стлался легкий шлейф из мельчайших брызг.
- Ух ты! - обрадовался Ефим. - Здорово как! Гена, дай еще пива, будь другом.
Озхар подумал, что надо бы разбудить Тамару, пусть тоже посмотрит на это чудо, но в последний момент пожалел и решил, что она еще насмотрится. Пусть отдыхает, судя по всему, будущее ее сложится не очень празднично.
Стюард на скорую руку соорудил салатиков и сообразил закуску к пиву, поэтому не заметили, как оставили по левому борту Южный, потом Коблево, потом Морское, потом Рыбаковку, а там и краешек косы впереди замаячил. Гидрофоил заметно отклонился к югу и некоторое время тянул вдоль головки Кинбурна. На плоском берегу виднелись какие-то малопонятные сооружения и остатки причала.
- Рымбы! - со значением сообщил Швед, неопределенно тыкая пальцем в сторону берега.
Вскоре миновали два островка - Круглый и Долгий.
Южную бровку Долгого обходили далеко от берега - тут явно было мелко, меньше метра.
Все-таки гидрофойл оказался на удивление скоростным судном. Даже пиво допить не успели, а команда уже отшвартовалась у высокой бетонной пристани, имевшей довольно запущенный вид. Над пристанью возносился ржавый гриб наблюдательной вышки. На пустынном берегу виднелся корявый остов водного велосипеда, полупогруженный в песок, и прибитые к берегу сухие водоросли.
“Надо все-таки Тамару разбудить, - решился Озхар. - А то проспит все на свете”.
Он не торопясь спустился в каюту, где провел остаток ночи на верхней, похожей на гамак, навесной коечке. Рундук под гамаком, выполняющий функции нижней полки, был пуст.
“Ага, - понял Озхар. - Встала уже”.
Он вернулся на палубу; Завулон с капитаном гидрофойла как раз копались в груде спиннингов и азартно обсуждали что-то рыбацкое. Озхар к рыбалке всегда был равнодушен и поэтому в сопутствующих премудростях совершенно не разбирался. Когда вывозили на этом же гидрофойле какое-нибудь начальство, за исход рыбалки можно было всегда оставаться спокойным: участие в ней такого загонщика, как Гена-дельфин, успех гарантировало на все двести процентов.
Тамары на палубе не было.
Хлебнув пивка, Озхар выждал еще минут десять. Тамара все не поднималась.
“Что такое? Встала в туалет, а потом опять дрыхнуть завалилась?”
Он вторично заглянул в каюту - пусто. Прошелся к тупичку - дверь гальюна была заперта.
“Ага”, - подумал Озхар, но тут дверь, клацнув, отворилась, и из гальюна вышел один из матросов.
- Свободно! - весело оскалился он на Озхара.
Озхар хотел спросить, не встречал ли матрос девушку, но задавать подобный вопрос на пороге сортира было как-то неловко.
Он прошелся по помещениям гидрофойла, заглядывая во все каюты и закутки подряд. Заглянул даже в машинное отделение и ходовую рубку.
Тамары нигде не было.
К народу Озхар вернулся, уже не скрывая тревоги.
- Тамару никто не видел? - громко спросил он. Рыбацкий гомон враз стих.
- А разве она не в каюте? - спросил кто-то.
- В каюте пусто. Во всех каютах пусто, только Лай к в одной валяется.
Озхар почувствовал, как Завулон что-то делает в сумраке - неуловимо быстро, так, что ничего не успеваешь понять.
- Да куда ей деваться? - недоуменно протянул Швед. - Не выпала же она за борт!
- Не выпала, - сказал Завулон сухо и уверенно. - Ну-ка, пойдем в каюту.
В узком твиндеке моментально стало тесно. За Озхаром и Завулоном потянулись все, даже стюард, не говоря уж о капитане, которого потеря пассажира волновала больше других.
- Здесь? - хмуро спросил Завулон.
Озхар вместо ответа сдвинул двери вбок.
В каюте Завулон с минуту простоял молча, жестами пресекая попытки Озхара и капитана войти следом. Потом сквозь толпу протолкался сонный и растрепанный Лайк в одних плавках и босиком.
- Что тут? - спросил он недовольно.
- Тамара пропала, - тихо сказал Озхар. - Я ее не стал будить с утра, думал, пусть поспит. Потом заглянул - а ее нет.
- Тут открывали динамический портал. Примерно час назад, - сухо сообщил Завулон. - Причем светлый портал.
Лайк единственным движением отослал прочь команду гидрофойла, даже капитана, который был слабеньким Иным.
- И что это значит? - мрачно осведомился Озхар, когда посторонние удалились. Завулон пожал плечами:
- Похоже, эмиссары Гесера приступили к активным действиям...
Прерывая его, запиликал вызов резервного, аналогового мобильника Ефима.
- Алло... Что?!
Ефим пару секунд вслушивался, потом спал с лица. Он не стал ничего повторять вслух. Зато практически сразу применил простенькое заклинание трансляции, и каждый из присутствующих услышал панический голос киевлянина Сайринка:
- Ефим! Срочно зови шефа! У нас тут сущая война! Светлые атаковали учебный центр на Сагайдачного! Плакун, кажется, убит! Питерских девчонок похитили! Рублев, Палатников и Лариса Наримановна отсиживаются в офисе и выйти не могут! “Виктория” оцеплена! Я не знаю...
- Ждите, - коротко сказал Лайк устами Ефима и повернулся к Завулону. - Мне нужен портал на Днепр. Напротив Почтовой площади. Поможешь?
- Помогу.

* * *

Звонок из Киева опередил московский на минуту, не больше. Завулон с Лайком не успели толком внушить капитану гидрофойла, чего от него и от судна требуется, как Завулон сначала остолбенел, потом медленно потянулся к кобуре на брючном ремне и вынул мобильник. Секунду выждал, после чего раздался звонок, который не мог прозвучать в таком обрамлении иначе чем зловеще.
Глава московских Темных поднес трубку к уху, молча слушал секунд десять - пятнадцать и, ни слова так и не сказав, убрал телефон в чехол.
- Лайк, - процедил он мрачно. - Выкручивайся сам. Я ухожу. В Москве тоже бойня, уже есть жертвы. Найди потом меня.
И ушел в сумрак, на самые глубокие слои.
Лайк грустно поглядел ему вслед.
- Сам, - пробормотал киевлянин с досадой. - Снова сам! Хоть бы когда помогли, москали чертовы!
Он поднял голову и цепким взглядом обвел присутствующих.
- Мне понадобятся все ваши силы, - преувеличенно четко сообщил Шереметьев, глядя куда-то в пустоту. - Так что расслабьтесь..
Озхар не смог промолчать:
- Лайк! А Тамара? Ее нужно найти!
- Мы ее уже ищем. Помогай давай!
Сознание заволокло мутной тягучей волной - Лайк применил групповую управляющую магию. Озхар смутно услышал, как заурчали двигатели, и гидрофойл, будто спущенный с поводка охотничий пес, устремился навстречу волне. А секундой позже у Озхара и остальных присутствующих зачерпнули силу - почти всю, сколько было. Лайк, слепо уставившись в переборку и расставив руки со скрюченными пальцами, выпевал слова заклинания.
И вдруг стало тихо, совсем тихо, будто посреди ключевого эпизода фильма-катастрофы в кинотеатре неожиданно пропал звук. Между ладоней Лайка бесшумно проскочила синяя молния. Мир стал серым: всех насильно втянуло в сумрак.
Слепящая вспышка; секундой позже сумрак отступил Еще несколькими секундами позже в мир нехотя вернулись звуки Лайк, пошатываясь и придерживаясь руками за переборки, торопливо брел к трапу. Остальные приходили в себя и следовали за ним - Озхар, Швед, потом Ефим с Геной.
Плотная южная жара уступила место жаре обыкновенной, умеренной. Гидрофойл несся по Днепру, впереди высилось здание Речного вокзала. Капитан, похоже, прекрасно знал, что ему делать, ибо уверенно правил к крайнему пирсу.
Вероятно, провешивание портала для довольно большого морского судна истощило Лайка. А возможно, он просто берег силы. Во всяком случае, на пирс он просто выпрыгнул, раньше чем матросы установили трап. И помчался в город, бегом, без всякой магии, благо до учебного центра на Сагаидачного было совсем близко. А вот Ефим себе не изменил: перед вокзалом он мгновенно запряг ближайшего таксиста. Озхар, Швед, Гена и сам Ефим утрамбовались на заднее сиденье, и желтая “Волга” рванулась вперед. Притормозили, подобрали Лайка. Ефим с неожиданной сноровкой тасовал оживленное движение на площади и на улице Сагайдачного.
Благодаря машине выиграли минуты три-четыре, не меньше.
Вход в учебный центр располагался посреди беленой стены четырехэтажного дома, аккурат между центральными окнами. Войти можно было только через сумрак. Сразу же за дверью оглушительно ударило по нервам: Иные чувствительны к чужой боли, особенно если это боль таких же Иных.
У лестницы на боку лежал Плакун Выбросив руку вперед, продолжая из последних сил тянуться к кому-то давно сбежавшему. Лицо его, измененное сумраком, было обожжено, казалось, что перед смертью Плакун скалился на врага, словно оборотень.
Пролетом выше лишь силуэт на почерневшей от жара стене напоминал о дежурном. Этот тоже умер, защищаясь, - по очертаниям рук даже можно было понять, что дежурный пытался навести щит Граас-Мо, да так и сгорел, не успев.
Зато наверху, в аудиториях, не нашлось ни малейших следов стычки. Ни единого опрокинутого стула или сдвинутого стола, никаких рассыпавшихся распечаток - все на своих местах, стулья - ровненьким рядком, бумаги - аккуратными стопочками. И никого.
Лайк угрюмо обозрел все это.
- Может, в офис? - несмело предложил Ефим. - Тут по-любому все уже.... закончилось. А там Ираклий с Ларисой Нарима...
- Там тоже все уже закончилось, - буркнул Лайк отрывисто. - Десять минут как. Ираклий сейчас приедет.

Предыдущая страница 26 Следующая страница


И устало опустился на стул, выдернув его из безукоризненно ровного ряда.
Сумрак успокаивался. Вновь распускал лохматые пряди синий мох, во время стычки испуганно свернувшийся в приплюснутые комки. Потревоженная серая мгла опять становилась однородной. Следы сегодняшнего сражения чувствоваться будут еще долго, особенно сильными магами. Новички же вроде Ефима или оборотня-Гены уже спустя час ничего не заметят, а если и заметят - то не поймут.
Вскоре появился Ираклий. Усы его воинственно топорщились, очки постоянно съезжали с потной переносицы.
- Как? - жестко спросил его Лайк.
- В офисе без потерь, - доложил тот. - Дальше холла мы их не пустили.
- Кто? - Сегодня Лайк был особенно краток.
- Светлые. Не киевляне, я их не знаю, Лара и Димка тоже.
- Зачем?
- А вот этого - не пойму. И вот еще что... По дороге на меня вышел фон Киссель. Поклялся, будто ничего не знает - кто напал и с какой целью напал. Он призвал в свидетели изначальный Свет...
Лайк в упор взглянул на Ираклия - чуть сощурясь, не скрывая неподдельного интереса.
- Если фон Киссель и лгал, Лаки, - невесело закончил Ираклий, - то я этого не распознал. Но по-моему, перед лицом изначальной силы не очень-то пофантазируешь, особенно если речь в конечном итоге идет о трупах.
Несколько секунд Лайк размышлял, потом повернулся к Ефиму. Тот стоял в сторонке сразу с двумя мобильниками наготове - в каждой руке по трубке. Звуковые звонки Ефим благоразумно отключил, потому что в данный момент олицетворял собой эдакий живой коммутатор и информационный центр в одном лице и шефа отвлекать или раздражать посторонними звуками совершенно не хотел.
- Что в “Виктории”?
- Уже все тихо. Жертв нет, все живы, хоть и напуганы. Нападавшие заглянули в зал, в ресторан, на кухню и в обе квартиры наверху. Наверху никого не было, внизу никого не тронули. Покрутились и ушли в сумрак.
- В общем, мы опоздали, - подытожил Лайк. - Что в других городах?
- Почти то же, шеф. Молниеносные атаки, захват пленных и такой же молниеносный отход. Пленными везде выступают питерские девчонки из бывших Черных. Харьков, Винница и Львов уже доложились. Полагаю, вот-вот прозвонится Донецк, у меня все время занято было, а офис наш пока никому не отвечает.
- В других городах атаки были? Куда не посылали питерских?
- Нет, шеф. Ни одного сигнала.
- Ну-ка, дай мне сводку по России В Москве, как я понимаю, тоже что-то заварилось. В первую очередь смотри по городам, в которые распределяли питерских.
Ефим рысью метнулся к сейфу и добыл первый попавшийся ноутбук. Подключить его к сети было делом полуминуты. Выудить новости - делом еще полуминуты.
- Так и есть, шеф! Атаки Светлых зафиксированы только в городах, куда распределяли питерских1 Москва, Тверь, Е-бург, Ростов, Новосиб, Пермь, Самара... Казань только что отчиталась. Всё то же.
- Москву в последние дни посещал кто-нибудь из ведущих европейских магов? Светлых?
- Данных нет, - почти мгновенно отозвался Ефим. - Имеется в виду - официальных данных.
- А Питер? - спросил вдруг Лайк.
- Питер? - удивился Ефим. - Сейчас... Хм... Данные по Питеру недоступны... Сервак у них, что ли, лег в офисе?
И тут Озхара словно укололо. Озарение - или предчувствие? - свалилось на него, словно снежок с крыши на случайного прохожего. Озарения случались у него и прежде, всегда - в периоды острых эмоциональных переживаний. И всегда оказывались стопроцентно верными.
- Лайк, - хрипло сказал Озхар. - Она в Питере. Я чувствую.
- Кто она? - не сразу понял Лайк.
- Тамара. И девчонки ее, по-моему, там же. Теперь Лайк взглянул на него - пристально и длинно, как недавно глядел на Ираклия:
- Ты уверен?
- Да.
- Ну что же... Сердце порою оказывается надежнее телефонов и компьютерных сетей. Ефим! Соедини меня с дежурной линией Инквизиции...
Ефим подал шефу мобильник спустя несколько секунд.
Лайк практически не говорил, только слушал. А дослушав - скомандовал:
- Ефим! Машину. Ираклий, Озхар и Швед - со мной.
И направился вниз.
На улице ждать почти не пришлось: подкатил белый “ниссан” с еле заметной вмятиной на правой передней двери. У водителя глаза были малость остекленевшие, а на губах играла глуповатая улыбка. Может, Ефим был и слабым магом, но с шоферами он управлялся весьма лихо и на приличной дистанции.
Ехать было недалеко - до Гостиного Двора по Сагайдачного, потом вверх по Андреевскому, к бывшему комсомольскому зданию с колоннами, выгнувшемуся исполинской подковой.
Водителя “ниссана” отпустили восвояси; поднялись на лифте на верхний, сумеречный этаж, которыми изобиловали здания сталинской постройки во всех крупных городах бывшего СССР.
Их ждали. Инквизиторы. Трое.
Эдгар, Максим и Хена. Ни один из троих не соизволил облачиться в ритуальный серый инквизиторский балахон - эстонец, невзирая на жару, был упакован в безукоризненную тройку; бывший Дикарь ограничился легкими полотняными брюками и цветастой рубашкой, Хена - джинсами и светлой футболкой с синей надписью “Галичина”. Стелющийся по полу туман скрывал от взглядов их обувь, но вряд ли инквизиторы носили что-либо необычное. Эдгар, без сомнений, туфли, Дикарь скорее всего какие-нибудь летние мокасины, а Хена так и вовсе мог напялить дешевые китайские кеды.
- Опусти обвинения, Тавискарон! - опередил Шереметьева Максим.
- Для начала я хотел бы узнать, что происходит, - процедил Лайк сквозь зубы, упрямо наклоняя голову. - Если это война - то по какому поводу и с чьего молчаливого позволения?
- Это не война.
- А что тогда? Кто атаковал моих людей? Кто убил как минимум двоих из них?
- Ты лучше многих знаешь, - невозмутимо ответил Максим, - что Иных убить не так-то легко. Заранее предупреждаю, что вопрос о возврате мага Плакуна и ведьмака Моисеенко из сумрака может быть поднят в рабо4-чем порядке. Если позволит внеочередная коллегия Инквизиции. А у нас есть все основания позволить это.
- То есть? - Лайк решил, что удивляться некогда. - Вина Светлых-агрессоров уже доказана и признана?
- Вас атаковали не Светлые, Тавискарон, - бесстрастно сообщил Максим.
- А кто? Сектанты?
- Вас атаковали инквизиторы.
Такого не ожидал даже премудрый Шереметьев.
- Ч-ч... Что?
- Инквизиторы, - повторил Максим. - Это официальное заявление. Минувшей ночью большая группа инквизиторов из исследовательской миссии, расквартированной в Санкт-Петербурге, без объяснений и видимых причин покинула город. Они разбились на четверки и направились в крупные города России и Украины - только в те, в которые были распределены недавно оправданные питерские сектантки-Черные. Нападения на Дневные Дозоры - их рук дело. Мотивы нами пока не установлены, но я уполномочен заявить, что это внутренняя проблема Инквизиции и сотрудники Дневных и Ночных Дозоров упомянутых или любых других городов, а также вольные Иные к расследованию допущены не будут.
Лайк оглянулся на коллег - не то чтобы растерянно, но явно с целью Выиграть время. Ираклий на его немом вопрос лишь чуть заметно пожал плечами.
- И... что нам теперь делать? - обратился Шереметьев к инквизиторам, выдержав короткую паузу.
- Ждать, - заявил Максим. - Просто ждать. Ущерб будет возмещен. Виновных накажут. Низвергнутых в сумрак - вернут, если это будет возможно. А теперь... я попрошу вас удалиться и не предпринимать в ближайшее время ничего... опрометчивого. Вас найдут, когда придет срок.
- У меня вопрос, - храбро встрял Озхар, - где сейчас находятся плененные девушки? И что с ними?
- Все, включая Тамару, потенциальную Великую Чародейку, в данный момент находятся в Санкт-Петербурге. Насколько мне известно, ни с кем ничего фатального не произошло. Подробности устанавливаются. Все, ни слова больше!
Повелительным жестом инквизитор отослал Лайка со спутниками прочь. Эдгар и Хена за время разговора даже не шелохнулись - высились эдакими зловещими истуканами справа и слева от Максима. Для вящей солидности, что ли?
В лифте и по пути к выходу никто не проронил ни слова. У подъезда уже дежурил лимузин, естественно, с Платоном Смерекой внутри. В салоне обнаружился также Ефим в компании одного из дозорных-компьютерщиков, развернувшего подключенный к сети посредством GPRS ноутбук. Лайк воспринял это как должное.
- Шеф! - сообщил Ефим скороговоркой. - Во-первых, появился Симонов. Он в офисе и в панике. Во-вторых, я тут накопал один любопытный фактик, может быть, он покажется интересным.
- Излагай, - процедил Лайк, распахивая дверцы бара.
- Вчера в Питер прибыл один из сильнейших колдунов Ямайки. Разумеется, Иной. С Дозорами не сотрудничает и никогда не сотрудничал.
Неизвестно, произвело это какое-либо впечатление на Лайка или нет. Налив чуть не до краев коньяку, он, не отрываясь, выцедил все до капли. А потом велел Смереке:
- В Борисполь.
- Куда летим? - тут же справился Ефим.
- Ты - никуда. Заказывай четыре на Москву. И если в ближайшие два часа нет рейса - организуй. Симонов пускай сидит в офисе и не дергается.
Сказав это, Лайк откинулся в шикарном роллс-ройсовском кресле и закрыл глаза. До Борисполя он не произнес более ни слова, не шевелился и глаз не открывал.
Озхар со Шведом (а уж Ираклий - и подавно) прекрасно знали: если шеф так сумрачен и неразговорчив, значит, он взбешен. И под руку ему в такие моменты лучше не подворачиваться. Пришлось поневоле следовать примеру шефа, благо бар в лимузине был вместительный, а комфортабельных кресел хватало на всех.
Уже перед самой посадкой в самолет Шереметьев тихо спросил у Ефима:
- Про ямайского колдуна... откуда информация?
- Из вчерашней сводки Инквизиции.
- Информация открытая?
- Нет, внутренняя. Но грифа секретности не имеет. Инквизиция пыталась препятствовать его приезду в Питер, но...
- Что - но?
- Но не преуспела в том, как видно.
- И не преуспеет, - хмуро напророчил Лайк. Озхар со Шведом так и не поняли, что он хотел этим сказать.

* * *

Во Внукове Ираклий озабоченно поглядел на часы, выставил московское время и коснулся плеча Лайка:
- Я тебе нужен буду в Москве?
- В Москве - не очень. В Питере - очень.
- Тогда я отлучусь.
- Мобильник не отключай, - предупредил Лайк.
Лицо шефа киевлян как окаменело с утра, так и оставалось таким.
Впрочем, могло показаться, что окаменело не только его лицо. Что сердце Шереметьева тоже обратилось в камень или того хуже - в ледышку. Спутники не могли внятно объяснить подобные ассоциации, но они почему-то всегда возникали, когда дела украинских Дозоров начинали идти из рук вон плохо. Если шеф обратился в памятник с ледышкой вместо сердца - жди событий.
Ираклий в ответ кивнул и направился прочь, быстро затерявшись в толпе.
Первый же попавшийся таксист, запросив, как водится, кругленькую сумму, подрядился отвезти прилетевшую троицу в центр.
Швед, как обычно, бдил: севшего на хвост таксерной “десятке” темно-синего “форда” первым отследил именно он.
- Шеф, - сказал он Лайку, одновременно отводя внимание водителю. - За нами хвост.
Лайк подался вперед и заглянул в зеркальце заднего вида. Понаблюдал с полминуты.
- “Форд-таурус”? - справился он.
- Угу, - подтвердил Швед.
Даже поверхностный взгляд через сумрак не оставлял сомнений: преследуют их Иные, причем Светлые. Впрочем, слово “преследуют”, пожалуй, было пока преждевременным. Следят, присматривают - так точнее.
Пока.
Пресловутое “пока”! Слежка может обратиться в преследование и даже атаку почти мгновенно.
- Что будем делать? - Швед, как натура деятельная, не допускал и мысли, что на соглядатаев можно просто махнуть рукой. Если слежка обнаружена, от нее следует тут же избавиться, иных вариантов Швед не признавал. Однако слова Лайка заставили его (скрепя сердце) поступить против натуры.
- Пусть, - глухо сказал Лайк и снова оцепенел на переднем сиденье.

Предыдущая страница 27 Следующая страница


Швед вздохнул и притих, не переставая иногда оборачиваться и мрачно зыркать назад - по яхтсменской привычке он игнорировал зеркала.
- Да ладно тебе, - попытался его успокоить Озхар. - Что такого? Ну, следят...
Швед не ответил.
Озхару тоже было невесело. Невзирая на сенсационные киевские события, мысли его то и дело возвращались к Тамаре. Правда, он уже почувствовал: Тамара жива, физически она в полном порядке. Но это физически. Что же до остального... Кроме того, Озхару сильно не понравился факт ее скоропалительного возвращения в Питер. Да еще против воли. На что способен этот не к добру проснувшийся мегаполис, украинский десант-3(же имел сомнительную радость убедиться на собственном опыте.
- Я так понимаю, мы в московский офис? - спросил Швед.
- Правильно понимаешь, - процедил Лайк.
- А регистрироваться будем?
- Там и зарегистрируемся...
Офис московского Дневного Дозора располагался на Тверской, совсем недалеко от центра Москвы. От ее сердца.
Светлые упрямо сидели на хвосте и только в районе Воздвиженки ушли в сторону Нового Арбата. Швед, отметив это, слегка расслабился и принялся глазеть на зубчатые стены Кремля за Александровским садом. Впрочем, долго глазеть ему не пришлось: промелькнула перед взглядами Манежная площадь, машина свернула налево и, проехав немного по Тверской, остановилась напротив длинного семиэтажного дома. На самом деле дом имел еще три сумеречных этажа. Один располагался между обычными первым и вторым, остальные два - на самом верху. В сумраке дом выглядел очень впечатляюще - эбеновый камень сумеречных этажей смотрелся очень стильно, и даже модерновые кондиционеры не портили подчеркнуто классического вида. Нижний сумеречный этаж служил складами, пристанищем техническим службам, а заодно и буфером между главными помещениями и улицей, где шастает кто ни попадя, включая Светлых. Обычные этажи Дневной Дозор никак не контролировал: на них располагались жилые квартиры, жильцы которых не догадывались о довольно опасном соседстве. В то же время жильцы служили некоторым залогом безопасности для Темных любой штурм офиса неизбежно повлек бы за собой гибель жильцов обычных этажей, а для Светлых это жуть неизбывная - потери среди людей. С их точки зрения хуже этого только потери среди самих Светлых.
На входе дежурила молодая поросль - начинающий вампир и смазливая ведьма с грустным разрезом глаз.
- А... - пискнула было ведьма, но тут зажужжал внутренний телефон, и властный голос, отчетливо слышимый даже от входа, произнес:
- Пусть входят.
Девчонка захлопала глазами, вампир подался было в сторону лифта, но Лайк и сам знал, куда идти. Жестом пресек намерения вампира, и тот остался на месте.
Поднялись на самый верх; там троицу украинцев перехватила суровая тетка-ведьма, которую все москвичи звали не иначе как по имени-отчеству, Анной Тихоновной, и очень часто - не без заискивания.
- Добрый день, - поздоровался Лайк и чуть склонил голову.
- Не очень добрый, - ответила ведьма, поджав губы. - Идемте, получите регистрацию, а то Инквизиция нынче не в духе... после недавних событий.
Процедура регистрации много времени не отняла, и вскоре Лайк, Озхар и Швед вошли в штабной холл, имея на груди по дополнительной печати. В холле трудилось несколько компьютерщиков; кто-то вполголоса звал некоего Гэллемара; седоватый маг, вероятно, глава дежурной смены, бегло просматривал длинную, как анаконда, ленту распечатки. В стороне, за столиком, пили кофе суперы! - недавно виденный в Одессе Юра и еще один сильный маг по имени Николай. Оба выглядели хмуро, как Патриаршие поздней осенью.
- Шефа нет, - невнятно буркнул Юра вместо приветствия. - Отбыл на головомойку к инквизиторам.
- Что, все так плохо? - поинтересовался Лайк, насыпая в чашку “Чибо” какого-то специального элитного развеса. Насчет кофе у москвичей всегда было выше самых смелых ожиданий.
- Даже не плохо. Отвратительно.
Ни один из московских магов не потянулся к чайнику и не налил киевскому гостю кипятку. Впрочем, Лайк и не надеялся на хотя бы внешние проявления гостеприимства - среди Темных это считалось скорее подобострастием, чем вежливостью.
- Что там стряслось-то в Питере?
- Да шут их разберет! Приехал какой-то хмырь с Ямайки, а потом инквизиторская молодежь обернулась” в марионеток - точно как твои орлы во время миссии. Из всей исследовательской группы только Совиная Голова и Хена-смилодон отсиделись где-то на стороне. Чеха-вампира и бывшего Дикаря в Питере не было, вернулись в Прагу как раз накануне.
Юра говорил неохотно и развязно. Было видно, что из всех возможных вариантов развития конфликта он с радостью предпочел бы самый тихий и бедный на события. К сожалению, этот вариант был и наименее вероятным.
- А где Совиная Голова сейчас?
- В Москве. На срочной летучке в МГУ.
- Что решают?
- Да как обычно. - Юра поморщился. - Быть или не быть? Вот в чем вопрос...
- Чему быть?
- Питеру.
- О как. - Лайк долго водил чашечкой у носа, вдыхая кофейный аромат.
- А если решат, что “не быть”? Затопят, что ли?
- Поможет это, как же. - Юра передернул плечами. - Если получилось Питер инициировать, значит, можно его Иную сущность и развоплотить. Собственно, Совиная Голова сейчас и обсуждает этот вопрос с Завулоном. Между прочим, они сначала хотели дождаться тебя, но в итоге решили начинать не откладывая.
- Ничего, - буркнул Шереметьев. - Зато меня, как обычно, пошлют все это расхлебывать. Можешь не сомневаться...
- А я и не сомневаюсь. Скажу честно, Лайк, у меня эта Северная Пальмира уже который год поперек горла стоит.
- А у кого она не стоит поперек горла? Вместо ответа Юра только удрученно вздохнул.
- Кофе пейте, - обратился Николай к Озхару и Шведу, помалкивающим в сторонке. - Чашки вон, в шкафчике.
- Спасибо, - поблагодарил Швед. - А пива нет?
- В холодильнике.
Пиво было хорошее, хоть и не украинское...

* * *

Завулон появился примерно через час и сразу же вызвал к себе Лайка. Озхар и Швед остались в гостиничном номере, больше похожем на обыкновенную квартиру-сталинку. Кухня no-крайней мере в номере имелась, причем весьма просторная. Озхар делался все мрачнее и мрачнее, а Швед не знал, как отвлечь приятеля от черных мыслей. Ни помочь ему ничем не мог, ни посоветовать: у николаевца никогда не складывалось сколько-нибудь продолжительных амурных привязанностей, и уж тем более у него никогда не воровали женщин. По большому счету, он Озхара даже не понимал. То есть умом-то несложно было предположить, что Озхару гнусно и тоскливо, но сравнить это с уже знакомыми чувствами, примерить на себя - нет, этого Швед пока не мог. Не хватало жизненного опыта.
Швед сильно подозревал, что отсутствие жизненного опыта главным образом и не дает молодым Иным подняться высоко по лестнице Силы. Врожденные способности - это, конечно, важно. Но память прожитых лет важна не менее. Вот, к примеру, теперешняя ситуация: целый город очнулся от векового сна и словно с цепи сорвался. То местный молодняк довел до полного озверения и до человеческих жертвоприношений. То Темным из команды Лайка головы морочил, заставлял лезть в драку, бессмысленную и глупую. Теперь вообще взялся за инквизиторов... А там ведь народ обученный и натасканный, не питерским обормотам чета. Швед никогда раньше ни с чем подобным не сталкивался. А старые маги - Завулон, Лайк, те же Хена и Совиная Голова - явно какие-то соображения по текущему вопросу имеют. Лайк, оказывается, когда-то уже занимался проблемой пробуждения городов, даже книгу какую-то написал. Вот оно, преимущество долгой жизни, преимущество накопленного опыта. Хотя бы знаешь, с какой стороны за проблему браться. У юного по магическим меркам Шведа в голове царила полная пустота: с чего начать, он не мог даже представить.
Озхар был почти впятеро старше, но ему опыт только мешал. Потому что одессит пребывал в том странном измененном состоянии психики, которое случается у мужчин при увлечении особами противоположного пола. Да, Иной тоже был в состоянии влюбиться по уши и наломать в результате дров, будто обычный человек, невзирая на любой опыт. Хотя, с другой стороны, представить себе влюбленного и делающего глупости Лайка Швед все же не мог. Но Озхар - не Лайк, Озхар моложе и не достиг еще того редкого сплава мудрости и цинизма, который не позволяет более влюбляться без памяти. Со временем душа черствеет, и чем дальше, тем сильнее. Старые маги - одиночки, ни единого исключения. У них случаются и короткие романы, даже с людьми, и давние альянсы, как у Гесера с Ольгой, к примеру. Но это не семья и не любовь. Это лишь глухая тоска по собственной молодости и по собственной неопытности.
Либо знания, либо способность влюбляться. Соединить это в себе невозможно, что бы там ни пели идеалисты-Светлые.
Швед пытался изложить свои соображения Озхару, но получалось настолько неубедительно и неуклюже, что вскоре Швед оставил попытки. Озхар молчал.
Одессита, толком не успевшего стать киевлянином, в свою очередь, терзало другое. Его женщину - Тамару, - которая доверилась ему и вроде бы отвечала взаимностью на нечто, рождающееся в душе, попросту украли. Что должен делать в таком случае мужчина? Да землю рыть копытом, горы перевернуть, а отыскать похитителей и вырвать избранницу из их лап! А что на деле? Несколько неохотно процеженных Лайком фраз, спешное перемещение в Москву и сводящее с ума ожидание. Озхар с большой радостью бросил бы все, не пожалел бы разрядить пару резервных артефактов на портал до Питера и ринулся бы искать Тамару. Но...
Вот именно - но. Портал до Питера - это пропасть энергии. Это воздействие второго уровня. Разумеется, несанкционированное. А значит - претензии со стороны Светлых. А значит - гнев Лайка, да и Завулона тоже, на чьей территории это произойдет. И вот сидит влюбленный Озхар сиднем и пальцем без разрешения старших пошевелить боится... Так смеет ли он назвать свое чувство любовью? Имеет ли право называть себя мужчиной, а не трусом?
Хотелось выть и колотить кулаками в стены, чтобы в кровь, чтобы боль отогнала отчаяние. И надеяться, что в мудреные планы Лайка и прочих суперов входит розыск и освобождение Тамары. Но опыт, опыт, которого у Озхара было впятеро больше, чем у простофили Шведа, подсказывал ему обратное. Надеяться на старших магов - бессмысленно. Их цели неочевидны, а средства порою неоправданно жестоки. Но именно по их сценариям чаще всего разворачиваются события в жизни, потому что сценарии пишут они, апологеты интеллекта и выхолощенных чувств. Те, кто за сотни лет разучился любить.
Неужели реальность настолько жестока?
Додумать Озхар не успел - дверь рывком отворилась, и вошел Лайк. Вид у него был собранный и целеустремленный.
Озхар тут же вскочил.
- Лайк! Позволь мне лететь в Питер! - взмолился он.
- Успеется, - буркнул Лайк. Вторым в комнату вошел Завулон - как обычно, в темном костюме и штиблетах, в серой рубашке под пиджаком. Руки он держал в карманах брюк и был очень похож на прогуливающегося по бульвару денди, не хватало только хризантемы в петлице.
- Лайк, я должен найти Тамару! Пойми ты, наконец!
- Найдешь, - отрезал Лайк и застыл посреди комнаты, словно бы прислушиваясь к чему-то.
- Хило, - сказал вдруг Завулон. - С такой защитой против Ямайца им и пяти секунд не продержаться...
- Угу. - Лайк принялся рыться в карманах жилетки. - Сейчас, соорудим им что-нибудь эдакое... вуду-непроницаемое...
Минут десять он трудился над магическими щитами Озхара и Шведа, вплетая туда странные незнакомые заклятья и завязывая их на пару диковинных амулетов, которые Озхару и Шведу пришлось прицепить под одежду. Завулон критически взирал на это, но молчал и не вмешивался.
- Ну, как? - наконец справился Лайк, оборачиваясь.
Шеф москвичей быстро прощупал обоих южан, и снова так, что ни один толком ничего не почувствовал.
- По-моему, сгодится, - резюмировал он. - В конце концов, им же не блокаду там высиживать? Если быстро не справятся, хоть десять защит ставь - все без толку.
Из слов Завулона следовало, что в Питер опять командируется украинский десант, на этот раз в урезанном составе. Кроме присутствующих где-то в Москве находился Ираклий - Лайк упоминал, что намерен взять его в команду тоже.
- Значит, слушайте, соколы мои, - соизволил хоть что-нибудь объяснить Шереметьев. - Отправляетесь вы нынче - какая неожиданность! - в Питер. Миссия у вас будет простая и немерено героическая Поедете вдвоем. Точнее, втроем, Шагрон вас отвезет, но где-нибудь на окраине высадит, а сам вернется в Москву. Дальше двинетесь своим ходом. Задачей вашей будет... будет... - Лайк замялся, явно импровизируя. - Да хоть бы и отыскать Тамару!
- Давно бы так! - Озхар вскочил.
- Сядь, я еще не закончил, - одернул его Лайк, и одессит поспешно присел на краешек кресла. - В домик тот наведайтесь на набережной Фонтанки. Думаю, не повредит.
- А когда найдем - что? Линять по-быстрому или... - нетерпеливо принялся уточнять Озхар.
- Не спеши, торопыга, - хмыкнул Лайк. - Найти-то вы ее скорее всего найдете. Да только слинять вам вряд ли дадут. Ямаец наш залетный - между прочим, папаша твоей Тамары - так просто дочурку не отпустит Да она и сама не захочет, покуда Питер ей в душу вцепился. Так что, братцы, молотить и колбасить вас будет крепко. Будьте готовы. А в нужный момент вступит тяжелая артиллерия. Вы поймете.
Лайк глубоко вздохнул и по очереди поглядел на своих подчиненных:
- Ясно вам?
- Нет, - честно признался Швед. - Но зато понятно. Развоплотить нас, надеюсь, не успеют?
- Не успеют. Вы мне еще пригодитесь.
- Поехали, Швед. - Озхар снова встал. - Где Шагрон? Внизу?
- Внизу. - Лайк неожиданно поскучнел и по-стариковски сгорбился, словно на плечи ему неподъемным грузом легли сотни прожитых лет.
Озхар уже сделал пару шагов к выходу, когда Лайк его окликнул:
- Постой...
Подошел, заглянул в глаза:
- Дело опасное Озхар. Но вы справитесь, я верю. На смерть я никогда бы вас не послал.
Одессит только кивнул. Швед что-то неразборчиво пробубнил под нос - в меру недовольно, но не настолько, чтобы это выглядело как нарушение дисциплины или субординации.
- Удачи.
Озхар снова кивнул.
- Ну... ступайте.
Завулон не счел нужным что-либо добавить.
В лифте Озхар пристально глядел в зеркало - сам себе в глаза. Швед нервно барабанил по пластику отросшими ногтями. Ведьма с грустным разрезом глаз и молодой вампир на входе провели их восхищенными взглядами - местный персонал явно знал об операции больше, чем украинским легионерам соизволили сообщить.
На улице Озхар замер и принялся оглядываться в поисках знакомого черного BMW, но Шагрон помахал им рукой из окошка двухцветного “бугатти” сто двенадцатой модели, приплюснутого и обтекаемого. Автомобиль был такой низкий, что казалось, в нем можно только лежать.
- Пошли... пушечное мясо, - сказал Швед, подталкивая напарника.
В машину они и правда скорее улеглись, чем уселись. А секундой позже Шагрон стартовал.
Наверное, в прошлой жизни Шагрон был космонавтом.
Сверху, с предпоследнего сумеречного этажа, черно-бордовую молнию проводили взглядами два мага вне категорий.
- И в тот же миг влюбленное созданье, включив форсаж, умчалось на заданье, - желчно прокомментировал Завулон. - Н-да.
- Ничего, сдюжат, - ответил Лайк. - К тому же он эту девочку и правда любит, хоть и боится в том признаться даже самому себе.
- Почему боится? - не согласился Завулон. - По-моему, он этого не скрывает.
- Для себя он еще ничего не решил. Мне ли его не знать?
- Ты всегда был скотиной, Лайк, - спокойно сказал Завулон. - Особенно в вопросах верности. Но у тебя есть одно неоценимое свойство.
Московский маг оторвал взгляд от улицы и в упор поглядел на киевского коллегу.
- Ты всегда выручаешь тех, кого так расчетливо предаешь. Даже я так не умею.

Предыдущая страница 28 Следующая страница


- Вот потому-то я и предложил послать своих, а не твоих, - ничуть не обидевшись, отозвался Шереметьев.

Глава одиннадцатая

То, что устроил Шагрон на трассе, описанию поддавалось слабо. Он несся ракетой, болидом, сумасшедшим сгустком скорости. Встречные автомобили сливались в размытую полосу, состоящую из не успевающих отобразиться на сетчатке силуэтов и ритмичных “вжжжу! вжжжу!” по левому борту. Попутные машины зверь “бугатти” обходил так легко, будто те стояли. Крайнюю левую полосу никто не занимал - несомненно, Шагрон разгонял всех без всяких церемоний, да и начальство могло постараться на этот счет.
Когда пристойная трасса кончилась и пошел довольно отвратный асфальт, Шагрон воспользовался незнакомым амулетом; машину сразу перестало трясти: казалось, она обрела крылья (или, на худой конец, воздушную подушку) и помчалась с прежней скоростью. Все так же мелькачи встречные авто, все так же испуганно жались к обочине попутные...
В общем, доехали очень быстро - Швед даже не успел толком настроиться на рабочий лад, а мимо уже мелькнули гостиница “Пулковская” и приметный памятник, широко известный в народе как “стамеска”.
- Yes-s-s! - выдохнул Шагрон, не снижая, впрочем, скорости. - Есть рекорд от “Речного” до “стамески”! Вышел из четырех часов!
Озхар безучастно глядел в лобовое стекло.
- Я вас высажу во-он там, на перекресточке, - весело сказал Шагрон. - Дальше вы уж сами. Шеф так велел.
Ему не ответили.
Едва Озхар и Швед вышли из машины, мрачная аура Питера ударила по ним, свинцом навалилась на плечи, просочилась в каждую клеточку тела, безжалостно придавливая к щербатому асфальту. Дождя на этот раз не случилось, но небо все равно было плотно зашторено низкими тучами, так что свету летних звезд нипочем было не пробиться через эту клубящуюся толщу.
- Ух, йо-о... - Швед даже закашлялся. - Вот это да!
Озхар все молчал, упрямо расправив плечи вопреки давлению Черной Пальмиры. Вся прежняя чернота Питера по сравнению с этим чудовищным прессом казалась ласковым ветерком.
Шагрон что-то тараторил, склонившись к открытой дверце, а потом захлопнул ее, лихо развернулся прямо через осевую и спустя десяток секунд пропал из виду. Затерялся среди красных стоп-сигналов перед ближайшим светофором.
До полуночи оставалось несколько минут.
- Ну, что? - с прорезавшимся боевым азартом спросил Швед. - Как добираться будем?
- Пока без магии, - пробурчал Озхар. - Незачем светиться заранее.
И он призывно вскинул руку.
Машина притормозила рядом с ними одновременно со сменой даты.
После езды с Шагроном казалось, что ухоженная “десятка” еле-еле ползет. Трясло немилосердно, каждая кочка отдавалась сначала в позвоночнике, а секундой спустя - в голове. И продолжал давить город: настырно, тупо и докучливо, как застарелая мигрень.
- Швед! - тихо позвал Озхар где-то на полпути к Лермонтовскому.
- А?
- А тебя снова... не поведет? Как в прошлый раз, когда ты молодняк питерский крушить наладился?
Швед сначала напрягся, но потом неуверенно возразил:
- Так у нас же защита теперь... не то что раньше. Озхар некоторое время молчал.
- Ладно. Ты того... смотри, держи себя в руках. Не сорвись.
- Не сорвусь, - пообещал Швед.
И изо всех сил постарался поверить себе.
Сразу за Египетским мостом они вышли. Озхар расплатился тем, что нашлось в кармане - нашлась сотня евро. Русских рублей, понятное дело, ни у кого уже не осталось. Хозяин “десятки” сильно повеселел и умчался в сторону Садовой.
- Ну, что, Швед? - сказал Озхар странно напряженным голосом. - Как в Ялте?
- Как в Ялте, - эхом отозвался николаевец. - Веди!
И они пошли. Свернули во двор, вошли в подъезд с сумасшедшей нумерацией и поднялись на второй этаж. Озхар постучал, поскольку звонок молчал, как рыбка в банке.
Дверь открыла одна из девчонок Тамары - коротко стриженная и рыжая, неуловимо похожая на Марлен Жобер в “Пассажире дождя”. При виде визитеров лицо ее вытянулось, она инстинктивно отпрянула и попробовала защититься простеньким щитом. Но девчонку никто и не думал атаковать.
- Добрый вечер, - негромко поздоровался Озхар. - Тамара есть?
- Д-добрый.. - пробормотала девчонка. - С-сей-час...
Она снова выглядела сильнее, чем вне Питера. На уровень, а то и на все два. Сейчас - не ниже приличного третьего.
Дверь захлопнулась. Озхар и Швед терпеливо ждали - около минуты. Затем дверь медленно-медленно отворилась, слабо скрипнув давно не знающими смазки петлями, и на пороге возникла Тамара. Бледная, с распущенными по плечам волосами.
- Здравствуй, Тома, - поздоровался Озхар дрогнувшим голосом.
Она смотрела на Озхара так, словно силилась вспомнить - кто он? Что их связывает? Долго смотрела. Потом тихо спросила, произнося каждое слово по раздельности:
- Зачем? Ты? Пришел?
- За тобой, - просто ответил Озхар. - Тебе не место в этом мертвом городе. Пойдем, я отвезу тебя в Москву. Или в Одессу.
- Нет. - Тамара яростно замотала головой, отчего ее грива всколыхнулась, будто диковинное черное пламя. - Мое место тут! Приехал мой отец.
- Отец? - Озхар знал, что бьет по больному, но именно это сейчас и было нужно - встряхнуть ее, разбудить от наркотического дурмана Черной Пальмиры. - Или тот, кто надругался над твоей матерью?
Тамара вздрогнула. На секунду даже показалось, что она стала прежней, но тут дверь приоткрылась шире, и за ее спиной вырос высокий человек в длинном халате. От него пронзительно веяло Силой.
Странно, но Ямаец не был темнокожим. Скорее он походил на хорошо загорелого европейца. Но стоило взглянуть на него через сумрак, и все встало на свои места, там он был еще выше и смуглым, как шоколад. Десятки тонких косичек выбивались из-под смешной кепки, похожей на английский цилиндр с козырьком. Кепка была надета криво, козырьком в сторону, и сплошь испещрена непонятными письменами и знаками, однозначно магическими. Халат во многих местах украшали пришитые кости, скорее всего птичьи. На шее болтался амулет - высушенная куриная лапка Точнее, петушиная - ясно просматривалась длинная кривая шпора.
- Уййа! - басом сказал Ямаец и присел, чуть разведя руки в стороны - насколько позволял узкий коридор. - Пусть входят, дочь!
Озхара и Шведа словно кто-то в спины пихнул, одновременно спеленав по рукам. Ноги с грехом пополам двигались. Ямаец с Тамарой отступили в глубь коридора, в большую комнату.
- Нам пригодится их сила, дочь, - продолжил Ямаец тем же низким голосом.
Швед успел скосить глаза, перед тем как его впихнули в комнату с алтарем. За столом в виде телевизионной коробки с неправдоподобно серьезными лицами сидели девчонки - не все, лишь пятеро, включая открывшую дверь рыжую. Озхар глядел только на Тамару, на ее постепенно утрачивающие плавность движения и разгорающиеся глаза.
Дверь с грохотом затворилась.
- С кого начнем, дочь? - спросил Ямаец.
- С этого. - Тамара указала на Шведа. - Его я оставлю на потом...
И посмотрела в глаза Озхару.
Так глядят вампиры на жертву за пять секунд до укуса.
Швед расслабился и попытался уйти на второй слой сумрака, но его моментально выдернули обратно, словно нашкодившего кота из-под дивана.
Ямаец мигом оказался перед ним с огромным крючковатым клинком в руке наподобие виденных когда-то в музее Египта. Кажется, египтяне использовали похожие инструменты для трепанации перед мумифицированием - такой серп и ножом-то не назовешь. Швед с ужасом скосил глаза, потому что ноги перестали его слушаться тоже.
Но Ямаец пока всего лишь распорол и с треском разодрал на Шведе рубашку. Та же участь постигла и шорты вместе с трусами. За какие-то пять секунд Швед оказался совершенно голым. И лежащим на алтаре - холодном, как и все в сумраке.
Ямаец с Тамарой пребывали полупогруженными в сумрак: их было видно и из с первого слоя, и из обычного мира. Видимо, те, кому Питер казался комфортным, иначе не умели. Или не хотели.
Как следует запаниковать Швед даже не успел: в комнате загрохотало. Добротно так, качественно. То есть грохотало в обычном мире, в сумрак доносились только басовитые отголоски. Открылось сразу два портала: Темный и Светлый. Из первого в комнату шагнули Завулон и Лайк, из второго - Гесер и фон Киссель. Кроме того, появились еще Совиная Голова и Хена, но откуда они появились, Швед не понял.
“Ну, слава Тьме! - облегченно подумал Швед. - Вот и тяжелая артиллерия! Не заставила себя ждать...”
- Доброй ночи! - просипел Совиная Голова и вытаращился, по своему странному обыкновению, на Ямайца.
Ямаец хищно оскалился и ушел уровнем ниже На этот раз - целиком. Все, кроме Хены и Шведа, ушли туда же. Озхар тоже. Но ненадолго, спустя секунд десять все вернулись обратно.
- Не трепыхайся, Ямаец (судя по всему, прозвище к Тамариному папаше успело прочно прилипнуть), - посоветовал Гесер. - Сил у нас более чем достаточно.
Ямаец гневно сверкнул глазами:
- Да? Ты так считаешь?
И щелкнул пальцами - похоже, подал знак Тамаре. Та знакомо развела руки и вскинула глаза к потолку. Но потолка она не видела: только бездонно-смоляное небо сумрака над Санкт-Петербургом.
А мгновением позже из алтаря вырвался сноп голубоватого света, отшвыривая Шведа в дальний угол. Швед влип в стену и амебой сполз на прохладный пол; Хена предупредительно подвинулся, освобождая место.
- Не дури, Ямаец. - Гесер остался спокойным. - Все равно ведь размажем.
Тот словно не слышал; он разглядывал Завулона, который, сунув руки в карманы брюк, привалился к стене и тоже не пойми где находился: не то на первом слое сумрака, не то вообще вне сумрака.
- Ну, об этом Чингачгуке я молчу, - сказал Ямаец хрипло, скользнув взглядом по Лайку. - Но ты, Завулон! Что с тобой случилось? Ты теперь якшаешься со Светлыми?
- Лучше уж со Светлыми, чем с тобой, - невозмутимо парировал Завулон. - К тому же в данный момент я не столько со Светлыми, сколько с Инквизицией. А Светлые - так, бесплатное приложение.
Гесер при этом скептически хмыкнул, но уточнять ничего не стал.
В комнате билась и вибрировала Сила - громадная Сила, способная и на великие разрушения, и на великое созидание. Только не похоже было, что кто-либо намеревается употребить ее на созидание.
- Хватит, Ямаец, - вмешался Совиная Голова. - Никто не позволит тебе хозяйничать в этом городе. Мы прокололись пару раз по незнанию, но теперь у нас информации более чем достаточно. Твои фокусы с куклами больше не пройдут.
- Это мой город! - выкрикнул Ямаец яростно. - Я будил его двести лет! Думаешь, я так просто отступлюсь? Брошу все и отступлюсь?
- Видишь вот это? - Совиная Голова показал ему что-то - видимо, амулет или некрупный артефакт. - Ничего не напоминает? От тебя, от нее и от алтаря вообще ничего не останется. Решай.
- Попробуй, Дункель! - ощерился Ямаец. - Ты представляешь, чем это чревато. Но я тоже кое-чего припас в рукаве! Ну же! Давай! Поглядим, кто на что способен!
Совиная Голова вздохнул и взялся за свое магическое оружие; одновременно с этим Великие приняли сумеречный облик, окончательно погружаясь в сумрак.
- Стойте! - крикнул вдруг Озхар и встал рядом с Тамарой и Ямайцем. - Я не позволю ее убить! Я с ними!
- Озхар, ты чего? - изумился Лайк.
- Я решил, Лайк! Не стоит меня разубеждать. Ямаец запрокинул голову и торжествующе захохотал:
- Ну, Дункель? Как тебе подобный поворот? Любовь - хороший множитель к нашим силам! Теперь, пожалуй, мы и победить можем, а?
- Озхар, одумайся! - Лайк выглядел напряженным, а напряжением он всегда маскировал растерянность. Остальные тоже явно не ожидали подобной перегруппировки сил, которая действительно многое меняла. В моменты сильных душевных потрясений способности Иных обостряются. Если правильно распорядиться порывом влюбленных, да еще если это сделает умелый маг... В общем, положение даже для сборной Великих сильно осложнилось.
А Озхару стало все равно: он перехватил такой взгляд Тамары, что всякая мысль отступиться теперь казалась нелепостью.
Сборная Тьмы, Света и Инквизиции медлила. Похоже, намеченный сценарий нарушился самым неожиданным образом и ситуация стала критической.
“Как же мне все это надоело!” - подумал голый Швед в углу, неловко шевельнувшись. Спина болела от удара о стену. Путы, лишившие его свободы движений, спали пару минут назад - видимо, Ямаец посчитал трату магической энергии еще и на это излишеством.
Швед часто действовал, повинуясь первому же случайному порыву.
Чуть ближе к центру комнаты, метрах в двух, спиной к нему стоял Ямаец. В углу - чугунный подсвечник почти метровой высоты.
Магией достать Ямайца нечего было и пытаться. Если уж суперы медлят...
В общем, Швед встал на ноги, сцапал подсвечник, вышел из сумрака и безо всякой магии, со всей дури шарахнул Ямайца по макушке несколькими полновесными килограммами банального чугуна.
Что было дальше - он не запомнил, потому что отключился от магического удара. Кажется, вокруг что-то сверкало и грохотало. Дважды он сползал в сумрак, но его дважды выпихивало в обычный мир.
А потом все кончилось.
Открыв глаза, Швед осмотрелся.
На месте алтаря слабо дымилась оплавленная обсидиановая глыба замысловатой формы. Озхар стоял в обнимку с Тамарой чуть в стороне. Совиная Голова, критически склонив голову к плечу, наблюдал, как четверо инквизиторов накладывают на обездвиженного Ямайца все новые и новые охранные путы с печатями. Светлые, видимо, успели удалиться. А у противоположной стены, привалившись спинами к пошарпанным обоям, сидели Завулон и Лайк и безудержно хохотали.
- Нет, я с твоих молодцов... ха-ха-ха! Когда-нибудь... когда-нибудь точно умру! - Завулон перемежал слова вспышками смеха. - Ты мог себе такое представить? Подсвечником! По башке! Безо всякой магии!!! Ахх-ха-ха-ха!
Лайк корчился и тряс рокерскими буклями. Говорить он не мог.
Швед приподнялся на локтях. Противно воняло чем-то вроде карбида. Он вспомнил, что совершенно наг, и попытался сотворить какую-нибудь “паранджу”, но доступ к магии был надежно закрыт. Не иначе, постарались инквизиторы.
Держась за стену, Швед встал, тут же пребольно ударившись о злополучный подсвечник.

Предыдущая страница 29 Следующая страница


- Ай! - вскрикнул он и запрыгал на одной ноге. - Зараза! Слушайте, мне бы штаны какие, а? Ни у кого нету?
Завулон и Лайк заржали с новой силой. А остальные на Шведа просто не обратили внимания.
“Всегда так, - печально подумал Швед. - У Великих нет времени на тривиальные штаны. У Великих вообще ни на что нет времени, кроме их загадочных великих дел”.

* * *

Чем занимались инквизиторы и дозорные на Марсовом поле, Швед в принципе понимал. Развоплощают ожившую стараниями Ямайца городскую сущность. Но смысл каждого отдельного действия участников этого таинства улавливался плохо.
Швед не пошел со всеми к Вечному огню - остался в машине.
Инквизиторов приехало около десятка, включая Кармадона - Совиную Голову, Хену, Витезслава и Максима. Из Темных дозорных присутствовали, как ни странно, в основном киевляне - если Ираклию Швед не очень удивился, то вот Ларису Наримановну встретить в Питере никак не ожидал. Ну а без Лайка с Завулоном подобное мероприятие вообще казалось немыслимым. Озхара и Тамару, конечно же, тоже привлекли. Швед сидел в машине у открытой двери и мрачно опустошал плоскую поллитру “Джек Дэниэлс”. В его состоянии больше пошла бы водка, но пить водку одному - как-то не по-русски. Водку нужно пить рюмками, чокаясь или нет, - но в компании. А вот заморский ячменный самогон можно посасывать из горлышка и в одиночестве. Пожалуй, виски - лучшее, что могла предложить раса закоренелых индивидуалистов расе раздолбаев от духовности.
На душе было гадко. По многим причинам. Какую-то неделю назад Швед, уезжая отсюда, не сомневался в одержанной победе, в достигнутом успехе. Хорошо провернули операцию - отчего бы не предаться хорошему настроению? Правда, беспокоило не слишком желанное повышение в должности, зато звали родные юга, Николаев, Одесса, Кинбурн, море.
Все было предельно ясно и предельно просто. Схватились с Черными, по большому счету - победили. Ничто не предвещало такого скорого возвращения в Питер и при таких нетривиальных обстоятельствах. И даже нелепый удар подсвечником, кажущийся теперь маловероятным самому Шведу, совершенно не грел. Вывести сильного мага из строя немагическим методом? Пусть даже внимание того было сковано присутствием аж шести суперов... Нет, это сказки для новообращенных Иных.
В целом произошедшее смахивало не то на фарс, не то на дурной сон.
“В этом чертовом городе и схватки - не схватки, и магия какая-то левая... - сердито подумал Швед, в который раз прикладываясь к бутылочке. - Елки-палки! А ведь Арика - Озхара то бишь - из Дозора теперь попрут. Как пить дать попрут...”
По сути дела, его старший приятель продемонстрировал прямое неподчинение начальству. Переметнулся на сторону противника. И чем он при этом руководствовался, ни в малейшей мере никого не взволнует. Расчетом, чувствами, некими высшими соображениями. Переметнулся - и точка.
Такое не прощают. Тем более не простят маги уровня Завулона и Лайка.
А ведь у Шведа с одесситом отношения были давние и очень тесные. Мало кто мог вызвонить Шведа среди ночи и, ничего не объясняя, сказать: приезжай! И Швед бы поехал. И ездил всегда.
В общем, паршиво было Шведу. И даже когда Питер внезапно вскрикнул, всколыхнул сумрак и единая его одноцветная аура вдруг раскололась на мириады пестрых сверкающих осколков - даже в этот момент николаевец не обрадовался. Честное слово: Швед предпочел бы, чтоб этот мрачный северный город так и продолжал пожирать души своих слепо влюбленных в тлен обитателей, лишь бы Озхар, в прошлом Арик Турлянский, остался таким же, каким был, и там же, где был.
Но повернуть вспять мерное течение событий не способны даже Иные.
Пустая бутылочка из-под виски, пару раз подпрыгнув, успокоилась на асфальте. Швед проводил ее тоскливым взглядом и протяжно вздохнул.

* * *

Когда они улетали, над Питером впервые за это лето разошлись тучи и показалось солнце. Обитатели северной столицы неуверенно щурились на свет и робко примеряли к лицам растерянные улыбки.
Летели вдвоем: Лайк и Швед. Лариса Наримановна, по обыкновению, предпочла отбыть самостоятельно, а у Ираклия отыскались спешные дела в Выборге, куда он и укатил, как только Лайк позволил. Что же касается Озхара, то его вместе с Тамарой задержали донельзя озабоченные и вместе с тем очень довольные собой инквизиторы. Их сложная операция завершилась успешно, осталось подвести итоги и с помпой доложиться Европейскому Бюро.
Дневной Дозор если и считали причастным к этой победе, то, во-первых, московский, а во-вторых, собственно даже не весь Дозор, а скорее лично Завулона. Непосредственные исполнители, как всегда, остались в стороне и по большому счету - у разбитого корыта.
Украинская команда в который раз вытянула самую опасную и кропотливую часть работы, потеряла одного из самых перспективных магов и без почета и регалий отбывала восвояси.
Лайк был зол и раздражен. Еще бы, потеря Озхара совершенно нарушила его планы на будущее. В рядах Дозора образовалась новая брешь, которую некем было закрывать. Вместо еще недавно ожидаемого пополнения в лице питерских чародеек - только потери. Правда, Плакуна и Витьку Моисеенко, павших жертвами шального налета одурманенных Ямайцем инквизиторов, пообещали ревоплотить...
Но Лайк прекрасно знал реальную цену обещаниям европейской бюрократии. Слова от дела могло отделять целое столетие. Да и вообще до дела могло не дойти.
Завулон намекал Лайку, что неплохо бы тому заглянуть в Москву, однако киевлянин в Москву решил не ехать. Хватит, позатыкали хозяйские дыры. Пора и своими скорбными делами заняться.
Вот и получилось, что победа для непосредственных исполнителей операции “Черная Пальмира” обернулась сущим поражением.
Неудивительно, что Лайк всю дорогу к разговорам был не расположен - с непроницаемым лицом читал купленную в аэропорту книгу. А Швед, невольно чувствующий себя виноватым, если у шефа бывало подобное настроение, оживил плеер, натянул наушники и погрузился в мир звуков.
Оставаясь надеяться, что Киев его отогреет и утешит.
“Почему? - думал Швед. - Почему Озхар так поступил? Неужели женщина ему дороже дела? Дороже приятелей и соратников?”
“Почему люди вообще стремятся друг к другу? Ведь одиночество выгоднее и надежнее. Одному проще - не нужно ни о ком заботиться, и не нужно ради одних близких предавать других близких...”
“Почему, зная это, многие тем не менее сами лезут в неволю, подставляют шею под ярмо отношений и вязнут, вязнут в этом коварном болоте, откуда выход только через боль, душевную пустоту и разлуку?”
“Почему одни охотно загребают жар для других, хотя прекрасно сознают, что их цинично используют?”
“Чем Иные в принципе отличаются от людей, если позволяют себя так цинично использовать?”
Отвечать Швед даже не пытался. Вопросы падали в пустоту один за другим, падали, чтобы отдаться эхом в чьих-нибудь душах. А мир оставался таким же неправильным и несправедливым, каким представлялся в далеком детстве, когда кому-то позволено почти все, а прочим - только то, что делать меньше всего хочется. Желанное же, по обыкновению, под запретом. Почти для каждого - исключение составляют лишь те, кто менее всего этого заслужил.
Потом Швед решил, что ноет и жалуется, и расстроился еще сильнее. А заодно решил изгнать из головы вообще все мысли до единой и просто раствориться в музыке. Тем более что на затянутой дымкой земле проступили привычные контуры древнего Киева, а в наушниках зазвучала хорошо знакомая песня.
Самолет заруливал на посадку.

Белый снег, серый лед
На растрескавшейся земле.
Одеялом лоскутным на ней -
Город в дорожной петле,
А над городом плывут облака,
Закрывая небесный свет.
А над городом - желтый дым,
Городу две тысячи лет,
Прожитых под светом Звезды
По имени Солнце...

Облаков было немного - во всяком случае, не настолько много, чтобы, взглянув в иллюминатор, Швед не мог рассмотреть город. А кто-нибудь там, внизу, так же легко мог задрать голову и разглядеть над Днепром серебристую птицу.

И две тысячи лет - война,
Война без особых причин.
Война - дело молодых,
Лекарство против морщин...

Эта война почти незаметна. Вот, к примеру, многие питерцы узнают о событиях последних недель? О стычке на Марсовом поле и курьезном пленении Ямайца? Ой, немногие...

...И согрета лучами Звезды
По имени Солнце...

Звезда по имени Солнце заглядывала в иллюминаторы лайнера, бросала подвижные зайчики на обшивку, на противоположные ряды кресел. Пассажиры жмурились.

И мы знаем, что так было всегда,
Что судьбою больше любим,
Кто живет по законам другим
И кому умирать молодым.
Он не помнит слово “да” и слово “нет”,
Он не помнит ни чинов, ни имен.
И способен дотянуться до звезд,
Не считая, что это сон,
И упасть опаленным Звездой
По имени Солнце...

Неправда, Виктор. Города помнят и слово “да”, и слово “нет”. Они вообще многое помнят. Скорее всего ты это знал. Иначе почему не спел обычным людям четвертый куплет? Тот, который теперь доступен лишь в сумраке?

И вот город зажигает огни,
Огни - это наши глаза,
Город знает нас в ясные дни,
Город помнит нас даже в слезах.
И за эти две тысячи лет
Он к огням наших глаз привык,
Он не делит на своих и чужих,
Для него мы все только на миг
Задержались под светом Звезды
По имени Солнце...

- Вставай. - Лайк похлопал Шведа по плечу. - Прилетели.
Швед выключил плеер и снял наушники.
Их встречали Ефим с Платоном Смерекой. Уже в лимузине Лайк, по сложившемуся обычаю со стаканом вермута в руке, подозрительно отстраненно поинтересовался у Шведа:
- Ты сам-то хоть понял, что натворил?
- В каком смысле? - решил уточнить Швед. А то мало ли что Лайк имеет в виду?
- Ты ведь Ямайца опозорил на весь мир. Уделал его без магии.
Швед насупился:
- А что мне оставалось?
Опорожнив одним глотком сразу полстакана, Лайк задумчиво прокомментировал:

Предыдущая страница 30 Следующая страница


- Между прочим, ты единым махом подвел черту под одним из старых теоретических споров. Кое-кто долго ратовал за неполное погружение в сумрак. Так действительно и магией пользоваться можно, и силы не настолько теряешь. Но зато любой, даже простой человек, не Иной, может без труда хватить тебя по затылку чем под руку подвернется.
- Шеф, - угрюмо спросил николаевец. - Я что-то не пойму, ты меня осуждаешь или же одобряешь?
Шереметьев подавил глубокий вздох:
- Взять Ямайца без грохота и потерь ты, безусловно, помог. Так что скорее одобряю.
Разговору молча внимал Ефим - перебивать он, конечно же, не решался.
- Я вижу, ты домой хочешь, - обратился Лайк к Шведу. - Езжай, отлежись. Платон! Через вокзал, пожалуйста!
И - тише:
- Николаевский как раз через сорок минут.
- Спасибо, - пробормотал Швед. Домой ему и правда хотелось.
Киев проплывал за тонированными окнами.
Перед вокзалом Швед пожал протянутую шефом руку, кивнул Ефиму и вышел.
- Я найду тебя через недельку, - сказал Лайк. - Будет большой разбор полетов.
- Угу. Пока.
Дверь почти бесшумно захлопнулась, и лимузин укатил.
Последние часы Шведа захлестнуло странное и не очень приятное чувство ненатуральности происходящего. Наверное, он просто устал. А может, только утром развоплощенный Питер высосал из него слишком много моральных сил. Возможно. Все возможно.
Не хотелось ничего - даже морочить публику на вокзале. Вместо этого Швед честно выстоял очередь у кассы и взял билет обычным порядком, будто и не Иной.
На николаевском поезде редко ездят в СВ, поэтому билеты есть всегда. На всякий случай Швед взял два билета - а то еще попадется какой-нибудь докучливый попутчик...
Купив в дорогу неизменной “Оболони”, Швед засел в купе. Он чувствовал, что скоро просто свалится и заснет. Однако предстоял еще один разговор - с тем, с кем Швед меньше всего ожидал.
Спустя примерно полчаса и две бутылки “Соборного” в дверь очень корректно и вежливо постучали.
- Да! - недовольно отозвался Швед, полагавший, что это какие-нибудь торговцы газетами или, может быть, проводница.
Дверь уехала вбок, и на пороге возник моложавый парень, бесспорно - Иной.
- Добрый вечер, Дмитрии, - доброжелательно поздоровался гость. - Пожалуйста, пройдемте со мной, с вами хотят поговорить.
- Кто? - удивился Швед.
- Сейчас узнаете.
Парень обезоруживающе улыбнулся, что Шведу крайне не понравилось: гость был Светлым.
Но идти все же пришлось.
Войдя в купе через одно от своего, Швед форменным образом оторопел: за столиком сидел не кто иной, как Шиндже, Судья Мертвых.
- 3... Здравствуйте... - пробормотал обескураженный Швед.
- Здравствуйте, молодой человек. Садитесь... Вот вы, значит, какой. Громовержец с подсвечником.
Швед осторожно присел на полку почти напротив Шиндже.
Тот выглядел очень буднично - пенсионер пенсионером, только сетчатую шляпу свою снял, сейчас она висела на крючке над выключателем. Парень-Светлый, к слову, в купе входить не стал - остался снаружи и затворил дверь.
Шиндже некоторое время внимательно изучал Шведа, тот даже смутился.
- Да, - вдруг сказал Шиндже, как выяснилось - отвечая на незаданный вопрос, - Озхару придется уйти из Дозора Собственно, в данный момент он примеряет балахон инквизитора.
Швед озадаченно взглянул на старого Иного:
- Озхара берут в Инквизицию?
- А почему нет? Совиная Голова не имеет привычки разбрасываться ценными кадрами. И девочку тоже скорее всего возьмут - когда закончится расследование.
- Но... Озхар ведь предал Тьму...
- Какое до этого дело Инквизиции? - пожал плечами Шиндже. - Тьма, Свет... Все это не более чем условности. Свет легко становится Тьмой, когда начинает преследовать собственные интересы.
- А Тьма?
- А Тьма так же легко становится Светом, когда не преследует свои. Просто интересов у Иных, помимо своих собственных, куда больше, нежели у обычных людей.
- А Инквизиция...
- А Инквизиция просто следит, чтобы этот раскрученный волчок не прекратил вращаться. Если прекратит - упадет, и это будет действительно страшно. Только это и держит Инквизицию, а через нее и Дозоры, на плаву. Если так называемое добро прекратит сражаться с так называемым злом - мир закончится. Просто закончится, как фотография, застынет. Инквизиции интересно, чтобы мир выжил. А кто в текущий момент именуется добром, кто злом - какая разница? Вопрос только в том, чтобы волчок вращался, а так называемая борьба - происходила. Ты поймешь это.. потом. Когда повзрослеешь. И если тебе покажется, что волчок падает - станешь инквизитором.
Швед интуитивно почувствовал, что сейчас время задавать любые вопросы.
- Шиндже ответит.
- Почему же вы инквизитором так и не стали?
- Потому что я уже достаточно взрослый, дабы понять: этот волчок никогда не упадет. Он просто не умеет падать. И когда ты в очередной раз повзрослеешь, когда поймешь, что волчок не падает, ты уйдешь из Инквизиции.
- Куда?
Шиндже тихо засмеялся, запрокинув голову:
- К следующему волчку. Он ведь в мире Иных далеко не один. Мы живем в относительном равновесии. Но идеал - это не равновесие, а гармония. Я думаю, ты чувствуешь разницу, Дмитрий по прозвищу Швед Ладно, иди, спи, я увидел все, что хотел. Прощай.
- До свидания, - пробормотал Швед, вставая.
Этот эпизод стал достойным завершением калейдоскопической ночи и последовавшему за ней такому же дню. Швед добрался до купе, рухнул на полку и действительно крепко уснул. Мертвецки.
Примерно в это же время в “Виктории” Лайк и Симонов допивали вторую бутылку “Кутузова”
- Значит, порешили Черную Пальмиру, - довольно заметил Симонов, разливая коньяк по шарообразным бокалам. - Жаль, без меня.
- Черная Пальмира еще покажет свое лицо, Игорь, - угрюмо напророчил Лайк. - Вот увидишь.
- Я знаю Но надеюсь, что она покажет свое лицо не нам.

Май 2002 - февраль 2003
Николаев - Москва

В романе использованы тексты групп “Беломорс”, “Ария”, “Кино”, а также микрорассказ Леонида Евдокимова (Сахалин) о цыпленке по Лейбницу и Шопенгауэру.

Пояснения к некоторым малоупотребительным словам и географическо-навигационным терминам

Гидрофойл - судно на подводных крыльях.
Клабаутерман - немецкий жаргонизм, наиболее адекватно передаваемый русским словечком “мореман”.
Рымбы (ударение на второе “ы”) - место у западной бровки Кинбурнской косы, где расположена зона ставных рыболовных сетей.

Предыдущая страница 31


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


Перейти в библиотеку на сайте Книга сделана Spider-ом на www.tivispider.narod.ru

Владимир Васильев

Лик Черной Пальмиры

ЧИТАТЬ КНИГУ

`Ночной дозор`, `Дневной дозор` и вот теперь - `Лик Черной Пальмиры`!

Светлые и Темные испокон блюдут условия Договора. Договора, обеспечивающего равновесие между добром и злом. Но теперь Договор – НАРУШЕН!

Беда пришла в Петербург, самый мистический из `магических центров` нашей страны. В городе объявились `ДИКИЕ` Иные – подростки, не знающие ни Света, ни Тьмы, упивающиеся свалившейся на них Властью.

Они спокойно и легко пресекают действия любых носителей СИЛЫ!

И тогда Инквизиторский Свет высылает против безумных мальчишек и девчонок КАРАТЕЛЬНУЮ ЭКСПЕДИЦИЮ Темных магов.